<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" />
  	<meta name="date.updated" content="2019-01-27EET16:17">
     <meta property="og:title" content="Viceprimarul Capitalei Aurelian Bădulescu, pe făraș"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="PSD Bucureşti a cerut retragerea sprijinului politic pentru viceprimarul Capitalei, Aurelian Bădulescu, surse din conducerea organizaţiei precizând pentru Mediafax că acesta va fi înlocuit din funcţie"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2019/01/download.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Viceprimarul Capitalei Aurelian Bădulescu, pe făraș | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="" />	
		<link rel='archives' title='January 2019' href='http://www.ziuaveche.ro/date/2019/01/' />
	<link rel='archives' title='December 2018' href='http://www.ziuaveche.ro/date/2018/12/' />
	<link rel='archives' title='November 2018' href='http://www.ziuaveche.ro/date/2018/11/' />
	<link rel='archives' title='October 2018' href='http://www.ziuaveche.ro/date/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.ziuaveche.ro/date/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.ziuaveche.ro/date/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.10 by Michael Torbert of Semper Fi Web Design[2735,2818] -->
<meta name="description"  content="PSD Bucureşti a cerut retragerea sprijinului politic pentru viceprimarul Capitalei, Aurelian Bădulescu" />

<meta name="keywords"  content="psd,bucuresti,excludere,sprijin,viceprimar,capitala,aurelian badulescu,,politica interna" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Viceprimarul Capitalei Aurelian Bădulescu, pe făraș Comments Feed" href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Johny Luv &#8211; Matter Of Time' href='http://www.ziuaveche.ro/multimedia/melodia-zilei/johny-luv-matter-of-time-299503.html/' />
<link rel='next' title='LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc' href='http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=299554' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fpolitica-interna%2Fviceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fpolitica-interna%2Fviceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="3.1.1" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
	    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                		  <div id="navcats">
			<ul id="navcatlist">
			<li class="cat-item cat-item-1645"><a href="http://www.ziuaveche.ro/category/actualitate-interna/politica-interna/" title="In lumea politica se fac si se desfac aliante. Politicieni de toate culorile ies la rampa cu declaratii despre cum vor ei sa conduca Romania. Noi va tinem la curent cu tot ce se intampla in interiorul tuturor partidelor politice din Romania">Politica interna</a>
</li>
	<li class="cat-item cat-item-1647"><a href="http://www.ziuaveche.ro/category/actualitate-interna/investigatii/lumea-justitiei-2/" title="Lumea justitiei iti va dezvalui ce se mai intampla prin salile de judecata sau care este stadiul marilor dosare de coruptie">Lumea justitiei</a>
</li>
	<li class="cat-item cat-item-1648"><a href="http://www.ziuaveche.ro/category/actualitate-interna/investigatii/" title="Ultimele stiri din domeniul investigatiilor. Afla informatii despre ultimele infractiuni, accidente,incendii sau intamplari cu care se confrunta in fiecare zi politistii">Investigatii</a>
</li>
	<li class="cat-item cat-item-1651"><a href="http://www.ziuaveche.ro/category/actualitate-interna/social/" title="Vrei sa afli ce se petrece in societatea romaneasca? Daca nu ai aflat pretul benzinei, cu cat vor creste preturile sau care vor fi salariile bugetarilor, aici este locul unde poti sa te informezi in timp real">Social</a>
</li>
		</ul>      
			<div style="clear:both"></div>
		</div>  
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/exclusiv-zv/dezbateri/cu-ce-riscuri-se-confrunta-omenirea-raport-oficial-299452.html/'>Cu ce riscuri se confruntă omenirea (raport oficial)</a> | <a href='http://www.ziuaveche.ro/stiinta-it/stiinta/china-a-ajuns-pe-partea-intunecata-a-lunii-video-299285.html/'>China a ajuns pe partea întunecată a Lunii (VIDEO)</a> | <a href='http://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-2019-bani-sanatate-dragoste-cariera-299278.html/'>Horoscop 2019. Bani, sănătate, dragoste, carieră</a> | <a href='http://www.ziuaveche.ro/top-secret/armata-2/incident-intre-un-avion-militar-rus-si-unul-american-deasupra-marii-negre-video-298736.html/'>Incident între un avion militar rus şi unul american deasupra Mării Negre (video)</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/social/schimbare-majora-in-noua-lege-a-asociatiilor-de-proprietari-298338.html/'>Schimbare majoră în noua Lege a Asociaţiilor de proprietari</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Viceprimarul Capitalei Aurelian Bădulescu, pe făraș</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/a-b/" title="Posts by A.B." rel="author">A.B.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2019-01-27 16:17				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>PSD Bucureşti a cerut retragerea sprijinului politic pentru viceprimarul Capitalei, Aurelian Bădulescu, surse din conducerea organizaţiei precizând pentru Mediafax că acesta va fi înlocuit din funcţie şi exclus din partid pentru declaraţiile sale. În replică, Bădulescu spune că actul nu este asumat.</strong></p>
<p><a href="http://www.ziuaveche.ro/wp-content/uploads/2019/01/download.jpg"><img class="alignleft size-full wp-image-299555" src="http://www.ziuaveche.ro/wp-content/uploads/2019/01/download.jpg" alt="" width="266" height="189" srcset="http://www.ziuaveche.ro/wp-content/uploads/2019/01/download.jpg 266w, http://www.ziuaveche.ro/wp-content/uploads/2019/01/download-150x107.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2019/01/download-211x150.jpg 211w" sizes="(max-width: 266px) 100vw, 266px" /></a>”Este propunerea conducerii <strong>PSD Bucureşti</strong>. Îi vom retrage sprijinul în mod obligatoriu, îl vom înlocui din din funcţie şi-l vom exclude din partid pe<strong> Bădulescu</strong> (Aurelian &#8211; n.r.). Organizaţiile de sector, cu excepţia organizaţiei din Sectorul 3, ne-au cerut acest lucru”, au declarat surse din conducerea PSD Bucureşti.</p>
<p>Potrivit surselor citate, lui Aurelian Bădulescu i se reproşează declaraţiile critice la adresa conducerii partidului, a preşedintelui şi secretarului general, Liviu Dragnea şi Codrin Ştefănescu.</p>
<p>”Sunt trei motive. <strong>Bădulescu</strong> a făcut nişte declaraţii absolut penibile referitor la conducerea partidului, cu jigniri la televizor. L-a criticat oribil pe Liviu Dragnea şi pe Codrin Ştefănescu. Dragnea nu i-a răspuns, dar Ştefănescu i-a şi răspuns la o emisiune TV, când i-a spus că e trivial şi un golan şi că va cere excluderea sa din partid. Membrii PSD au fost şocaţi de limbajul lui Bădulescu. Doi la mână, o mare parte din consilierii PSD, de la municipiu şi toţi de la sectoare îl consideră un sabotor în ceea ce înseamnă politicile PSD în Primăria Capitalei. Mai mult, deşi s-a zvonit că e omul lui Firea, a avut curaj să se dea şi la Firea. El bate toba că nu PSD l-a pus viceprimar, ci a fost un vot în consiliu, că au avut încredere în el”, au mai spus sursele social-democrate.</p>
<p>În replică, <strong>Aurelian Bădulescu</strong> spune că documentul nu e asumat de conducerea PSD Bucureşti.</p>
<p>”Până la acest moment, organizaţia de Bucureşti nu a confirmat acest document. De aceea cred că ne şi pripim şi tot încearcă punerea lui în discuţie, dar deocamdată nu şi-l însuşesc, nu are dată, nu e semnat. Trebuie să fie şi asumat să producă efecte”, a declarat Aurelian Bădulescu.</p>
<p><strong>PSD Bucureşti</strong> cere, într-un document intern apărut în spaţiul public, retragerea sprijinului politic pentru viceprimarul Capitalei, Aurelian Bădulescu.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/actualitate-interna/politica-interna/" rel="category tag">Politica interna</a>                 <span style="float:right;">Afisari - 
				 11				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/magazin-2/lumea-femeilor-magazin-2/3-modele-de-incaltaminte-la-comanda-care-ar-trebui-sa-se-regaseasca-in-garderoba-oricarei-femei-299431.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/01/Pantofi_la-_comanda.jpg" alt="3 modele de incaltaminte la comanda care ar trebui sa se regaseasca in garderoba oricarei femei" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/magazin-2/lumea-femeilor-magazin-2/3-modele-de-incaltaminte-la-comanda-care-ar-trebui-sa-se-regaseasca-in-garderoba-oricarei-femei-299431.html/">3 modele de incaltaminte la comanda care ar trebui sa se regaseasca in garderoba oricarei femei</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/international/externe/rusii-nu-mai-incredere-in-putin-sondaj-299526.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2013/06/vladimir_putin.jpg" alt="Ruşii nu mai încredere în Putin (sondaj)" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/international/externe/rusii-nu-mai-incredere-in-putin-sondaj-299526.html/">Ruşii nu mai încredere în Putin (sondaj)</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/01/LOTO-6-din-49-27-ianuarie-2019.jpg" alt="LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/">LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/exclusiv-zv/dezbateri/cu-ce-riscuri-se-confrunta-omenirea-raport-oficial-299452.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/01/Global-Risks-Report.jpg" alt="Cu ce riscuri se confruntă omenirea (raport oficial)"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/exclusiv-zv/dezbateri/cu-ce-riscuri-se-confrunta-omenirea-raport-oficial-299452.html/">Cu ce riscuri se confruntă omenirea (raport oficial)</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li >
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" title="Viceprimarul Capitalei Aurelian Bădulescu, pe făraș">Viceprimarul Capitalei Aurelian Bădulescu, pe făraș<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/cine-este-candidatul-psd-la-alegerile-prezidentiale-299548.html/" title="Cine este candidatul PSD la alegerile prezidenţiale">Cine este candidatul PSD la alegerile prezidenţiale<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/cine-este-noul-prefect-al-capitalei-299400.html/" title="Cine este noul prefect al Capitalei">Cine este noul prefect al Capitalei<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-spune-iliescu-despre-uniunea-europeana-299417.html/" title="Ce spune Iliescu despre Uniunea Europeană">Ce spune Iliescu despre Uniunea Europeană<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/pe-cine-a-propus-dancila-interimar-la-transporturi-si-dezvoltare-299369.html/" title="UPDATE &#8211; Pe cine a propus Dăncilă interimar la Transporturi și Dezvoltare">UPDATE &#8211; Pe cine a propus Dăncilă interimar la Transporturi și Dezvoltare<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/reactiile-liderilor-din-opozitie-la-discursul-lui-dragnea-299177.html/" title="Reacţiile liderilor din opoziţie la discursul lui Dragnea">Reacţiile liderilor din opoziţie la discursul lui Dragnea<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ion-iliescu-psd-traieste-cea-mai-grava-criza-a-sa-299184.html/" title="UPDATE &#8211; Ion Iliescu: PSD trăieşte cea mai gravă criză a sa">UPDATE &#8211; Ion Iliescu: PSD trăieşte cea mai gravă criză a sa<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/razboiul-palatelor-radiografia-unui-scandal-fara-final-299242.html/" title="Războiul Palatelor: Radiografia unui scandal fără final">Războiul Palatelor: Radiografia unui scandal fără final<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/iohannis-despre-portofoliile-de-la-dezvoltare-si-transporturi-video-299291.html/" title="Iohannis despre portofoliile de la Dezvoltare şi Transporturi (video)">Iohannis despre portofoliile de la Dezvoltare şi Transporturi (video)<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/motiunea-de-cenzura-ajunge-guvernul-dragnea-dancila-rusinea-romaniei-299119.html/" title="Moţiunea de cenzură &#8220;Ajunge! Guvernul Dragnea &#8211; Dăncilă, ruşinea României!&#8221;">Moţiunea de cenzură &#8220;Ajunge! Guvernul Dragnea &#8211; Dăncilă, ruşinea României!&#8221;<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
			 <div  style="padding:20px 0px;">
<a href="http://bit.ly/RoboCasaChatbot" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/b300x250.png" ></a>
</div>
				
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">16:37</span>
      <a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/" rel="bookmark">LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a>
      </li>
	  <li><span class="details_timp_art">16:17</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" rel="bookmark">Viceprimarul Capitalei Aurelian Bădulescu, pe făraș</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/johny-luv-matter-of-time-299503.html/" rel="bookmark">Johny Luv &#8211; Matter Of Time</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/doi-gemeni-se-jucau-299483.html/" rel="bookmark">Doi gemeni se jucau</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/yinyues-feat-mimi-page-everything-299501.html/" rel="bookmark">Yinyues feat. Mimi Page &#8211; Everything</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/sfatul-medicului-299481.html/" rel="bookmark">Sfatul medicului</a>
      </li>
	  <li><span class="details_timp_art">08:09</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-are-statul-roman-dificultati-financiare-299551.html/" rel="bookmark">Revista presei. Are statul român dificultăţi financiare?</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/henry-saiz-september-299499.html/" rel="bookmark">Henry Saiz &#8211; September</a>
      </li>
	  <li><span class="details_timp_art">00:45</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/discutie-intre-medici-299479.html/" rel="bookmark">Discuţie între medici</a>
      </li>
	  <li><span class="details_timp_art">23:54</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/cine-este-candidatul-psd-la-alegerile-prezidentiale-299548.html/" rel="bookmark">Cine este candidatul PSD la alegerile prezidenţiale</a>
      </li>
	  <li><span class="details_timp_art">11:44</span>
      <a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-24-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299543.html/" rel="bookmark">LOTO 6/49, 24 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a>
      </li>
	  <li><span class="details_timp_art">09:37</span>
      <a href="http://www.ziuaveche.ro/exclusiv-zv/reportaj/lectie-de-istorie-cum-s-a-facut-unirea-de-la-24-ianuarie-1859-70596.html/" rel="bookmark">Lecţie de istorie. Cum s-a făcut Unirea de la 24 ianuarie 1859</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/henry-saiz-our-discovery-299495.html/" rel="bookmark">Henry Saiz &#8211; Our Discovery</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/lectia-de-biologie-299477.html/" rel="bookmark">Lectia de biologie</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/coldplay-dont-panic-299493.html/" rel="bookmark">Coldplay &#8211; Don&#8217;t Panic</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/" rel="bookmark">LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a></li>
										<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viceprimarul-capitalei-aurelian-badulescu-pe-faras-299554.html/" rel="bookmark">Viceprimarul Capitalei Aurelian Bădulescu, pe făraș</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/exclusiv-zv/reportaj/lectie-de-istorie-cum-s-a-facut-unirea-de-la-24-ianuarie-1859-70596.html/" title="Lecţie de istorie. Cum s-a făcut Unirea de la 24 ianuarie 1859">Lecţie de istorie. Cum s-a făcut Unirea de la 24 ianuarie 1859</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/stiinta-it/stiinta/eclipsa-totala-de-luna-vizibila-luni-dimineata-in-romania-video-live-299464.html/" title="Eclipsă totală de Lună, vizibilă luni dimineaţă în România (video live)">Eclipsă totală de Lună, vizibilă luni dimineaţă în România (video live)</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-20-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299467.html/" title="LOTO 6/49, 20 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc">LOTO 6/49, 20 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/caricaturi-2/recursul-compensatoriu-299485.html/" title="Recursul compensatoriu">Recursul compensatoriu</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-27-ianuarie-2019-numere-loto-6-49-joker-si-noroc-299557.html/" title="LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc">LOTO 6/49, 27 ianuarie 2019. Numere Loto 6/49, Joker şi Noroc</a>
</li>
					</ul>		
				</div>
                          
				 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/Marea-Britanie-si-Elvetia-au-ajuns-la-un-acord-post-Brexit-imbucurator-pentru-asiguratori-articol-3,117-60316.htm' target="_blank"
title='Marea Britanie si Elvetia au ajuns la un acord post-Brexit imbucurator pentru asiguratori'>
Marea Britanie si Elvetia au ajuns la un acord post-Brexit imbucurator pentru asiguratori</a></li>
<li><a href='http://www.1asig.ro/Franta-a-amendat-Google-cu-57-milioane-de-dolari-pentru-incalcarea-legislatiei-GDPR-articol-3,117-60317.htm' target="_blank"
title='Franta a amendat Google cu 57 milioane de dolari pentru incalcarea legislatiei GDPR'>
Franta a amendat Google cu 57 milioane de dolari pentru incalcarea legislatiei GDPR</a></li>
<li><a href='http://www.1asig.ro/Cum-au-evoluat-creditele-si-depozitele-romanilor-la-finele-anului-2018-articol-3,102-60321.htm' target="_blank"
title='Cum au evoluat creditele si depozitele romanilor la finele anului 2018'>
Cum au evoluat creditele si depozitele romanilor la finele anului 2018</a></li>
<li><a href='http://www.1asig.ro/GDPR-Peste-95-000-de-plangeri-in-statele-UE-de-la-intrarea-in-vigoare-a-regulamentului-articol-3,102-60319.htm' target="_blank"
title='GDPR: Peste 95.000 de plangeri in statele UE de la intrarea in vigoare a regulamentului'>
GDPR: Peste 95.000 de plangeri in statele UE de la intrarea in vigoare a regulamentului</a></li>
<li><a href='http://www.1asig.ro/Rezerva-ti-locul-la-Conferinta-amp%3Bquot%3BContent-Creators-amp%3Bquot%3B-si-descopera-puterea-continutului-pentru-brandul-tau-articol-3,102-60320.htm' target="_blank"
title='Rezerva-ti locul la Conferinta &quot;Content Creators&quot; si descopera puterea continutului pentru brandul tau'>
Rezerva-ti locul la Conferinta &quot;Content Creators&quot; si descopera puterea continutului pentru brandul tau</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/blogpost/stiinta-nucilor-de-cocos//#ziuaveche' target="_blank" rel="nofollow"
title='Știința nucilor de cocos'>
Știința nucilor de cocos</a></li>
<li><a href='http://inliniedreapta.net/stire/publicatia-britanica-telegraph-si-melania-trump//#ziuaveche' target="_blank" rel="nofollow"
title='Publicația britanică Telegraph și Melania Trump'>
Publicația britanică Telegraph și Melania Trump</a></li>
<li><a href='http://inliniedreapta.net/stire/contractori-militari-ai-kremlinului-ajuta-la-protectia-regimului-maduro//#ziuaveche' target="_blank" rel="nofollow"
title='Contractori militari ai Kremlinului ajută la protecția regimului Maduro'>
Contractori militari ai Kremlinului ajută la protecția regimului Maduro</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/mihail-neamtu-venezuela-comunism-fara-hartie-igienica-unde-e-compasiunea-vedetelor-premiate-cu-oscar//#ziuaveche' target="_blank" rel="nofollow"
title='Mihai Neamțu: Venezuela: comunism fără hârtie igienică. Unde e compasiunea vedetelor premiate cu Oscar?'>
Mihai Neamțu: Venezuela: comunism fără hârtie igienică. Unde e compasiunea vedetelor premiate cu Oscar?</a></li>
<li><a href='http://inliniedreapta.net/blogpost/statele-unite-castiga-razboiul-economic-cu-china-si-in-india//#ziuaveche' target="_blank" rel="nofollow"
title='Statele Unite câștigă războiul economic cu China și în India'>
Statele Unite câștigă războiul economic cu China și în India</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
											
                    
                        <a href="http://www.ziuaveche.ro/multimedia/film-zv/intamplari-incredibile-cu-avioane-video-299510.html/" rel="bookmark">
        <img width="300" src="http://img.youtube.com/vi/N_shKNJPDwk/0.jpg" alt="Întâmplări incredibile cu avioane (video)" />
    </a>


												
						
						<a href="http://www.ziuaveche.ro/wp-content/themes/tema/category/multimedia/film-zv" rel="bookmark">Arhiva MULTIMEDIA</a>
					
									</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/scandal-in-familia-firea-pandele-297976.html/" rel="bookmark">
					<h2>Scandal în familia Firea-Pandele</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Scandal în familia Firea-Pandele"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"299554"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4108'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4108'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
												         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2019 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--150 queries in 0.254  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
