<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" />
	<meta name="original-source" content="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" />
  	<meta name="date.updated" content="2019-11-28EET14:03">
     <meta property="og:title" content="Mugur Isărescu, despre „marea provocare” a deficitului bugetar"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="România are cel mai mare deficit bugetar dintre țările Europei Centrale și de Est, membre ale Uniunii Europene, anunţă guvernatorul Băncii Naționale. Mugur Isărescu avertizează că dacă acest dezechili"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Mugur Isărescu, despre &quot;marea provocare&quot; a deficitului bugetar | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="http://www.ziuaveche.ro/xmlrpc.php" />	
		<link rel='archives' title='November 2019' href='http://www.ziuaveche.ro/date/2019/11/' />
	<link rel='archives' title='October 2019' href='http://www.ziuaveche.ro/date/2019/10/' />
	<link rel='archives' title='September 2019' href='http://www.ziuaveche.ro/date/2019/09/' />
	<link rel='archives' title='August 2019' href='http://www.ziuaveche.ro/date/2019/08/' />
	<link rel='archives' title='July 2019' href='http://www.ziuaveche.ro/date/2019/07/' />
	<link rel='archives' title='June 2019' href='http://www.ziuaveche.ro/date/2019/06/' />
	<link rel='archives' title='May 2019' href='http://www.ziuaveche.ro/date/2019/05/' />
	<link rel='archives' title='April 2019' href='http://www.ziuaveche.ro/date/2019/04/' />
	<link rel='archives' title='March 2019' href='http://www.ziuaveche.ro/date/2019/03/' />
	<link rel='archives' title='February 2019' href='http://www.ziuaveche.ro/date/2019/02/' />
	<link rel='archives' title='January 2019' href='http://www.ziuaveche.ro/date/2019/01/' />
	<link rel='archives' title='December 2018' href='http://www.ziuaveche.ro/date/2018/12/' />
	<link rel='archives' title='November 2018' href='http://www.ziuaveche.ro/date/2018/11/' />
	<link rel='archives' title='October 2018' href='http://www.ziuaveche.ro/date/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.ziuaveche.ro/date/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.ziuaveche.ro/date/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[2740,2834] -->
<meta name="description"  content="România are cel mai mare deficit bugetar dintre țările Europei Centrale și de Est, membre ale Uniunii Europene, anunţă guvernatorul Băncii Naționale. Mugur Isărescu avertizează că dacă acest dezechilibru nu e tratat corespunzător, pot avea loc şocuri de ordin economic. &quot;Menținerea sub control a dezechilibrelor interne și externe e singura modalitate prin care economiile vor face față cu succes unor șocuri nefavorabile. România are cel mai mare nivel al deficitului bugetar și dezechilibrul extern cel mai mare. Marea provocare este să corectăm problema în mod înțelept&quot;, a spus Mugur Isărescu. &quot;Eu cred, o spun de la început, apropo de ce am văzut ieri pe la televiziuni şi aşa mai departe, cum cred eu că s-au distorsionat unele mesaje, că abordarea Guvernului este corectă. Nu putem să le luăm pe toate să le discutăm. Mai întâi şi întâi trebuie să vedem care este situaţia clară a bugetului. Sprijin cu toate forţele ideea de a se termina cu arieratele create de buget pentru că orice întârziere a plăţilor făcute de către buget creează un lanţ de arierate. Scrie asta şi în teorie. Atunci când într-o societate apar arierate - uitaţi-vă şi la buget, să nu fie sursa acestor arierate, acestor întârzieri. Şi apoi dacă din întârzierile acestea mai omori pe câte unul de unde să îşi ia bugetul resurse? Sau influenţezi creşterea economică&quot;, a spus Mugur Isărescu." />

<meta name="keywords"  content="economic" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.ziuaveche.ro/#organization","url":"http://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"],"logo":{"@type":"ImageObject","@id":"http://www.ziuaveche.ro/#logo","url":"http://www.ziuaveche.ro/wp-content/uploads/2019/11/11090829_1563552063903674_3149939917441794996_o.jpg","caption":""},"image":{"@id":"http://www.ziuaveche.ro/#logo"}},{"@type":"WebSite","@id":"http://www.ziuaveche.ro/#website","url":"http://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"http://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#webpage","url":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html","inLanguage":"en-US","name":"Mugur Is\u0103rescu, despre \u201emarea provocare\u201d a deficitului bugetar","isPartOf":{"@id":"http://www.ziuaveche.ro/#website"},"image":{"@type":"ImageObject","@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#primaryimage","url":"http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr.jpg","width":640,"height":480},"primaryImageOfPage":{"@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#primaryimage"},"datePublished":"2019-11-28T12:03:27+02:00","dateModified":"2019-11-28T12:03:27+02:00"},{"@type":"Article","@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#article","isPartOf":{"@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#webpage"},"author":{"@id":"http://www.ziuaveche.ro/author/misu/#author"},"headline":"Mugur Is\u0103rescu, despre \u201emarea provocare\u201d a deficitului bugetar","datePublished":"2019-11-28T12:03:27+02:00","dateModified":"2019-11-28T12:03:27+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#webpage"},"publisher":{"@id":"http://www.ziuaveche.ro/#organization"},"articleSection":"Economic, business1, cap-4","image":{"@type":"ImageObject","@id":"http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html#primaryimage","url":"http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr.jpg","width":640,"height":480}},{"@type":"Person","@id":"http://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.ziuaveche.ro/#personlogo","url":"http://1.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}}]}</script>
<link rel="canonical" href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Mugur Isărescu, despre „marea provocare” a deficitului bugetar Comments Feed" href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='28 noiembrie 1918, ziua în care s-a proclamat unirea Bucovinei cu România' href='http://www.ziuaveche.ro/actualitate-interna/28-noiembrie-1918-ziua-in-care-s-a-proclamat-unirea-bucovinei-cu-romania-302281.html' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=302287' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Fbusiness-2%2Feconomic%2Fmugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Fbusiness-2%2Feconomic%2Fmugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="3.2.21" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
		    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                		  <div id="navcats">
			<ul id="navcatlist">
			<li class="cat-item cat-item-42948"><a href="http://www.ziuaveche.ro/category/business-2/antreprenori-business-2/" title="Informatii despre oameni care reusesc in afaceri">Antreprenori</a>
</li>
	<li class="cat-item cat-item-42947"><a href="http://www.ziuaveche.ro/category/business-2/companii-business-2/" title="Intr-o lume afectata de criza economica,  noi va spunem ce se intampla in interiorul marilor companii">Companii</a>
</li>
	<li class="cat-item cat-item-1665"><a href="http://www.ziuaveche.ro/category/business-2/economic/" title="Stiri economice in timp real. Stiri despre banci, achizitii, credite, buget, finante, curs valutar, bursa.
">Economic</a>
</li>
	<li class="cat-item cat-item-19241"><a href="http://www.ziuaveche.ro/category/business-2/finante-banci/" title=" Stiri si articole despre piata bancara, asigurari, credite de consum si credite imobiliare, reasigurari, curs valutar, leasing financiar ">Finante-Banci</a>
</li>
	<li class="cat-item cat-item-1690"><a href="http://www.ziuaveche.ro/category/business-2/mediu/" title="Tot ce trebuie sa stii despre mediul inconjurator. Acordam o atentie deosebita activitatilor de protectia mediului si tuturor evenimentelor organizate de autoritatile publice si ONG-uri privind mediul inconjurator">Mediu-Energie</a>
</li>
		</ul>      
			<div style="clear:both"></div>
		</div>  
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/international/externe/cutremur-puternic-cu-magnitudinea-63-in-albania-cel-putin-15-morti-si-180-de-raniti-302221.html'>Cutremur puternic, cu magnitudinea 6,3 în Albania. Cel puțin 15 morți și 180 de răniți</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/un-ciclon-va-ajunge-in-romania-si-va-afecta-jumatate-de-tara-302190.html'>Un ciclon va ajunge în România și va afecta jumătate de țară</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/politica-interna/date-exit-poll-ires-ora-21-00-klaus-iohannis-665-viorica-dancila-335-302176.html'>DATE EXIT POLL IRES ora 21.00: Klaus Iohannis - 66,5%, Viorica Dăncilă - 33,5%</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/social/peroanele-improvizate-ale-liniei-41-extrem-de-periculoase-302122.html'>Peroanele improvizate ale liniei 41, extrem de periculoase</a> | <a href='http://www.ziuaveche.ro/stiinta-it/stiinta/a-fost-descoperita-gena-nemuririi-oamenii-nu-ar-fi-chiar-nemuritori-dar-ar-putea-trai-cateva-mii-de-ani-302097.html'>A fost descoperită „gena nemuririi”. Oamenii nu ar fi chiar nemuritori, dar ar putea trăi câteva mii de ani</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Mugur Isărescu, despre „marea provocare” a deficitului bugetar</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/misu/" title="Posts by Misu Andrei" rel="author">Misu Andrei</a>    &nbsp;&nbsp;&nbsp;&nbsp;2019-11-28 14:03				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>România are cel mai mare deficit bugetar dintre țările Europei Centrale și de Est, membre ale Uniunii Europene, anunţă guvernatorul Băncii Naționale. Mugur Isărescu avertizează că dacă acest dezechilibru nu e tratat corespunzător, pot avea loc şocuri de ordin economic.</strong></p>
<p><img class="alignnone  wp-image-278210" src="http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr-300x225.jpg" alt="" width="500" height="375" srcset="http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr-300x225.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr-150x113.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr-200x150.jpg 200w, http://www.ziuaveche.ro/wp-content/uploads/2016/04/mugur-isarescu-guvernator-bnr.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class="ad-wrapper">
<div class="ad-container">
<div id="div-gpt-ad-1534428397355-0" class="dSlot" data-google-query-id="CKTG3sntjOYCFdG43god2fENaw">
<p>„<span lang="en-US">Menținerea sub control a dezechilibrelor interne și ext</span><span lang="ro-RO">erne</span><span lang="en-US"> e sing</span><span lang="ro-RO">ura</span><span lang="en-US"> modalit</span><span lang="ro-RO">ate</span><span lang="en-US"> prin care econ</span><span lang="ro-RO">omiile</span><span lang="en-US"> vor face față cu succes unor șocuri </span><span lang="ro-RO">nefavorabile.</span> <span lang="ro-RO">România are</span><span lang="en-US"> cel mai mare niv</span><span lang="ro-RO">el</span><span lang="en-US"> al deficitului bugetar și dezech</span><span lang="ro-RO">ilibrul</span> <span lang="ro-RO">extern</span><span lang="en-US"> cel mai mare. </span><span lang="ro-RO">M</span><span lang="en-US">area prov</span><span lang="ro-RO">ocare este</span><span lang="en-US"> să corectăm problema în mod înțelept</span><span lang="ro-RO">”, a spus Mugur Isărescu.</span></p>
<p>„<span lang="ro-RO">Eu cred, o spun de la început, apropo de ce am văzut ieri pe la televiziuni şi aşa mai departe, cum cred eu că s-au distorsionat unele mesaje, că abordarea Guvernului este corectă. Nu putem să le luăm pe toate să le discutăm. Mai întâi şi întâi trebuie să vedem care este situaţia clară a bugetului. Sprijin cu toate forţele ideea de a se termina cu arieratele create de buget pentru că orice întârziere a plăţilor făcute de către buget creează un lanţ de arierate. Scrie asta şi în teorie. Atunci când într-o societate apar arierate &#8211; uitaţi-vă şi la buget, să nu fie sursa acestor arierate, acestor întârzieri. Şi apoi dacă din întârzierile acestea mai omori pe câte unul de unde să îşi ia bugetul resurse? Sau influenţezi creşterea economică”, a spus Mugur Isărescu.</span></p>
</div>
</div>
</div>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/business-2/economic/" rel="category tag">Economic</a>                 <span style="float:right;">Afisari - 
				 12				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/stiinta-it/stiinta/a-fost-descoperita-gena-nemuririi-oamenii-nu-ar-fi-chiar-nemuritori-dar-ar-putea-trai-cateva-mii-de-ani-302097.html" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/02/univers.jpg" alt="A fost descoperită „gena nemuririi”. Oamenii nu ar fi chiar nemuritori, dar ar putea trăi câteva mii de ani" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/stiinta-it/stiinta/a-fost-descoperita-gena-nemuririi-oamenii-nu-ar-fi-chiar-nemuritori-dar-ar-putea-trai-cateva-mii-de-ani-302097.html">A fost descoperită „gena nemuririi”. Oamenii nu ar fi chiar nemuritori, dar ar putea trăi câteva mii de ani</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-inseamna-romania-normala-in-planul-politicii-externe-302111.html" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/11/iohannis-klaus-scaled.jpg" alt="Ce înseamnă România normală în planul politicii externe" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-inseamna-romania-normala-in-planul-politicii-externe-302111.html">Ce înseamnă România normală în planul politicii externe</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/business-2/antreprenori-business-2/unirea-de-astazi-pentru-tinerii-de-maine-302115.html" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/11/RePatriot-Alba-Iulia.jpg" alt="Unirea de astăzi pentru tinerii de mâine"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/business-2/antreprenori-business-2/unirea-de-astazi-pentru-tinerii-de-maine-302115.html">Unirea de astăzi pentru tinerii de mâine</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/international/externe/moment-istoric-pentru-monarhie-a-renuntat-la-atributiile-regale-302103.html" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/11/Prinţul-Andrew.jpg" alt="Moment istoric pentru monarhie! A renunțat la atribuțiile regale"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/international/externe/moment-istoric-pentru-monarhie-a-renuntat-la-atributiile-regale-302103.html">Moment istoric pentru monarhie! A renunțat la atribuțiile regale</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/fisuri-descoperite-la-aeronavele-boeing-737-ng-cand-va-face-tarom-primele-verificari-302143.html" title="Fisuri descoperite la aeronavele Boeing 737 NG. Când va face TAROM primele verificări?">Fisuri descoperite la aeronavele Boeing 737 NG. Când va face TAROM primele verificări?<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/bernard-arnault-i-ar-putea-depasi-pe-jeff-bezos-si-bill-gates-302231.html" title="Bernard Arnault i-ar putea depăși pe Jeff Bezos și Bill Gates">Bernard Arnault i-ar putea depăși pe Jeff Bezos și Bill Gates<div style="height:10px;"></div>
</a>
			</li>
			<li >
				<a href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" title="Mugur Isărescu, despre „marea provocare” a deficitului bugetar">Mugur Isărescu, despre „marea provocare” a deficitului bugetar<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/ministrul-de-finante-psd-a-condus-economia-pe-metoda-al-capone-cu-doua-bugete-301964.html" title="Ministrul de Finanţe: PSD a condus economia pe metoda Al Capone, cu două bugete">Ministrul de Finanţe: PSD a condus economia pe metoda Al Capone, cu două bugete<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html" title="Zile negre pentru bugetari. Guvernul taie sporurile">Zile negre pentru bugetari. Guvernul taie sporurile<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/noua-tari-importante-ale-lumii-se-afla-in-pragul-recesiunii-301192.html" title="Nouă ţări importante ale lumii se află în pragul recesiunii">Nouă ţări importante ale lumii se află în pragul recesiunii<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/rectificarea-bugetara-301149.html" title="RECTIFICAREA BUGETARĂ">RECTIFICAREA BUGETARĂ<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/ce-salariul-are-vladimir-putin-300266.html" title="Ce salariu are Vladimir Putin">Ce salariu are Vladimir Putin<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/teodorovici-a-cerut-premierului-dancila-demisia-sefului-anaf-299263.html" title="UPDATE &#8211; Teodorovici a cerut premierului Dăncilă demisia şefului ANAF">UPDATE &#8211; Teodorovici a cerut premierului Dăncilă demisia şefului ANAF<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/reduceri-pentru-cetatenii-care-isi-platesc-taxele-si-impozitele-on-line-298700.html" title="Reduceri pentru cetățenii care își plătesc taxele și impozitele on line">Reduceri pentru cetățenii care își plătesc taxele și impozitele on line<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
			 <div  style="padding:20px 0px;">
<a href="http://treazlavolan.ro/" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" ></a>
</div>
				
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">14:03</span>
      <a href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" rel="bookmark">Mugur Isărescu, despre „marea provocare” a deficitului bugetar</a>
      </li>
	  <li><span class="details_timp_art">11:46</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/28-noiembrie-1918-ziua-in-care-s-a-proclamat-unirea-bucovinei-cu-romania-302281.html" rel="bookmark">28 noiembrie 1918, ziua în care s-a proclamat unirea Bucovinei cu România</a>
      </li>
	  <li><span class="details_timp_art">11:40</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/deficitul-pentru-anul-2019-va-fi-majorat-de-la-43-la-44-guvernul-adopta-astazi-rectificarea-bugetara-302278.html" rel="bookmark">Deficitul pentru anul 2019 va fi majorat de la 4,3% la 4,4%. Guvernul adoptă astăzi rectificarea bugetară</a>
      </li>
	  <li><span class="details_timp_art">11:11</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/mihai-fifor-despre-eugen-teodorovici-cand-narcisismul-devine-patologic-bichonul-incepe-sa-se-creada-pitbull-302275.html" rel="bookmark">Mihai Fifor despre Eugen Teodorovici: &#8220;Când narcisismul devine patologic, bichonul începe să se creadă pitbull&#8221;</a>
      </li>
	  <li><span class="details_timp_art">11:07</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/bbc-marea-neagra-a-ajuns-cea-mai-poluata-din-europa-302272.html" rel="bookmark">BBC: Marea Neagră a ajuns cea mai poluată din Europa</a>
      </li>
	  <li><span class="details_timp_art">08:37</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-vesti-proaste-pentru-soferi-302284.html" rel="bookmark">Revista presei. Veşti proaste pentru şoferi</a>
      </li>
	  <li><span class="details_timp_art">20:34</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/restrictii-de-circulatie-in-piata-constitutiei-pentru-targul-de-craciun-302269.html" rel="bookmark">Restricții de circulație în Piața Constituției, pentru Târgul de Crăciun</a>
      </li>
	  <li><span class="details_timp_art">20:29</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/klaus-iohannis-niciun-roman-nu-trebuie-sa-aiba-emotii-in-ce-priveste-statutul-pe-care-il-va-avea-dupa-brexit-302266.html" rel="bookmark">Klaus Iohannis: Niciun român nu trebuie să aibă emoții în ce privește statutul pe care îl va avea după Brexit</a>
      </li>
	  <li><span class="details_timp_art">20:26</span>
      <a href="http://www.ziuaveche.ro/top-secret/armata-2/generalul-locotenent-daniel-petrescu-este-noul-sef-al-armatei-302263.html" rel="bookmark">Generalul locotenent Daniel Petrescu este noul șef al Armatei</a>
      </li>
	  <li><span class="details_timp_art">20:21</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/reactia-presedintelui-iohannis-la-schimbarea-conducerii-psd-302260.html" rel="bookmark">Reacția președintelui Iohannis la schimbarea conducerii PSD</a>
      </li>
	  <li><span class="details_timp_art">19:31</span>
      <a href="http://www.ziuaveche.ro/magazin-2/life/cauti-sa-aplici-pentru-un-credit-ifn-iata-de-ce-sa-alegi-o-companie-de-incredere-302256.html" rel="bookmark">Cauti sa aplici pentru un credit IFN? Iata de ce sa alegi o companie de incredere!</a>
      </li>
	  <li><span class="details_timp_art">12:01</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viorica-dancila-a-demisionat-de-la-sefia-psd-marcel-ciolacu-presedinte-interimar-302253.html" rel="bookmark">Viorica Dăncilă a demisionat de la șefia PSD. Marcel Ciolacu, președinte interimar</a>
      </li>
	  <li><span class="details_timp_art">11:47</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ludovic-orban-noi-dezvaluiri-despre-ultimele-bombe-gasite-in-economie-302250.html" rel="bookmark">Ludovic Orban, noi dezvăluiri despre ultimele &#8220;bombe&#8221; găsite în economie</a>
      </li>
	  <li><span class="details_timp_art">11:43</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/viorica-dancila-tot-ce-a-fost-semnat-de-mine-nu-mai-are-valabilitate-302247.html" rel="bookmark">Viorica Dăncilă: &#8220;Tot ce a fost semnat de mine nu mai are valabilitate&#8221;</a>
      </li>
	  <li><span class="details_timp_art">08:32</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-situatia-din-psd-incurca-i-drace-302243.html" rel="bookmark">Revista presei. Situaţia din PSD: „Încurcă-i, drace”</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/business-2/economic/mugur-isarescu-despre-marea-provocare-a-deficitului-bugetar-302287.html" rel="bookmark">Mugur Isărescu, despre „marea provocare” a deficitului bugetar</a></li>
										<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/28-noiembrie-1918-ziua-in-care-s-a-proclamat-unirea-bucovinei-cu-romania-302281.html" rel="bookmark">28 noiembrie 1918, ziua în care s-a proclamat unirea Bucovinei cu România</a></li>
										<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/deficitul-pentru-anul-2019-va-fi-majorat-de-la-43-la-44-guvernul-adopta-astazi-rectificarea-bugetara-302278.html" rel="bookmark">Deficitul pentru anul 2019 va fi majorat de la 4,3% la 4,4%. Guvernul adoptă astăzi rectificarea bugetară</a></li>
										<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/mihai-fifor-despre-eugen-teodorovici-cand-narcisismul-devine-patologic-bichonul-incepe-sa-se-creada-pitbull-302275.html" rel="bookmark">Mihai Fifor despre Eugen Teodorovici: &#8220;Când narcisismul devine patologic, bichonul începe să se creadă pitbull&#8221;</a></li>
										<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/social/bbc-marea-neagra-a-ajuns-cea-mai-poluata-din-europa-302272.html" rel="bookmark">BBC: Marea Neagră a ajuns cea mai poluată din Europa</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-surpriza-procurorilor-dna-302107.html" title="Revista presei. Surpriza procurorilor DNA">Revista presei. Surpriza procurorilor DNA</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-inseamna-romania-normala-in-planul-politicii-externe-302111.html" title="Ce înseamnă România normală în planul politicii externe">Ce înseamnă România normală în planul politicii externe</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/business-2/antreprenori-business-2/unirea-de-astazi-pentru-tinerii-de-maine-302115.html" title="Unirea de astăzi pentru tinerii de mâine">Unirea de astăzi pentru tinerii de mâine</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/armata-a-fost-chemata-in-ajutor-in-cazul-deratizarii-din-timisoara-302119.html" title="Armata a fost chemată în ajutor în cazul deratizării din Timișoara">Armata a fost chemată în ajutor în cazul deratizării din Timișoara</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/social/peroanele-improvizate-ale-liniei-41-extrem-de-periculoase-302122.html" title="Peroanele improvizate ale liniei 41, extrem de periculoase">Peroanele improvizate ale liniei 41, extrem de periculoase</a>
</li>
					</ul>		
				</div>
                          
				 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/O-companie-InsurTech-din-Chile-lanseaza-o-aplicatie-de-mobil-pentru-a-cuantifica-in-premiera-bunastarea-emotionala-articol-3,117-62378.htm' target="_blank"
title='O companie InsurTech din Chile lanseaza o aplicatie de mobil pentru a cuantifica, in premiera, bunastarea emotionala'>
O companie InsurTech din Chile lanseaza o aplicatie de mobil pentru a cuantifica, in premiera, bunastarea emotionala</a></li>
<li><a href='http://www.1asig.ro/Cele-mai-grave-10-incalcari-ale-GDPR-in-2019-au-presupus-sanctiuni-de-peste-400-de-milioane-de-euro-articol-3,117-62379.htm' target="_blank"
title='Cele mai grave 10 incalcari ale GDPR, in 2019, au presupus sanctiuni de peste 400 de milioane de euro'>
Cele mai grave 10 incalcari ale GDPR, in 2019, au presupus sanctiuni de peste 400 de milioane de euro</a></li>
<li><a href='http://www.1asig.ro/Parada-de-1-Decembrie-In-Capitala-defileaza-4-000-de-militari-si-200-de-mijloace-tehnice-articol-3,102-62382.htm' target="_blank"
title='Parada de 1 Decembrie: In Capitala, defileaza 4.000 de militari si 200 de mijloace tehnice'>
Parada de 1 Decembrie: In Capitala, defileaza 4.000 de militari si 200 de mijloace tehnice</a></li>
<li><a href='http://www.1asig.ro/INS-Managerii-romani-estimeaza-o-stabilitate-in-industria-prelucratoare-si-comertul-cu-amanuntul-pentru-urmatoarele-trei-luni-articol-3,102-62381.htm' target="_blank"
title='INS: Managerii romani estimeaza o stabilitate in industria prelucratoare si comertul cu amanuntul pentru urmatoarele trei luni'>
INS: Managerii romani estimeaza o stabilitate in industria prelucratoare si comertul cu amanuntul pentru urmatoarele trei luni</a></li>
<li><a href='http://www.1asig.ro/Exclusiv-Piata-asigurarilor-din-Romania-a-crescut-cu-aproape-9-in-primele-noua-luni-din-2019-articol-3,100-62380.htm' target="_blank"
title='Exclusiv: Piata asigurarilor din Romania a crescut cu aproape 9% in primele noua luni din 2019'>
Exclusiv: Piata asigurarilor din Romania a crescut cu aproape 9% in primele noua luni din 2019</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/cardinalul-un-film-cu-multe-merite-artistice-si-cu-cateva-inexactitati-istorice//#ziuaveche' target="_blank" rel="nofollow"
title='«Cardinalul», un film cu multe merite artistice şi cu câteva inexactităţi istorice'>
«Cardinalul», un film cu multe merite artistice şi cu câteva inexactităţi istorice</a></li>
<li><a href='http://inliniedreapta.net/sa-incetam-sa-mai-numim-psd-ul-partid//#ziuaveche' target="_blank" rel="nofollow"
title='Să încetăm să mai numim PSD-ul „partid”'>
Să încetăm să mai numim PSD-ul „partid”</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/mihail-neamtu-victor-ponta-a-fost-reabilitat.-crescut-la-scoala-lui-ion-iliescu-s-a-aratat-drept-admirator-al-teroristului-che-guevara//#ziuaveche' target="_blank" rel="nofollow"
title='Mihail Neamțu: Victor Ponta a fost reabilitat. Crescut la școala lui Ion Iliescu, s-a arătat drept admirator al teroristului Che Guevara'>
Mihail Neamțu: Victor Ponta a fost reabilitat. Crescut la școala lui Ion Iliescu, s-a arătat drept admirator al teroristului Che Guevara</a></li>
<li><a href='http://inliniedreapta.net/traducere/the-telegraph-de-ce-exista-mai-multa-libertate-intelectuala-la-bucuresti-decat-la-cambridge//#ziuaveche' target="_blank" rel="nofollow"
title='The Spectator: De ce există mai multă libertate intelectuală la București decât la Cambridge?'>
The Spectator: De ce există mai multă libertate intelectuală la București decât la Cambridge?</a></li>
<li><a href='http://inliniedreapta.net/blogpost/curiosul-caz-al-lui-aurelian-pavelescu-care-a-parcat-stampila-pnt-in-zona-rusofila-din-santul-de-la-marginea-politicii-romanesti//#ziuaveche' target="_blank" rel="nofollow"
title='Curiosul caz al lui Aurelian Pavelescu, care a parcat ștampila PNȚ în zona rusofilă din șanțul de la marginea politicii românești'>
Curiosul caz al lui Aurelian Pavelescu, care a parcat ștampila PNȚ în zona rusofilă din șanțul de la marginea politicii românești</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
																			</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/scandal-in-familia-firea-pandele-297976.html" rel="bookmark">
					<h2>Scandal în familia Firea-Pandele</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Scandal în familia Firea-Pandele"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"302287"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
												         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2019 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->


<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--146 queries in 0.281  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
