<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" />
  	<meta name="date.updated" content="2019-08-01EEST10:35">
     <meta property="og:title" content="Zile negre pentru bugetari. Guvernul taie sporurile"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="Majorarea accizei la ţigarete, reducerea numărului de posturi de secretari de stat în ministere, eliminarea sporului pentru condiţii grele şi vătămătoare, taxarea pensiilor care nu se bazează pe contr"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Zile negre pentru bugetari | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="" />	
		<link rel='archives' title='August 2019' href='http://www.ziuaveche.ro/date/2019/08/' />
	<link rel='archives' title='July 2019' href='http://www.ziuaveche.ro/date/2019/07/' />
	<link rel='archives' title='June 2019' href='http://www.ziuaveche.ro/date/2019/06/' />
	<link rel='archives' title='May 2019' href='http://www.ziuaveche.ro/date/2019/05/' />
	<link rel='archives' title='April 2019' href='http://www.ziuaveche.ro/date/2019/04/' />
	<link rel='archives' title='March 2019' href='http://www.ziuaveche.ro/date/2019/03/' />
	<link rel='archives' title='February 2019' href='http://www.ziuaveche.ro/date/2019/02/' />
	<link rel='archives' title='January 2019' href='http://www.ziuaveche.ro/date/2019/01/' />
	<link rel='archives' title='December 2018' href='http://www.ziuaveche.ro/date/2018/12/' />
	<link rel='archives' title='November 2018' href='http://www.ziuaveche.ro/date/2018/11/' />
	<link rel='archives' title='October 2018' href='http://www.ziuaveche.ro/date/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.ziuaveche.ro/date/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.ziuaveche.ro/date/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[2706,2789] -->
<meta name="description"  content="Majorarea accizei la ţigarete, reducerea numărului de posturi de secretari de stat în ministere, eliminarea sporului pentru condiţii grele şi vătămătoare," />

<meta name="keywords"  content="accize,tigari,sporuri,minister,conditii vatamatoare,impozit,pensii,,economic" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Zile negre pentru bugetari. Guvernul taie sporurile Comments Feed" href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Revista presei. Guvernul a adoptat amnistia fiscală' href='http://www.ziuaveche.ro/revista-presei/revista-presei-guvernul-a-adoptat-amnistia-fiscala-301113.html/' />
<link rel='next' title='Alertă METEO. Cod galben de averse torenţiale în 25 de judeţe' href='http://www.ziuaveche.ro/business-2/mediu/alerta-meteo-cod-galben-de-averse-torentiale-in-25-de-judete-301120.html/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=301116' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Fbusiness-2%2Feconomic%2Fzile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Fbusiness-2%2Feconomic%2Fzile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="3.2.2" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
		    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                		  <div id="navcats">
			<ul id="navcatlist">
			<li class="cat-item cat-item-42948"><a href="http://www.ziuaveche.ro/category/business-2/antreprenori-business-2/" title="Informatii despre oameni care reusesc in afaceri">Antreprenori</a>
</li>
	<li class="cat-item cat-item-42947"><a href="http://www.ziuaveche.ro/category/business-2/companii-business-2/" title="Intr-o lume afectata de criza economica,  noi va spunem ce se intampla in interiorul marilor companii">Companii</a>
</li>
	<li class="cat-item cat-item-1665"><a href="http://www.ziuaveche.ro/category/business-2/economic/" title="Stiri economice in timp real. Stiri despre banci, achizitii, credite, buget, finante, curs valutar, bursa.
">Economic</a>
</li>
	<li class="cat-item cat-item-19241"><a href="http://www.ziuaveche.ro/category/business-2/finante-banci/" title=" Stiri si articole despre piata bancara, asigurari, credite de consum si credite imobiliare, reasigurari, curs valutar, leasing financiar ">Finante-Banci</a>
</li>
	<li class="cat-item cat-item-1690"><a href="http://www.ziuaveche.ro/category/business-2/mediu/" title="Tot ce trebuie sa stii despre mediul inconjurator. Acordam o atentie deosebita activitatilor de protectia mediului si tuturor evenimentelor organizate de autoritatile publice si ONG-uri privind mediul inconjurator">Mediu-Energie</a>
</li>
		</ul>      
			<div style="clear:both"></div>
		</div>  
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/business-2/mediu/praful-radioactiv-de-la-cernobil-este-inca-o-problema-serioasa-300961.html/'>Praful radioactiv de la Cernobîl este încă o problemă serioasă</a> | <a href='http://www.ziuaveche.ro/top-secret/armata-2/pentagonul-aduce-drone-militare-mq-9-reaper-in-romania-300907.html/'>Pentagonul aduce drone militare MQ-9 Reaper în România</a> | <a href='http://www.ziuaveche.ro/business-2/mediu/raport-oficial-incalzirea-globala-va-devasta-omenirea-pana-in-2050-300628.html/'>Raport oficial: Încălzirea globală va devasta omenirea până în 2050</a> | <a href='http://www.ziuaveche.ro/top-secret/armata-2/ce-decizii-s-au-luat-la-adunarea-generala-a-fundatiei-colegiului-national-de-aparare-300480.html/'>Ce decizii s-au luat la Adunarea generală a Fundației Colegiului Național de Apărare</a> | <a href='http://www.ziuaveche.ro/sport-auto/sport/marea-familie-frfk-300358.html/'>Marea familie FRFK</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Zile negre pentru bugetari. Guvernul taie sporurile</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/d-p/" title="Posts by D.P." rel="author">D.P.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2019-08-01 10:35				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>Majorarea accizei la ţigarete, reducerea numărului de posturi de secretari de stat în ministere, eliminarea sporului pentru condiţii grele şi vătămătoare, taxarea pensiilor care nu se bazează pe contributivitate, se numără printre măsurile ce vor fi incluse într-o Ordonanţă de Guvern ce urmează a fi discutată luni de Executiv, potrivit unor surse oficiale.</strong></p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou.jpg"><img class="alignleft size-large wp-image-301117" src="http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou-300x170.jpg" alt="" width="300" height="170" srcset="http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou-300x170.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou-150x85.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou-265x150.jpg 265w, http://www.ziuaveche.ro/wp-content/uploads/2019/08/femeie_care_munceste_la_birou.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /></a> Astfel, în ceea ce priveşte acciza la ţigarete, această se va majora, începând din septembrie, de la 483,74 lei/1.000 de ţigarete, la 503,97 lei/1.000 de ţigarete.</strong></p>
<p>&#8220;Avem în vedere introducerea măsurii din septembrie. Este o compatibilizare cu o directivă europeană. Trebuie adoptată până la finele anului. Impactul va fi de 159 milioane lei în 4 luni&#8221;, au precizat sursele citate.</p>
<p><strong>Prin OUG menţionată se are în vedere şi reducerea cu 50% a posturilor de secretari de stat la nivelul ministerelor şi a cabinetelor acestora.</strong></p>
<p>&#8220;Toate ministerele vor trebui să îşi refacă Hotărârea de Guvern de organizare şi funcţionare. De la data publicării în Monitorul Oficial a OUG, vor avea termen să vină cu HG pentru reducerea schemei cam în 30 de zile&#8221;, au mai spus sursele.</p>
<p>Ele au subliniat că, în prezent, există o normativă ce reglementează doar funcţiile publice, şi prevede ca funcţiile de conducere să reprezinte maximum 12% din posturile de execuţie, minimum 25 de posturi pentru o direcţie etc, şi aceasta va fi extinsă la toate instituţiile, deoarece există cazuri de director cu trei subordonaţi.</p>
<p><strong>Posturile vacante din sectorul bugetar vor fi blocate (cu excepţia Sănătăţii, Educaţiei, Poliţiei), iar sporul de 15% din salariul de bază pentru condiţii grele şi vătămătoare va fi abrogat.</strong></p>
<p>&#8220;Sporul nu va fi tăiat la medici, profesori, magistraţi, poliţişti. Pentru aceştia se transformă în sumă fixă, dar va fi nevoie de discuţii cu sindicatele&#8221;, au precizat sursele citate.</p>
<p>În ceea ce priveşte taxarea pensiilor speciale, se lucrează la definitivarea formei finale. Varianta este în prezent: sub 2.000 de lei impozit zero, peste 2.000 lei impozit 10%, între 7.000 de lei şi 10.000 de lei impozit de 30% pe suma care depăşeşte 7.000 de lei şi de 900 lei plus 50% pentru ceea ce depăşeşte suma de 10.000 de lei.</p>
<p>Sursele citate au dat un exemplu de calcul în cazul unei pensii speciale de 18.500 lei: 2.000 de lei plafon lunar neimpozabil conform Codului fiscal, rezultă 16.500 lei suma luată în calcul. Impozitul pe venitul din pensie 16.500X10=1.650 lei. Taxa va fi de 900+50%X(16.850 &#8211; 10.000)=4.325 lei.</p>
<p>Cea mai mare pensie este în prezent de 74.219 lei, în Argeş.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/business-2/economic/" rel="category tag">Economic</a>                 <span style="float:right;">Afisari - 
				 44				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/top-secret/servicii-secrete/crimele-de-la-caracal-in-sedinta-csat-301084.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2015/03/sedinta-csat-iohannis.jpg" alt="UPDATE &#8211; Crimele de la Caracal în şedinţa CSAT" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/top-secret/servicii-secrete/crimele-de-la-caracal-in-sedinta-csat-301084.html/">UPDATE &#8211; Crimele de la Caracal în şedinţa CSAT</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/postul-adormirii-maicii-domnului-301105.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/07/Adormirea-Maicii-Domnului-1.jpg" alt="Postul Adormirii Maicii Domnului" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/postul-adormirii-maicii-domnului-301105.html/">Postul Adormirii Maicii Domnului</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/social/cazul-caracal-transcriptul-convorbirilor-la-112-301096.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/07/alexandra-transcript-112-caraca.png" alt="Cazul Caracal. Transcriptul convorbirilor la 112 (audio)"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/social/cazul-caracal-transcriptul-convorbirilor-la-112-301096.html/">Cazul Caracal. Transcriptul convorbirilor la 112 (audio)</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/cultura-religie/cultura/festivalul-strada-armeneasca-301043.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/07/Vartavar.jpg" alt="Festivalul Strada Armenească"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/cultura-religie/cultura/festivalul-strada-armeneasca-301043.html/">Festivalul Strada Armenească</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/ce-salariul-are-vladimir-putin-300266.html/" title="Ce salariu are Vladimir Putin">Ce salariu are Vladimir Putin<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/teodorovici-a-cerut-premierului-dancila-demisia-sefului-anaf-299263.html/" title="UPDATE &#8211; Teodorovici a cerut premierului Dăncilă demisia şefului ANAF">UPDATE &#8211; Teodorovici a cerut premierului Dăncilă demisia şefului ANAF<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/reduceri-pentru-cetatenii-care-isi-platesc-taxele-si-impozitele-on-line-298700.html/" title="Reduceri pentru cetățenii care își plătesc taxele și impozitele on line">Reduceri pentru cetățenii care își plătesc taxele și impozitele on line<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/se-modifica-salariul-minim-pe-economie-298615.html/" title="Se modifică salariul minim pe economie">Se modifică salariul minim pe economie<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/castigul-salarial-mediu-net-a-crescut-la-2-721-lei-297908.html/" title="Câştigul salarial mediu net a crescut la 2.721 lei">Câştigul salarial mediu net a crescut la 2.721 lei<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/vezi-programul-de-guvernare-al-cabinetului-ungureanu-73477.html/" title="Vezi Programul de guvernare al Cabinetului Ungureanu">Vezi Programul de guvernare al Cabinetului Ungureanu<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/avbertisment-fmi-economia-romaniei-se-supraincalzeste-297475.html/" title="Avertisment FMI: Economia României se supraîncălzește">Avertisment FMI: Economia României se supraîncălzește<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/veniturile-din-criptomonede-trebuie-declarate-la-fisc-296539.html/" title="Veniturile din criptomonede trebuie declarate la Fisc">Veniturile din criptomonede trebuie declarate la Fisc<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/bonurile-fiscale-castigatoare-extragerea-din-22-aprilie-2018-296744.html/" title="Bonurile fiscale câştigătoare &#8211; extragerea din 22 aprilie 2018">Bonurile fiscale câştigătoare &#8211; extragerea din 22 aprilie 2018<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/business-2/economic/euro-urca-spre-466-lei-295492.html/" title="Euro urcă spre 4,66 lei">Euro urcă spre 4,66 lei<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
			 <div  style="padding:20px 0px;">
<a href="http://treazlavolan.ro/" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" ></a>
</div>
				
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">10:44</span>
      <a href="http://www.ziuaveche.ro/business-2/mediu/alerta-meteo-cod-galben-de-averse-torentiale-in-25-de-judete-301120.html/" rel="bookmark">Alertă METEO. Cod galben de averse torenţiale în 25 de judeţe</a>
      </li>
	  <li><span class="details_timp_art">10:35</span>
      <a href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" rel="bookmark">Zile negre pentru bugetari. Guvernul taie sporurile</a>
      </li>
	  <li><span class="details_timp_art">08:22</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-guvernul-a-adoptat-amnistia-fiscala-301113.html/" rel="bookmark">Revista presei. Guvernul a adoptat amnistia fiscală</a>
      </li>
	  <li><span class="details_timp_art">13:42</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/veste-buna-pentru-elevi-vacanta-de-vara-s-ar-putea-prelungi-301110.html/" rel="bookmark">Veste bună pentru elevi: Vacanţa de vară s-ar putea prelungi</a>
      </li>
	  <li><span class="details_timp_art">09:52</span>
      <a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/postul-adormirii-maicii-domnului-301105.html/" rel="bookmark">Postul Adormirii Maicii Domnului</a>
      </li>
	  <li><span class="details_timp_art">08:19</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-iohannis-cere-resetarea-romaniei-301102.html/" rel="bookmark">Revista presei. Iohannis cere resetarea României</a>
      </li>
	  <li><span class="details_timp_art">17:33</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/cazul-caracal-transcriptul-convorbirilor-la-112-301096.html/" rel="bookmark">Cazul Caracal. Transcriptul convorbirilor la 112 (audio)</a>
      </li>
	  <li><span class="details_timp_art">13:08</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/cazul-caracal-ministrul-de-interne-nicolae-moga-a-demisionat-301091.html/" rel="bookmark">UPDATE &#8211; Cazul Caracal. Ministrul de interne, Nicolae Moga, a DEMISIONAT</a>
      </li>
	  <li><span class="details_timp_art">11:38</span>
      <a href="http://www.ziuaveche.ro/cultura-religie/cultura/a-murit-actrita-florina-cercel-301087.html/" rel="bookmark">A murit actriţa Florina Cercel</a>
      </li>
	  <li><span class="details_timp_art">10:04</span>
      <a href="http://www.ziuaveche.ro/top-secret/servicii-secrete/crimele-de-la-caracal-in-sedinta-csat-301084.html/" rel="bookmark">UPDATE &#8211; Crimele de la Caracal în şedinţa CSAT</a>
      </li>
	  <li><span class="details_timp_art">08:28</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-au-inceput-inscrierile-la-votul-prin-corespondenta-301080.html/" rel="bookmark">Revista presei. Au început înscrierile la votul prin corespondenţă</a>
      </li>
	  <li><span class="details_timp_art">12:05</span>
      <a href="http://www.ziuaveche.ro/top-secret/servicii-secrete/cazul-caracal-directorul-sts-si-a-dat-demisia-301076.html/" rel="bookmark">Cazul Caracal. Directorul STS și-a dat demisia</a>
      </li>
	  <li><span class="details_timp_art">08:37</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cazul-caracal-incendiaza-parlamentul-301072.html/" rel="bookmark">Revista presei. Cazul Caracal incendiază Parlamentul</a>
      </li>
	  <li><span class="details_timp_art">18:59</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/cazul-de-la-caracal-unde-s-ar-afla-trupul-alexandrei-301068.html/" rel="bookmark">Cazul de la Caracal. Unde s-ar afla trupul Alexandrei</a>
      </li>
	  <li><span class="details_timp_art">00:24</span>
      <a href="http://www.ziuaveche.ro/international/geopolitica/tensiuni-la-granita-cu-romania-301064.html/" rel="bookmark">Tensiuni la graniţa cu România</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/business-2/economic/zile-negre-pentru-bugetari-guvernul-taie-sporurile-301116.html/" rel="bookmark">Zile negre pentru bugetari. Guvernul taie sporurile</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/actualitate-interna/social/rezultate-admitere-medicina-2019-umf-carol-davila-301053.html/" title="REZULTATE Admitere Medicina 2019 – UMF Carol Davila">REZULTATE Admitere Medicina 2019 – UMF Carol Davila</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-mihai-tudose-il-umileste-pe-calin-popescu-tariceanu-301056.html/" title="Revista presei. Mihai Tudose îl umilește pe Călin Popescu Tăriceanu">Revista presei. Mihai Tudose îl umilește pe Călin Popescu Tăriceanu</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/stiinta-it/it/de-ce-sunt-importante-linkurile-externe-intr-o-strategie-de-optimizare-seo-301061.html/" title="De ce sunt importante linkurile externe intr-o strategie de optimizare SEO">De ce sunt importante linkurile externe intr-o strategie de optimizare SEO</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/international/geopolitica/tensiuni-la-granita-cu-romania-301064.html/" title="Tensiuni la graniţa cu România">Tensiuni la graniţa cu România</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/cazul-de-la-caracal-unde-s-ar-afla-trupul-alexandrei-301068.html/" title="Cazul de la Caracal. Unde s-ar afla trupul Alexandrei">Cazul de la Caracal. Unde s-ar afla trupul Alexandrei</a>
</li>
					</ul>		
				</div>
                          
				 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/SUA-Femeile-si-cei-din-generatia-X-au-nevoie-de-mai-multa-educatie-cu-privire-la-beneficiile-unei-asigurari-de-viata-articol-3,117-61520.htm' target="_blank"
title='SUA: Femeile si cei din generatia X au nevoie de mai multa educatie cu privire la beneficiile unei asigurari de viata'>
SUA: Femeile si cei din generatia X au nevoie de mai multa educatie cu privire la beneficiile unei asigurari de viata</a></li>
<li><a href='http://www.1asig.ro/Alexa-asistentul-vocal-al-celor-de-la-Amazon-va-oferi-sfaturi-medicale-articol-3,117-61521.htm' target="_blank"
title='Alexa, asistentul vocal al celor de la Amazon, va oferi sfaturi medicale'>
Alexa, asistentul vocal al celor de la Amazon, va oferi sfaturi medicale</a></li>
<li><a href='http://www.1asig.ro/Indicatorul-de-Incredere-Macroeconomica-a-scazut-in-luna-iunie-articol-3,102-61536.htm' target="_blank"
title='Indicatorul de Incredere Macroeconomica a scazut in luna iunie'>
Indicatorul de Incredere Macroeconomica a scazut in luna iunie</a></li>
<li><a href='http://www.1asig.ro/Cum-se-pot-pregati-companiile-pentru-investigatia-ANSPDCP-articol-3,102-61522.htm' target="_blank"
title='Cum se pot pregati companiile pentru investigatia ANSPDCP'>
Cum se pot pregati companiile pentru investigatia ANSPDCP</a></li>
<li><a href='http://www.1asig.ro/Publicitatea-online-din-Romania-a-crescut-cu-22-in-2018-articol-3,102-61524.htm' target="_blank"
title='Publicitatea online din Romania a crescut cu 22% in 2018'>
Publicitatea online din Romania a crescut cu 22% in 2018</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/blogpost/dupa-o-suta-de-ani-de-rapiri-violuri-si-crime-in-masa-patronate-de-stanga-socialistii-pretind-ca-apara-drepturile-femeilor//#ziuaveche' target="_blank" rel="nofollow"
title='După o sută de ani de  răpiri, violuri și crime în masă patronate de stânga, socialiștii pretind că apără drepturile femeilor'>
După o sută de ani de  răpiri, violuri și crime în masă patronate de stânga, socialiștii pretind că apără drepturile femeilor</a></li>
<li><a href='http://inliniedreapta.net/blogpost/rusofilia-o-forma-de-colaborationism-cu-o-putere-dusmanoasa-tarii-noastre//#ziuaveche' target="_blank" rel="nofollow"
title='Rusofilia, o formă de colaboraţionism cu o putere duşmănoasă ţării noastre'>
Rusofilia, o formă de colaboraţionism cu o putere duşmănoasă ţării noastre</a></li>
<li><a href='http://inliniedreapta.net/blogpost/caracal-tandarei-complicitati//#ziuaveche' target="_blank" rel="nofollow"
title='Caracal. Țăndărei. Complicități.'>
Caracal. Țăndărei. Complicități.</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/petrisor-peiu-propaganda-bazata-pe-nu-geopolitica-insemna-de-fapt-ca-numai-romaniei-ii-este-interzisa-geopolitica-la-chisinau//#ziuaveche' target="_blank" rel="nofollow"
title='Petrisor Peiu: Propaganda bazata pe „Nu geopolitica” insemna, de fapt, ca numai Romaniei ii este interzisa geopolitica la Chisinau'>
Petrisor Peiu: Propaganda bazata pe „Nu geopolitica” insemna, de fapt, ca numai Romaniei ii este interzisa geopolitica la Chisinau</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/petru-bogatu-rusia-va-deveni-mai-influenta-ca-oricand-in-r-moldova-pe-spatele-maiei-sandu-si-al-lui-andrei-nastase//#ziuaveche' target="_blank" rel="nofollow"
title='Petru Bogatu: Rusia va deveni mai influentă ca oricând în R. Moldova pe spatele Maiei Sandu și al lui Andrei Năstase'>
Petru Bogatu: Rusia va deveni mai influentă ca oricând în R. Moldova pe spatele Maiei Sandu și al lui Andrei Năstase</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
																			</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/scandal-in-familia-firea-pandele-297976.html/" rel="bookmark">
					<h2>Scandal în familia Firea-Pandele</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Scandal în familia Firea-Pandele"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"301116"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
				 <div align="center" id="bottom_news"><a href="http://www.ziuaveche.ro/business-2/mediu/alerta-meteo-cod-galben-de-averse-torentiale-in-25-de-judete-301120.html/" rel="bookmark">
 
								Alertă METEO. Cod galben de averse torenţiale în 25 de judeţe                   <span style="float:right; font-size:12px; padding-right:10px;">Citeste</span>
                   
				
 </a> 	</div>
 				         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2019 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--153 queries in 0.272  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
