<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" />
  	<meta name="date.updated" content="2018-10-05EEST09:01">
     <meta property="og:title" content="Revista presei. DNA bagă sub preș o retrocedare de 18 milioane de euro"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="Reţinerea Elenei Udrea şi a Alinei Bica în Costa Rica, promulgarea de către preşedintele Klaus Iohannis a celei de-a doua legi a justiţiei, precum şi discuţiile pe care Liviu Dragnea şi Călin Popescu-"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>DNA bagă sub preș o retrocedare de 18 milioane de euro | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="" />	
		<link rel='archives' title='October 2018' href='http://www.ziuaveche.ro/date/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.ziuaveche.ro/date/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.ziuaveche.ro/date/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[2741,2843] -->
<meta name="description"  content="Retrocedarea terenului de câteva hectare pe care funcționează garajul ITB din zona Băneasa-Herăstrău este unul dintre &quot;scheleții&quot; lui Adriean Videanu" />

<meta name="keywords"  content="adrian videanu,dna,retrocedare,baneasa,teren,,revista presei" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. DNA bagă sub preș o retrocedare de 18 milioane de euro Comments Feed" href="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Udrea şi Bica, în arest preventiv pentru două luni' href='http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/udrea-si-bica-in-arest-preventiv-pentru-doua-luni-298426.html/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=298430' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="3.0.8" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
	    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                         	  <div id="navcats"></div>
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/actualitate-interna/social/schimbare-majora-in-noua-lege-a-asociatiilor-de-proprietari-298338.html/'>Schimbare majoră în noua Lege a Asociaţiilor de proprietari</a> | <a href='http://www.ziuaveche.ro/top-secret/armata-2/drone-mq-9-reaper-la-baza-aeriana-campia-turzii-298077.html/'>Drone MQ-9 Reaper, la Baza aeriană Câmpia Turzii</a> | <a href='http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/regimul-alimentar-in-cazul-gastritei-297879.html/'>Regimul alimentar în cazul gastritei</a> | <a href='http://www.ziuaveche.ro/business-2/antreprenori-business-2/viitor-sumbru-mai-putini-si-mai-batrani-297427.html/'>Viitor sumbru - mai puțini și mai bătrâni</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/politica-interna/testamentul-politic-al-lui-corneliu-coposu-297176.html/'>Testamentul politic al lui Corneliu Coposu</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Revista presei. DNA bagă sub preș o retrocedare de 18 milioane de euro</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/ziuaveche/" title="Posts by Z.V." rel="author">Z.V.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2018-10-05 09:01				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>Reţinerea Elenei Udrea şi a Alinei Bica în Costa Rica, promulgarea de către preşedintele Klaus Iohannis a celei de-a doua legi a justiţiei, precum şi discuţiile pe care Liviu Dragnea şi Călin Popescu-Tăriceanu</strong> le-au avut cu ministrul Justiţiei, Tudorel Toader, dar şi referendumul de la sfârşitul săptămânii sunt printre principalele subiecte ale zilei de 5 octombrie.</p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna.jpg"><img class="alignleft size-large wp-image-248925" src="http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna-300x200.jpg" alt="" width="300" height="200" srcset="http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna-300x200.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna-150x100.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna-225x150.jpg 225w, http://www.ziuaveche.ro/wp-content/uploads/2014/10/dna.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>DNA bagă sub preș o retrocedare de 18 milioane de euro</strong>. Retrocedarea terenului de câteva hectare pe care funcționează garajul ITB din zona Băneasa-Herăstrău este unul dintre “scheleții” lui Adriean Videanu ținuți prin dulapurile DNA. Cazul a fost scos la iveală încă din 2007, când reporterii de investigații au disecat acțiunile recuperatorilor de drepturi litigioase și legăturile lor în Primăria Capitalei. O cercetare penală începută în 2014, la sesizarea familiei Tănase, parte prejudiciată grav de deciziile Comisiei de aplicare a Legii 10/2001, putea duce spre elucidarea mecanismului de acțiune a mafiei imobiliare cunoscute drept ,,Gașca Nordului”. Ocazie ratată cu premeditare, notează Jurnalul naţional.</p>
<p><strong>A minţit sau a uitat limbile străine? Dăncilă a avut translator la întâlnirile cu liderii europeni. Potrivit CV-ului, ştie engleză bine şi franceză foarte bine</strong>. Premierul Viorica Dăncilă a avut nevoie de translator la întâlnirea de miercuri cu preşedintele Parlamentului European, Antonio Tajani. Potrivit CV-ului postat pe site-ul Guvernului, Dăncilă vorbeşte limba engleză bine, iar limba franceză foarte bine. De asemenea, Tajani vorbeşte engleză, franceză, italiană şi spaniolă. Cu toate acestea, a fost nevoie de un translator care să intermedieze discuţia, scrie Adevărul.</p>
<p><strong>Culmea victoriei în instanță</strong>. Fostul baron de Gorj Nicolae Mischie, care a murit în luna aprilie, la vârsta de 73 de ani, a câștigat procesul cu hoții care, în 2016, au fost prinși în locuința sa din Godinești. Cei trei hoți au fost condamnați, miercuri, la închisoare în dosarul în care Mischie s-a constituit parte civilă. Doi dintre tinerii trimiși în judecată în dosarul de furt calificat, cunoscuți cu antecedente penale, au fost condamnaţi la doi ani și șapte luni, respectiv patru ani de închisoare cu executare, în timp ce al treilea a primit un an şi șase luni de închisoare cu suspendare, transmite Cotidianul.</p>
<p><strong>Elena Udrea și Alina Bica, arestate în Costa Rica. Cât timp vor sta în închisoare. Informații de ultimă oră</strong>. Elena Udrea şi Alina Bica au fost arestate în Costa Rica și vor petrece două luni în arest, după ce poliţia locală a pus în aplicare o cerere a Interpol. Elena Udrea și Alina Bica vor petrece următoarele două luni în închisoare. Udrea şi Bica au depus cerere de azil, însă această cerere nu împiedică operaţiunea de extrădare, a precizat, joi seara, șeful Iinterpol din Costa Rica, potrivit Evenimentului zilei.</p>
<p><strong>Tot ce trebuie să ştii despre referendumul din 6-7 octombrie. Unde pot vota românii din Diaspora</strong>. Românii sunt aşteptaţi, în acest weekend, la referendumul de modificare a Constituţiei României pentru redefinirea familiei. Pentru a fi valabil referendumul, la urne trebuie să se prezinte cel puţin 5.685.517 persoane cu drept de vot. În ţară vor fi organizate aproape 18.662 de secţii de votare, iar în străinătate, 377, cele mai multe fiind în Italia şi Spania, anunţă Gândul.</p>
<p><strong>Toader susține că nu a discutat despre OUG privind amnistia cu Dragnea și Tăriceanu: Nu a existat și nu există la MJ așa ceva. Nu eu decid oportunitatea</strong>. Ministrul Justiției, Tudorel Toader, a susținut joi, la finalul discuțiilor cu Liviu Dragnea și Călin Popescu Tăriceanu, că nu a discutat cu aceștia despre OUG privind amnistia și grațierea, adăugând că nu a existat și nu există la MJ un astfel de proiect. La insistențele presei cu privire la posibilitatea ca guvernul să emită o astfel de OUG sau dacă aceasta se impune, în opinia sa, Toader a refuzat să dea un răspuns tranșant, transmite Hotnews.ro.</p>
<p><strong>Expert Forum despre schimbarea regulilor referendumului: Există risc de fraudă</strong>. În spațiul public au apărut noi îngrijorări referitoare la posibile fraude la referendumul din 6-7 octombrie,  mai ales că o ordonanță recentă a guvernului prevede că prezența la vot nu mai trebuie să coincidă cu numărul buletinelor lăsate în urne. Cu alte cuvinte, o secție poate raporta că au votat 100 de persoane, dar că numărul celor care s-au prezentat a fost mult mai mare. Este cu atât mai relevant cu cât referendumul este  valabil dacă participă cel puțin 30% din numărul persoanelor înscrise în listele electorale permanente, scrie Rfi.ro.</p>
<p><strong>Toader anunţă că OUG pe legile justiţiei este gata şi va fi trimisă joi la CSM</strong>. Ministrul Justiţiei, Tudorel Toader, a anunţat joi că proiectul de ordonanţă de urgenţă privind legile justiţiei este gata şi va fi trimis în aceeaşi zi la CSM. Întrebat dacă este gata proiectul de ordonanţă privind legile justiţiei, Tudorel Toader a răspuns afirmativ: &#8220;Da&#8221;, conform România liberă.</p>
<p><strong>Analiza mutării ambasadei României la Ierusalim e pe ultimii metri: Teodor Meleșcanu spune că va face anunțul în următoarele 7 zile</strong>. Ministrul de Externe, Teodor Meleșcanu, a declarat, joi, că finalizarea analizei privind oportunitatea mutării ambasadei României în Israel, de la Tel Aviv la Ierusalim, se află ”pe ultimii metri”, el avansând în trecut mai multe termene pentru prezentarea acesteia. ”Știu că suntem pe ultimii metri să prezentăm materialul dorit”, a declarat ministrul de Externe, Teodor Meleșcanu, întrebat despre memorandumul privind relocarea ambasadei României în Israel de la Tel Aviv la Ierusalim, potrivit Stiripesurse.ro.</p>
<p><strong>Iohannis a promulgat sub protest încă una dintre Legile Justiţiei: Reprezintă un regres pentru democraţia din România</strong>. Preşedintele Klaus Iohannis a promulgat încă una dintre Legile Justiţiei, mai exact modificările aduse Legii nr. 317/2004 privind Consiliul Superior al Magistraturii. Însă preşedintele îşi exprimă în continuare dubiile cu privire la efectele pe care această lege le va avea asupra sistemului judiciar din România, considerând că reprezintă un regres pentru democraţia din ţara noastră, relatează Ziare.com.</p>
<p><strong>Timișoara are din nou transport pe apă. După jumătate de secol, vaporașele și-au reluat cursele pe Bega</strong>. Emoții, zâmbete, entuziasm și poze, dar puțini călători! Timișoara are din nou, după jumătate de secol, transport public de pasageri pe canalul Bega. Joi, dis-de-dimineață, la reluarea curselor, mai puțin de zece pasageri au urcat în vaporașe, în prima oră de funcționare a sistemului, transmite Libertatea.</p>
<p><strong>&#8220;Dacă vreţi să extrageţi gazele din Marea Neagră, profitabil şi raţional este să începeţi acum, nu mai târziu&#8221;</strong>. În contextul în care exploatarea gazelor din Marea Neagră încă trenează, statul român încercând să maximizeze profitul din această afacere, din taxarea mai aspră a companiilor petroliere, în spaţiul public a apărut şi ideea că, decât “să dăm gazul pe nimic, mai bine îl lăsăm acolo”. Am avut o discuţie pe această temă cu Francois-Regis Mouton, director de afaceri europene al IOGP, asociaţia care grupează firmele care extrag 40% din petrolul şi gazele lumii, scrie Economica.net.</p>
<p><strong>Populaţia continuă să cheltuiască pe credit: împrumuturi de peste 2 mld. lei au fost acordate în august 2018, cu 14% mai mult decât în august 2017</strong>. Dobânda medie anuală efectivă (DAE) la un credit de consum în lei s-a situat în luna august a acestui an la 10,9%, foarte aproape de minumul ultimilor 12 ani. Băncile au acordat persoanelor fizice împrumuturi de consum în lei şi în euro de peste 2 miliarde de lei în luna august a acestui an, în creştere cu circa 14% faţă de aceeaşi perioadă a anului trecut, potrivit datelor Băncii Naţionale, informează Ziarul financiar.</p>
<p><strong>Simona Halep participă la Turneul Campioanelor! “Merg la Singapore”</strong>. Simona Halep a anunţat că merge la Turneul Campioanelor de la Singapore. Chiar dacă a anunţat că doctorii i-au descoperit o hernie de disc, liderul mondial din circuitul WTA a decis că va participa la ultimul turneu major al anului, conform Fanatik.ro.</p>
<p><strong>Ruptură totală între Cosmin Contra și un internațional român?! &#8220;Data trecută aveam nevoie de el și nu a venit, acum nu l-am vrut eu&#8221;. Motivul pentru care Găman a refuzat naționala</strong>. Cosmin Contra, selecționerul României, a vorbit despre convocările făcute pentru partidele din Liga Națiunilor cu Lituania și Serbia. Contra a explicat de ce a decis să nu-i convoace pe fundașul Cosmin Moți, pe mijlocașul Eric Bicfalvi și pe apărătorul  Valerică Găman, scrie Gazeta sporturilor.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/revista-presei/" rel="category tag">Revista Presei</a>                 <span style="float:right;">Afisari - 
				 28				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/sechestru-de-47-milioane-de-euro-pe-averea-elenei-udrea-298379.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/elena-udrea.jpg" alt="Sechestru de 4,7 milioane de euro pe averea Elenei Udrea" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/sechestru-de-47-milioane-de-euro-pe-averea-elenei-udrea-298379.html/">Sechestru de 4,7 milioane de euro pe averea Elenei Udrea</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/simona-halep-are-hernie-de-disc-298410.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/simona-halep.jpg" alt="Simona Halep are hernie de disc" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/simona-halep-are-hernie-de-disc-298410.html/">Simona Halep are hernie de disc</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/cultura-religie/cultura/charles-aznavour-a-murit-298373.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/Charles-Aznavour.jpg" alt="Charles Aznavour a murit"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/cultura-religie/cultura/charles-aznavour-a-murit-298373.html/">Charles Aznavour a murit</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/top-secret/armata-2/submarine-rusesti-au-inceput-exercitii-militare-in-marea-neagra-298419.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/Krasnodar-şi-Novorossiysk.jpg" alt="Submarine ruseşti au început exerciţii militare în Marea Neagră"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/top-secret/armata-2/submarine-rusesti-au-inceput-exercitii-militare-in-marea-neagra-298419.html/">Submarine ruseşti au început exerciţii militare în Marea Neagră</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ruptura-intre-psd-si-alde-298415.html/" title="Revista presei. Ruptură între PSD și ALDE">Revista presei. Ruptură între PSD și ALDE<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-romania-cu-rusia-la-hotare-298406.html/" title="Revista presei. România cu Rusia la hotare">Revista presei. România cu Rusia la hotare<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-razbunarea-lui-dragnea-ce-ministri-vor-fi-dati-afara-din-guvern-298365.html/" title="Revista presei. Răzbunarea lui Dragnea: ce miniştri vor fi daţi afară din Guvern">Revista presei. Răzbunarea lui Dragnea: ce miniştri vor fi daţi afară din Guvern<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cate-minciuni-a-turnat-viorica-dancila-la-bruxelles-298334.html/" title="Revista presei. Câte minciuni a turnat Viorica Dăncilă la Bruxelles">Revista presei. Câte minciuni a turnat Viorica Dăncilă la Bruxelles<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-declaratii-incendiare-ale-ministrului-de-interne-carmen-dan-298331.html/" title="Revista presei. Declarații incendiare ale ministrului de Interne, Carmen Dan">Revista presei. Declarații incendiare ale ministrului de Interne, Carmen Dan<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-iohannis-are-un-om-in-psd-298318.html/" title="Revista presei. Iohannis are un om în PSD">Revista presei. Iohannis are un om în PSD<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dupa-puci-vine-remanierea-298277.html/" title="Revista presei. După puci, vine remanierea">Revista presei. După puci, vine remanierea<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cum-a-ajuns-dragnea-la-judecata-baronilor-psd-298264.html/" title="Revista presei. Cum a ajuns Dragnea la judecata baronilor PSD">Revista presei. Cum a ajuns Dragnea la judecata baronilor PSD<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dancila-a-gafat-si-prin-neprezentare-298260.html/" title="Revista presei. Dăncilă a gafat şi prin neprezentare">Revista presei. Dăncilă a gafat şi prin neprezentare<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cine-se-pregateste-pentru-sefia-psd-298247.html/" title="Revista presei. Cine se pregăteşte pentru şefia PSD">Revista presei. Cine se pregăteşte pentru şefia PSD<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
							
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">09:01</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dna-baga-sub-pres-o-retrocedare-de-18-milioane-de-euro-298430.html/" rel="bookmark">Revista presei. DNA bagă sub preș o retrocedare de 18 milioane de euro</a>
      </li>
	  <li><span class="details_timp_art">08:38</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/udrea-si-bica-in-arest-preventiv-pentru-doua-luni-298426.html/" rel="bookmark">Udrea şi Bica, în arest preventiv pentru două luni</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/the-gypsy-queens-lamericano-2-298404.html/" rel="bookmark">The Gypsy Queens &#8211; L&#8217;Americano</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/angajatul-si-masina-sefului-298389.html/" rel="bookmark">Angajatul și mașina șefului</a>
      </li>
	  <li><span class="details_timp_art">02:36</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/cher-dove-lamore-2-298402.html/" rel="bookmark">Cher &#8211; Dov&#8217;è L&#8217;Amore</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/caut-loc-de-munca-298387.html/" rel="bookmark">Caut loc de muncă</a>
      </li>
	  <li><span class="details_timp_art">22:11</span>
      <a href="http://www.ziuaveche.ro/opinie/in-spatele-crucii-se-ascunde-diavolul-298423.html/" rel="bookmark">În spatele Crucii se ascunde Diavolul</a>
      </li>
	  <li><span class="details_timp_art">21:55</span>
      <a href="http://www.ziuaveche.ro/top-secret/armata-2/submarine-rusesti-au-inceput-exercitii-militare-in-marea-neagra-298419.html/" rel="bookmark">Submarine ruseşti au început exerciţii militare în Marea Neagră</a>
      </li>
	  <li><span class="details_timp_art">08:10</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ruptura-intre-psd-si-alde-298415.html/" rel="bookmark">Revista presei. Ruptură între PSD și ALDE</a>
      </li>
	  <li><span class="details_timp_art">02:34</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/goran-bregovic-bella-ciao-3-298400.html/" rel="bookmark">Goran Bregovic &#8211; Bella Ciao</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/bula-a-facut-poze-de-buletin-298385.html/" rel="bookmark">Bulă a făcut poze de buletin</a>
      </li>
	  <li><span class="details_timp_art">17:16</span>
      <a href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/simona-halep-are-hernie-de-disc-298410.html/" rel="bookmark">Simona Halep are hernie de disc</a>
      </li>
	  <li><span class="details_timp_art">08:06</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-romania-cu-rusia-la-hotare-298406.html/" rel="bookmark">Revista presei. România cu Rusia la hotare</a>
      </li>
	  <li><span class="details_timp_art">02:32</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/best-french-songs-of-all-times-298398.html/" rel="bookmark">Best French Songs Of All Times</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/cele-patru-etape-ale-vietii-298383.html/" rel="bookmark">Cele patru etape ale vieţii</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/udrea-si-bica-in-arest-preventiv-pentru-doua-luni-298426.html/" rel="bookmark">Udrea şi Bica, în arest preventiv pentru două luni</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cate-minciuni-a-turnat-viorica-dancila-la-bruxelles-298334.html/" title="Revista presei. Câte minciuni a turnat Viorica Dăncilă la Bruxelles">Revista presei. Câte minciuni a turnat Viorica Dăncilă la Bruxelles</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/social/schimbare-majora-in-noua-lege-a-asociatiilor-de-proprietari-298338.html/" title="Schimbare majoră în noua Lege a Asociaţiilor de proprietari">Schimbare majoră în noua Lege a Asociaţiilor de proprietari</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/opinie/crucificandu-l-pe-dan-cristian-popescu-298342.html/" title="Crucificandu-l pe Dan Cristian Popescu">Crucificandu-l pe Dan Cristian Popescu</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/top-secret/armata-2/cum-s-a-prabusit-un-avion-de-tip-f-35-video-298347.html/" title="Cum s-a prăbușit un avion de tip F-35 (video)">Cum s-a prăbușit un avion de tip F-35 (video)</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/international/externe/bilantul-victimelor-seismului-urmat-de-un-tsunami-in-indonezia-video-298351.html/" title="UPDATE &#8211; Bilanţul victimelor seismului urmat de un tsunami în Indonezia (video)">UPDATE &#8211; Bilanţul victimelor seismului urmat de un tsunami în Indonezia (video)</a>
</li>
					</ul>		
				</div>
                		 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/Lloyd-s-avertizata-ca-a-incalcat-regulile-privind-asigurarea-de-pierdere-a-venitului-articol-3,117-59658.htm' target="_blank"
title='Lloyd's, avertizata ca a incalcat regulile privind asigurarea de pierdere a venitului'>
Lloyd's, avertizata ca a incalcat regulile privind asigurarea de pierdere a venitului</a></li>
<li><a href='http://www.1asig.ro/PERILS-Pierderi-asigurate-de-324-milioane-euro-estimarea-finala-privind-pagubele-provocate-de-ciclonul-Xavier-in-Germania-articol-3,117-59657.htm' target="_blank"
title='PERILS: Pierderi asigurate de 324 milioane euro, estimarea finala privind pagubele provocate de ciclonul Xavier in Germania'>
PERILS: Pierderi asigurate de 324 milioane euro, estimarea finala privind pagubele provocate de ciclonul Xavier in Germania</a></li>
<li><a href='http://www.1asig.ro/O-familie-a-cheltuit-in-medie-aproape-86-din-veniturile-din-T2-2018-Doar-0-6-din-suma-este-destinata-investitiilor-articol-3,102-59653.htm' target="_blank"
title='O familie a cheltuit, in medie, aproape 86% din veniturile din T2/2018. Doar 0,6% din suma este destinata investitiilor'>
O familie a cheltuit, in medie, aproape 86% din veniturile din T2/2018. Doar 0,6% din suma este destinata investitiilor</a></li>
<li><a href='http://www.1asig.ro/Mai-putini-pensionari-in-trimestrul-doi-Pensia-medie-a-stagnat-la-1-122-lei-articol-101-59483.htm' target="_blank"
title='Mai putini pensionari in trimestrul doi. Pensia medie a stagnat la 1.122 lei'>
Mai putini pensionari in trimestrul doi. Pensia medie a stagnat la 1.122 lei</a></li>
<li><a href='http://www.1asig.ro/Lucian-MATU-s-a-alaturat-echipei-de-Management-a-BCR-Pensii-articol-101-59342.htm' target="_blank"
title='Lucian MATU s-a alaturat echipei de Management a BCR Pensii'>
Lucian MATU s-a alaturat echipei de Management a BCR Pensii</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/blogpost/doar-prietenii-lui-putin-canta-in-struna-psd-ului//#ziuaveche' target="_blank" rel="nofollow"
title='Doar prietenii lui Putin îi mai cântă în strună PSD-ului'>
Doar prietenii lui Putin îi mai cântă în strună PSD-ului</a></li>
<li><a href='http://inliniedreapta.net/stire/broasca-testoasa-ranita-primeste-scaun-cu-rotile-din-piese-de-lego//#ziuaveche' target="_blank" rel="nofollow"
title='Broască țestoasă rănită primește scaun cu rotile din piese de Lego'>
Broască țestoasă rănită primește scaun cu rotile din piese de Lego</a></li>
<li><a href='http://inliniedreapta.net/in-linie-dreapta-la-referendum-da-familiei-da-civilizatiei-crestine-da-occidentului//#ziuaveche' target="_blank" rel="nofollow"
title='În Linie Dreaptă la Referendum: DA Familiei. DA Civilizației Creștine. DA Occidentului'>
În Linie Dreaptă la Referendum: DA Familiei. DA Civilizației Creștine. DA Occidentului</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/titus-ruben-toia-cret-cateva-ganduri-cu-privire-la-referendum-si-tabara-lgbtqyz%E3%81%82%E6%88%AE%CF%86%CF%89//#ziuaveche' target="_blank" rel="nofollow"
title='Titus-Ruben Toia-Creț: Câteva gânduri cu privire la referendum și tabăra LGBTQYZあ戮φω'>
Titus-Ruben Toia-Creț: Câteva gânduri cu privire la referendum și tabăra LGBTQYZあ戮φω</a></li>
<li><a href='http://inliniedreapta.net/blogpost/eric-schmidt-fostul-presedinte-google-da-o-mana-de-ajutor-propagandei-comuniste-din-cuba//#ziuaveche' target="_blank" rel="nofollow"
title='Eric Schmidt, fostul președinte Google, dă o mână de ajutor propagandei comuniste din Cuba'>
Eric Schmidt, fostul președinte Google, dă o mână de ajutor propagandei comuniste din Cuba</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
																			</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/scandal-in-familia-firea-pandele-297976.html/" rel="bookmark">
					<h2>Scandal în familia Firea-Pandele</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Scandal în familia Firea-Pandele"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"298430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4106'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4106'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
												         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2018 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--141 queries in 0.357  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
