<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" />
  	<meta name="date.updated" content="2018-11-01EET08:21">
     <meta property="og:title" content="Revista presei. Dragnea şi Ciolacu, la un pas de bătaie"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="Ceartă violentă în şedinţa Camerei Deputaţilor, Augustin Lazăr îl acuză pe Tudorel Toader că exploatează o eroare de grefă din martie 2016, precum şi Raluca Turcan îl amenință pe Dragnea, dar şi FRF, "/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Dragnea şi Ciolacu, la un pas de bătaie | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="" />	
		<link rel='archives' title='November 2018' href='http://www.ziuaveche.ro/date/2018/11/' />
	<link rel='archives' title='October 2018' href='http://www.ziuaveche.ro/date/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.ziuaveche.ro/date/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.ziuaveche.ro/date/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[2689,2776] -->
<meta name="description"  content="Liderul PSD Liviu Dragnea a fost aproape să se ia la bătaie cu colegul său de partid, Marcel Ciolacu, aflat în grupul &quot;puciştilor&quot;" />

<meta name="keywords"  content="revista presei,bataie,psd,liviu dragnea,marcel ciolacu," />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. Dragnea şi Ciolacu, la un pas de bătaie Comments Feed" href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='UPDATE &#8211; Remanierea lui Toader la justiție prin moțiune simplă nu a trecut' href='http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/remanierea-lui-toader-la-justitie-prin-motiune-simpla-votata-de-psd-298680.html/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=298684' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="3.0.16" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
	    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                         	  <div id="navcats"></div>
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/actualitate-interna/social/schimbare-majora-in-noua-lege-a-asociatiilor-de-proprietari-298338.html/'>Schimbare majoră în noua Lege a Asociaţiilor de proprietari</a> | <a href='http://www.ziuaveche.ro/top-secret/armata-2/drone-mq-9-reaper-la-baza-aeriana-campia-turzii-298077.html/'>Drone MQ-9 Reaper, la Baza aeriană Câmpia Turzii</a> | <a href='http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/regimul-alimentar-in-cazul-gastritei-297879.html/'>Regimul alimentar în cazul gastritei</a> | <a href='http://www.ziuaveche.ro/business-2/antreprenori-business-2/viitor-sumbru-mai-putini-si-mai-batrani-297427.html/'>Viitor sumbru - mai puțini și mai bătrâni</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/politica-interna/testamentul-politic-al-lui-corneliu-coposu-297176.html/'>Testamentul politic al lui Corneliu Coposu</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Revista presei. Dragnea şi Ciolacu, la un pas de bătaie</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/ziuaveche/" title="Posts by Z.V." rel="author">Z.V.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2018-11-01 07:15				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>Ceartă violentă în şedinţa Camerei Deputaţilor, Augustin Lazăr îl acuză pe Tudorel Toader că exploatează o eroare de grefă din martie 2016, precum şi Raluca Turcan îl amenință pe Dragnea</strong>, dar şi FRF, măsuri fără precedent în fotbalul românesc sunt printre principalele subiecte ale zilei de 1 noiembrie.</p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu.jpg"><img class="alignleft size-large wp-image-298685" src="http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu-300x209.jpg" alt="" width="300" height="209" srcset="http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu-300x209.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu-150x105.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu-215x150.jpg 215w, http://www.ziuaveche.ro/wp-content/uploads/2018/11/dragnea-ciolacu.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ceartă violentă în şedinţa Camerei Deputaţilor. Dragnea şi Ciolacu, la un pas de bătaie.</strong>Liderul PSD Liviu Dragnea a fost aproape să se ia la bătaie cu colegul său de partid, Marcel Ciolacu, aflat în grupul „puciştilor“. Informaţia a fost publicată iniţial de Digi 24, iar surse politice au detaliat episodul pentru Adevărul. Disputa a avut loc la finalul şedinţei Biroului Permanent al Camerei Deputaţilor. Ulterior, Liviu Dragnea şi-a vărsat nervii pe jurnalişti.</p>
<p><strong>(DOCUMENT) Am aflat cine a depus plîngere împotriva lui Klaus Iohannis în 2013.</strong> Întreaga opinie publică a aşteptat cu sufletul la gură documentul pe care Tudorel Toader a spus că l-a găsit în dosarul de candidat al lui Augustin Lazăr, adică o Ordonanţă de clasare într-un dosar al lui Klaus Iohannis. După o săptămînă de amînări succesive, în care jurnaliştii au încercat să identifice dosarul respectiv, Tudorel Toader a ieşit public cu un Comunicat din care transpare cît se poate de clar ideea că, în această săptămînă, s-au făcut presiuni asupra lui să nu publice acel document, titrează Cotidianul.</p>
<p><strong>Exclusiv &#8211; Bomba serii despre remaniere. Ministerul Apărării, adevăratul război din PSD. Cine sunt pretendenții la fotoliul lui Fifor.  </strong>Cea mai controversată remaniere pentru PSD pare să fie cea a ministrului Apărării Naționale, Mihai Fifor. Potrivit surselor Evenimentului Zilei, acesta va fi schimbat. Două nume sunt vehiculate ca posibili înlocuitori ai lui Mihai Fifor la conducerea Ministerului Apărării.</p>
<p><strong>Neamprostia îngroapă România</strong>. Klaus Iohannis &#8211; într-o perpetuă stare de elevaţie.Privind ţara din piscuri, uneori preşedintele Klaus Iohannis mai aude şi glasul românilor, care  &#8211; zice &#8211; ”cer cu tărie demnitarilor ţării să se ridice la aceleaşi înalte standarde morale” cu artizanii Marii Unirii, scrie Gândul.</p>
<p><strong>Augustin Lazăr: Tudorel Toader exploatează o eroare de grefă din martie 2016 / Un mod tipic de manipulare prin distorsionarea adevărului.</strong> Procurorul general Augustin Lazăr îl acuză pe Tudorel Toader că a exploatat o eroare de grefă din martie 2016, când o grefieră a fotocopiat o ordonanță emisă de procurorul Cristian Lazăr, în urma similitudinii numelor de familie, relatează Hotnews.ro.</p>
<p><strong>Tăriceanu: De principiu, sunt pentru o legislaţie privind parteneriatul civil.</strong> Preşedintele Senatului, Călin Popescu-Tăriceanu, a declarat că ALDE susţine proiectul de lege privind parteneriatul civil în România, depus miercuri la Parlament, dar a menţionat că votul va depinde şi de forma finală a acestei iniţiative, precizează Jurnalul.ro.</p>
<p><strong>Dan Barna, la RFI: Indepedența justiției nu se numește Tudorel Toader.</strong> Camera Deputaților a votat, în plen, moțiunea simplă intitulată „Ministrul Justiției, un ministru de nota 4”, prin care PNL și USR cer demisia lui Tudorel Toader. În cadrul dezbaterilor, Toader a susținut că este nevoie de ”revenirea la normalitate” în justiție. ”Indepedența justiției nu se numește Tudorel Toader”, spune la RFIdeputatul Dan Barna, președinte USR. Adoptarea moțiunii simple nu conduce la demisia ministrului Justiţiei.</p>
<p><strong>Raluca Turcan îl amenință pe Dragnea.</strong> Zilele lui Liviu Dragnea în funcţia de preşedinte al Camerei Deputaţilor sunt numărate, iar votul la moţiunea simplă pe Justiţie arată acest lucru, a declarat liderul deputaţilor PNL, Raluca Turcan, transmite România Liberă.</p>
<p><strong>Cătălin Rădulescu, nemulțumit de Tudorel Toader: O să îl întreb dacă vrea să dea amnistia și grațierea.</strong> Deputatul Cătălin Rădulescu susține că îl va întreba pe Tudorel Toader dacă va elabora un proiect privind amnistia și grațierea, parlamentarul fiind de părere că este o măsură necesară. Deși este nemulțumit, în mare parte, de activitatea lui Toader, Rădulescu susține că PSD ar trebui să voteze împotriva moțiunii, notează Stiripesurse.ro.</p>
<p><strong>Greșeală sau manipulare? Ordonanță de clasare în cazul lui Iohannis este semnată de Cristian Lazăr, nu de Augustin Lazăr.</strong> Ordonanță de clasare în cazul președintelui României, Klaus Iohannis, aflată în posesia  Ziare.com, este semnată de procurorul Cristian Lazăr, care ocupă funcția de procuror șef adjunct al Secției de Urmărire Penală și Criminalistică (SUPC), din cadrul Parchetului de pe lângă Înalta Curte de Casație și Justiție (PICCJ), nu de Augustin Lazăr.</p>
<p><strong>Ecovouchere: Primăria Capitalei a publicat lista celor 6.000 de bucureşteni înscrişi în program.</strong> Primaria Municipiului Bucuresti a publicat, la sectiunea &#8220;Eco-voucher in schimbul unui autovehicul uzat&#8221;, lista celor 6.000 de participanti (proprietari de autovehicule uzate), care s-au inscris online, prin aplicatia PEVAUTO, in &#8220;Programul de stimulare a eliminarii din traficul bucurestean a autovehiculelor cu grad ridicat de poluare prin acordarea de eco-vouchere&#8221;, informează Economica.net.</p>
<p><strong>Ce meserie trebuie să ai pentru ca statul să îţi plătească ratele pentru prima casă.</strong> Poliţiştii şi cadrele militare aflate la prima numire în funcţie sau mutaţi din oraşul de reşedinţă în interes de serviciu, şi care apelează la un credit ipotecar sau imobiliar, vor primi o compensaţie pentru plata ratei sau a unei părţi din rata împrumutului contractat pentru achiziţia primei locuinţe, arată o propunere legislativă care a primit vot decisiv din partea Senatului pe 29 octombrie 2018, publică Ziarul Financiar.</p>
<p><strong>Bacalaureat 2019. Ministerul Educației a publicat modele de subiecte. Cum arată testele grilă de la Română și Matematică.</strong> Au fost publicate modelele de subiecte pentru Bacalaureat 2019 la Română și Matematică, în aceeași zi în care s-a anunțat schimbarea importantă în ceea ce privește structura subiectelor, și anume că ele vor conține și teste grilă, anunţă Libertatea.</p>
<p><strong>FRF, măsuri fără precedent în fotbalul românesc! Reguli extreme pentru reprezentații legali, antrenori și cluburi: &#8220;S-a terminat cu împrumuturile de la proprietari&#8221; şi &#8220;Nu mai vrem penali în funcții&#8221;.</strong> Comitetul Executiv al FRF a votat azi: pentru a obține licența de Liga 1, din sezonul 2019-2020 cluburile sunt obligate să posteze pe siteul oficial, în luna aprilie, bilanțul contului de profit-pierderi, dar și suma plătită intermediarilor pe transferurile din sezonul precedent, transmite Gsp.ro.</p>
<p><strong>Neymar riscă 6 ani de închisoare pentru “corupţie în afaceri” şi “înşelăciune”.</strong> Neymar riscă până la 6 ani de închisoare pentru “corupţie în afaceri” şi “înşelăciune!” Este anunțul făcut de magistratul care judecă speța cu privire la transferul jucătorului brazilian de la Santos la Barcelona în anul 2013. Autoritățile spaniole susțin că părțile implicate în transfer au declarat că valoarea tranzacției a fost de 57,1 milioane de euro, însă în realitate Neymar a costat 88,2 milioane, potrivit Fanatik.ro.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/revista-presei/" rel="category tag">Revista Presei</a>                 <span style="float:right;">Afisari - 
				 37				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/presedintele-klaus-iohannis-operat-la-spitalul-militar-298641.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/iohannis-spital-operat.jpg" alt="Preşedintele Klaus Iohannis, operat la Spitalul Militar" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/presedintele-klaus-iohannis-operat-la-spitalul-militar-298641.html/">Preşedintele Klaus Iohannis, operat la Spitalul Militar</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/social/trei-ani-de-la-incendiul-din-colectiv-298676.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2016/10/colectiv-1-an.jpg" alt="Trei ani de la incendiul din Colectiv" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/social/trei-ani-de-la-incendiul-din-colectiv-298676.html/">Trei ani de la incendiul din Colectiv</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/razboiul-din-justitie-298629.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2014/01/justitie.jpg" alt="Războiul din Justiție"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/razboiul-din-justitie-298629.html/">Războiul din Justiție</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/top-secret/armata-2/fundatia-colegiului-national-de-aparare-25-de-ani-de-la-infiintare-298664.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/universitatea-nationala-de-aparare-carol-i.jpg" alt="Fundația Colegiului Național de Apărare – 25 de ani de la înființare"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/top-secret/armata-2/fundatia-colegiului-national-de-aparare-25-de-ani-de-la-infiintare-298664.html/">Fundația Colegiului Național de Apărare – 25 de ani de la înființare</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cine-sunt-ministrii-psd-care-pleaca-din-guvern-298673.html/" title="Revista presei. Cine sunt miniştrii PSD care pleacă din Guvern">Revista presei. Cine sunt miniştrii PSD care pleacă din Guvern<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ce-planuieste-guvernul-de-la-1-ianuarie-298661.html/" title="Revista presei. Ce plănuieşte Guvernul de la 1 ianuarie?">Revista presei. Ce plănuieşte Guvernul de la 1 ianuarie?<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-mizele-atacului-impotriva-procurorului-general-298646.html/" title="Revista presei. Mizele atacului împotriva procurorului general">Revista presei. Mizele atacului împotriva procurorului general<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-tariceanu-vrea-un-tehnocrat-de-prestigiu-298632.html/" title="Revista presei. Tăriceanu vrea un tehnocrat de prestigiu">Revista presei. Tăriceanu vrea un tehnocrat de prestigiu<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-declasificarea-deciziei-csat-privind-coruptia-298618.html/" title="Revista presei. Declasificarea deciziei CSAT privind corupţia">Revista presei. Declasificarea deciziei CSAT privind corupţia<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-viorica-dancila-a-intrat-in-gratiile-seicilor-298575.html/" title="Revista presei. Viorica Dăncilă a intrat în grațiile șeicilor">Revista presei. Viorica Dăncilă a intrat în grațiile șeicilor<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-fiscul-ia-cu-asalt-nuntile-298551.html/" title="Revista presei. Fiscul ia cu asalt nunţile">Revista presei. Fiscul ia cu asalt nunţile<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dupa-ordonanta-apocalipsa-298532.html/" title="Revista presei. După ordonanță, apocalipsa">Revista presei. După ordonanță, apocalipsa<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-adrian-tutuianu-suntem-multi-nemultumiti-in-psd-298516.html/" title="Revista presei. Adrian Ţuţuianu: Suntem mulţi nemulţumiţi în PSD">Revista presei. Adrian Ţuţuianu: Suntem mulţi nemulţumiţi în PSD<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-raportul-comisiei-de-la-venetia-298508.html/" title="Revista presei. Raportul Comisiei de la Veneția">Revista presei. Raportul Comisiei de la Veneția<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
			 <div  style="padding:20px 0px;">
<a href="http://bit.ly/RoboCasaChatbot" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/10/b300x250.png" ></a>
</div>
				
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">07:15</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-si-ciolacu-la-un-pas-de-bataie-298684.html/" rel="bookmark">Revista presei. Dragnea şi Ciolacu, la un pas de bătaie</a>
      </li>
	  <li><span class="details_timp_art">11:54</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/remanierea-lui-toader-la-justitie-prin-motiune-simpla-votata-de-psd-298680.html/" rel="bookmark">UPDATE &#8211; Remanierea lui Toader la justiție prin moțiune simplă nu a trecut</a>
      </li>
	  <li><span class="details_timp_art">10:31</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/trei-ani-de-la-incendiul-din-colectiv-298676.html/" rel="bookmark">Trei ani de la incendiul din Colectiv</a>
      </li>
	  <li><span class="details_timp_art">08:15</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-cine-sunt-ministrii-psd-care-pleaca-din-guvern-298673.html/" rel="bookmark">Revista presei. Cine sunt miniştrii PSD care pleacă din Guvern</a>
      </li>
	  <li><span class="details_timp_art">11:20</span>
      <a href="http://www.ziuaveche.ro/international/externe/avion-prabusit-in-indonezia-189-de-morti-298668.html/" rel="bookmark">Avion prăbuşit în Indonezia: 189 de morți</a>
      </li>
	  <li><span class="details_timp_art">09:23</span>
      <a href="http://www.ziuaveche.ro/top-secret/armata-2/fundatia-colegiului-national-de-aparare-25-de-ani-de-la-infiintare-298664.html/" rel="bookmark">Fundația Colegiului Național de Apărare – 25 de ani de la înființare</a>
      </li>
	  <li><span class="details_timp_art">08:49</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/hunedoara-accident-de-autocar-pe-dn-7-32-de-persoane-ranite-si-una-decedata-298658.html/" rel="bookmark">Hunedoara: Accident de autocar pe DN 7 &#8211; 32 de persoane rănite şi una decedată</a>
      </li>
	  <li><span class="details_timp_art">07:53</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ce-planuieste-guvernul-de-la-1-ianuarie-298661.html/" rel="bookmark">Revista presei. Ce plănuieşte Guvernul de la 1 ianuarie?</a>
      </li>
	  <li><span class="details_timp_art">20:38</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/al-treilea-cutremur-dupa-seismul-cel-mare-298654.html/" rel="bookmark">Al treilea CUTREMUR după seismul cel mare</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/doi-ardeleni-stau-de-vorba-2-298593.html/" rel="bookmark">Doi ardeleni stau de vorbă</a>
      </li>
	  <li><span class="details_timp_art">13:26</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/romania-trece-la-ora-de-iarna-298650.html/" rel="bookmark">România trece la ora de iarnă</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/flaer-smin-alone-in-the-dark-298603.html/" rel="bookmark">Flaer Smin – Alone In The Dark</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/o-gasca-intr-un-bar-298591.html/" rel="bookmark">O gâscă într-un bar</a>
      </li>
	  <li><span class="details_timp_art">08:30</span>
      <a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/ce-trebuie-sa-faci-de-sfantul-mare-mucenic-dimitrie-izvoratorul-de-mir-57202.html/" rel="bookmark">Ce trebuie sa faci de Sfântul Mare Mucenic Dimitrie Izvorâtorul de Mir</a>
      </li>
	  <li><span class="details_timp_art">08:06</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-mizele-atacului-impotriva-procurorului-general-298646.html/" rel="bookmark">Revista presei. Mizele atacului împotriva procurorului general</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                                          				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/bancul-zilei/mesaj-de-la-bianca-298587.html/" title="Mesaj de la Bianca">Mesaj de la Bianca</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/hans-zimmer-time-298599.html/" title="Hans Zimmer &#8211; Time">Hans Zimmer &#8211; Time</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-tariceanu-vrea-un-tehnocrat-de-prestigiu-298632.html/" title="Revista presei. Tăriceanu vrea un tehnocrat de prestigiu">Revista presei. Tăriceanu vrea un tehnocrat de prestigiu</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/top-secret/armata-2/nato-a-declansat-cele-mai-mari-manevre-militare-de-la-sfarsitul-razboiului-rece-298636.html/" title="NATO a declanșat cele mai mari manevre militare de la sfârşitul Războiului Rece">NATO a declanșat cele mai mari manevre militare de la sfârşitul Războiului Rece</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/presedintele-klaus-iohannis-operat-la-spitalul-militar-298641.html/" title="Preşedintele Klaus Iohannis, operat la Spitalul Militar">Preşedintele Klaus Iohannis, operat la Spitalul Militar</a>
</li>
					</ul>		
				</div>
                		 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/GENERALI-deschide-o-reprezentanta-in-Moscova-articol-3,117-59852.htm' target="_blank"
title='GENERALI deschide o reprezentanta in Moscova'>
GENERALI deschide o reprezentanta in Moscova</a></li>
<li><a href='http://www.1asig.ro/De-Halloween-IFB-avertizeaza-impotriva-amp%3Bquot%3Bbrokerilor-fantoma-amp%3Bquot%3B-articol-3,117-59853.htm' target="_blank"
title='De Halloween, IFB avertizeaza impotriva &quot;brokerilor fantoma&quot;'>
De Halloween, IFB avertizeaza impotriva &quot;brokerilor fantoma&quot;</a></li>
<li><a href='http://www.1asig.ro/Turcia-Noul-aeroport-din-Istanbul-cea-mai-mare-acoperire-prin-asigurare-pentru-un-singur-proiect-articol-3,117-59846.htm' target="_blank"
title='Turcia: Noul aeroport din Istanbul, cea mai mare acoperire prin asigurare pentru un singur proiect'>
Turcia: Noul aeroport din Istanbul, cea mai mare acoperire prin asigurare pentru un singur proiect</a></li>
<li><a href='http://www.1asig.ro/Singapore-va-infiinta-in-premiera-la-nivel-global-primul-Pool-pentru-acoperirea-riscului-cyber-articol-3,117-59845.htm' target="_blank"
title='Singapore va infiinta, in premiera la nivel global, primul Pool pentru acoperirea riscului cyber'>
Singapore va infiinta, in premiera la nivel global, primul Pool pentru acoperirea riscului cyber</a></li>
<li><a href='http://www.1asig.ro/O-delegatie-FMI-vine-in-Romania-pe-6-noiembrie-articol-3,102-59850.htm' target="_blank"
title='O delegatie FMI vine in Romania pe 6 noiembrie'>
O delegatie FMI vine in Romania pe 6 noiembrie</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/care-este-adevarata-dictatura-din-america-de-sud//#ziuaveche' target="_blank" rel="nofollow"
title='Care este adevărata dictatură din America de Sud?'>
Care este adevărata dictatură din America de Sud?</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/ciprian-apetrei-plange-lumea-toata-in-brazilia-a-castigat-extrema-dreapta-suntem-si-noi-vigilenti-la-mana-a-doua//#ziuaveche' target="_blank" rel="nofollow"
title='Ciprian Apetrei: Plange lumea toata, in Brazilia a castigat „extrema dreapta”. Suntem si noi vigilenti, la mana a doua'>
Ciprian Apetrei: Plange lumea toata, in Brazilia a castigat „extrema dreapta”. Suntem si noi vigilenti, la mana a doua</a></li>
<li><a href='http://inliniedreapta.net/stire/mana-lunga-a-lui-erdogan-in-germania//#ziuaveche' target="_blank" rel="nofollow"
title='Mâna lungă a lui Erdogan în Germania'>
Mâna lungă a lui Erdogan în Germania</a></li>
<li><a href='http://inliniedreapta.net/arta-fake-news-cum-sa-transformi-in-infrangere-o-victorie-incorecta-politic-alegerile-locale-din-polonia-2018//#ziuaveche' target="_blank" rel="nofollow"
title='Arta fake news: cum să transformi în înfrângere o victorie incorectă politic: Alegerile locale din Polonia 2018'>
Arta fake news: cum să transformi în înfrângere o victorie incorectă politic: Alegerile locale din Polonia 2018</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/petru-bogatu-pretentiile-moscovei-drept-ceade-a-treia-romanu-mai-au-niciun-suport-real-revirimentul-religios-romanesc-in-basarabia-e-iminent//#ziuaveche' target="_blank" rel="nofollow"
title='Petru Bogatu: Pretențiile Moscovei drept cea de-a treia Romă nu mai au niciun suport real. Revirimentul religios românesc în Basarabia e iminent'>
Petru Bogatu: Pretențiile Moscovei drept cea de-a treia Romă nu mai au niciun suport real. Revirimentul religios românesc în Basarabia e iminent</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
																			</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/scandal-in-familia-firea-pandele-297976.html/" rel="bookmark">
					<h2>Scandal în familia Firea-Pandele</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Scandal în familia Firea-Pandele"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"298684"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4108'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4108'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
												         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2018 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--140 queries in 0.350  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
