<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" />
  	<meta name="date.updated" content="2017-12-19EET09:10">
     <meta property="og:title" content="Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="Adoptarea de către Comisia parlamentară specială pentru legile justiţiei a raportului la Legea 303/2004 privind Statutul magistraţilor, modificarea Legii Agenţiei Naţionale de Integritate, precum şi p"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Remaniere-şoc în Guvernul lui Mihai Tudose | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="http://www.ziuaveche.ro/xmlrpc.php" />	
		<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	<link rel='archives' title='January 207' href='http://www.ziuaveche.ro/date/207/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[2712,2802] -->
<meta name="description"  content="Dezvăluiri incredibile de la Bruxelles, chiar din Parlamentul European. Se pare că s-ar pregăti remanierea unui ministru important din Guvernul lui Mihai Tudose" />

<meta name="keywords"  content="revista presei,guvern,premier,remaniere,psd,bruxelles," />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose Comments Feed" href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revista presei. Avertisment la adresa lui Liviu Dragnea' href='http://www.ziuaveche.ro/revista-presei/revista-presei-avertisment-la-adresa-lui-liviu-dragnea-294240.html/' />
<link rel='next' title='Firea a interzis UBER. Sunt vizate şi aplicaţiile StarTaxi şi Clever' href='http://www.ziuaveche.ro/actualitate-interna/social/firea-a-interzis-uber-sunt-vizate-si-aplicatiile-startaxi-si-clever-294246.html/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=294243' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="2.2.14" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
	    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                         	  <div id="navcats"></div>
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/preotul-necula-nu-sunt-dezamagit-de-politicieni-294236.html/'>Preotul Necula: Nu sunt dezamăgit de politicieni</a> | <a href='http://www.ziuaveche.ro/stiinta-it/stiinta/selfita-tulburare-mintala-studiu-294210.html/'>Selfita, tulburare mintală (studiu)</a> | <a href='http://www.ziuaveche.ro/stiinta-it/stiinta/donald-trump-va-trimite-astronautii-pe-luna-si-pe-marte-294143.html/'>Donald Trump va trimite astronauții pe Lună și pe Marte</a> | <a href='http://www.ziuaveche.ro/top-secret/servicii-secrete/ce-generali-a-facut-si-avansat-iohannis-de-1-decembrie-2017-293965.html/'>Ce generali a făcut şi avansat Iohannis de 1 Decembrie 2017</a> | <a href='http://www.ziuaveche.ro/stiinta-it/pharma-sanatate/primul-transplant-de-creier-293726.html/'>Primul transplant de creier</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/ziuaveche/" title="Posts by Z.V." rel="author">Z.V.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2017-12-19 07:50				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>Adoptarea de către Comisia parlamentară specială pentru legile justiţiei a raportului la Legea 303/2004 privind Statutul magistraţilor, modificarea Legii Agenţiei Naţionale de Integritate</strong>, precum şi protestele magistraţilor faţă de proiectele privind legile Justiţiei, dar şi informaţiile prezentate de procurorii militari în legătură cu stadiul cercetărilor în dosarul &#8220;Revoluţiei&#8221; sunt printre principalele subiecte ale zilei de 19 decembrie.</p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose.jpg"><img class="alignleft size-large wp-image-292794" src="http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose-300x168.jpg" alt="" width="300" height="168" srcset="http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose-300x168.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose-150x84.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose-267x150.jpg 267w, http://www.ziuaveche.ro/wp-content/uploads/2017/10/remaniere-guvern-tudose.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>Dezvăluiri dinspre Bruxelles: S-ar pregăti o remaniere-şoc în Guvernul lui Mihai Tudose, peste capul premierului</strong>. Dezvăluiri incredibile de la Bruxelles, chiar din Parlamentul European. Se pare că s-ar pregăti remanierea unui ministru important din Guvernul lui Mihai Tudose. Premierul nu ar şti de această mutare. Europarlamentarul celor de la PSD, Ioan Mircea Paşcu susţine că se pregăteşte remanierea ministrului de Interne, Carmen Dan. &#8220;Văd ca, așa cum fusesem lăsat sa înțeleg, a început “pregătirea de artilerie” pt asaltul asupra lui Carmen Dan &#8230; Se încălzește cineva pe margine? Premierul o fi la curent?&#8221;, scrie Paşcu pe Facebook, potrivit Stiripesurse.ro.</p>
<p><strong>Dosarul Revoluţiei: Au fost clarificate circumstanţele şi împrejurările privind executarea soţilor Ceauşescu</strong>. Procurorul militar Marian Lazăr a anunţat, astăzi, în cadrul unei conferinţe de presă, stadiul cercetărilor în dosarul &#8220;Revoluţiei&#8221;. &#8220;Ca urmare a administrării probatoriului enumerat anterior, procurorii au avansat substanţial în ceea ce priveşte cunoaşterea şi stabilirea unor stări de fapt relevante pentru contextul existent în decembrie 1989&#8221;, a spus Marian Lazăr.Procurorii militari susţin că, în urma administrării de probe în dosarul &#8220;Revoluţiei&#8221;, concluzia anchetatorilor este că în decembrie 1989 nu a existat vid de putere, conform Adevărul.</p>
<p><strong>Noua formă a răspunderii magistraţilor</strong>. Comisia pentru legile Justiţiei a reglementat, luni, capitolul din proiectul care modifică Legea 303/2004 privind Statutul magistraţilor referitoare la răspunderea magistraţilor, noile amendamente urmând a fi incluse în Raportul care va fi transmis plenului Senatului, care este Cameră decizională, anunţă Cotidianul.</p>
<p><strong>PSD îi dă șah lui Iohannis cu forma de guvernământ</strong>. Social-democrații iau în calcul să organizeze anul viitor un referendum național în care să-i întrebe pe români ce formă de guvernământ își doresc: monarhie sau republică. PSD vrea și o discuție despre reducerea prerogativelor prezidențiale. Preşedintele executiv al PSD, Niculae Bădălău, a declarat, ieri, că moartea Regelui Mihai a provocat o discuție amplă în spațiul public legată de avantajele și dezavantajele trecerii României la monarhie și în partid s-a discutat despre posibilitatea unui referendum pe această temă. „Am discutat cu foarte mulţi colegi, e normal să întrebăm poporul”, a zis Bădălău, potrivit Evenimentului Zilei.</p>
<p><strong>Cadoul de Crăciun pentru aleşii incompatibili: Legea care-i scapă de problemele cu ANI, adoptată de Senat</strong>. PSD-ALDE nu putea trece legea fără UDMR şi PMP. Senatul a adoptat, luni, propunerea legislativă care modifică legea ANI şi care prevede că interdicţiile aplicate parlamentarilor pe baza rapoartelor ANI, la care s-a constatat nerespectarea prevederilor legale privind conflictul de interese în perioada 2007-2013, încetează de drept. Senatorii au adoptat iniţiativa legislativă care modifică legea ANI cu 77 de voturi „pentru” şi 39 „împotrivă”, informează Gândul.</p>
<p><strong>Premieră în justiţie: Protest tăcut al magistraţilor în Cluj, Constanţa, Braşov, Galaţi, Brăila, Olt şi Botoşani. Sute de magistraţi au protestat şi în Bucureşti, pe treptele Palatului de Justiţie</strong>. Sute de magistraţi au protestat luni seara pe treptele Palatului de Justiţie din Bucureşti, pentru a-şi exprima nemulţumirea faţă de intenţia de modificare a legilor justiţiei. Un magistrat din Bucureşti a declarat, la întrebările ziariştilor, că legea interzice magistraţilor să facă grevă, nu să protesteze. Zeci de magistraţi au ieşit şi în faţa instanţelor din marile oraşe ale ţării, precum Cluj, Constanţa, Iaşi, Braşov sau Sibiu, relatează Hotnews.ro.</p>
<p><strong>Partidul lui Cioloș, plin de slujbași la stat pe bani grei. De la CA-uri, până la comisii guvernamentale</strong>. Fostul premier tehnocrat, Dacian Cioloș, a anunțat, recent, că își va face partid politic. Acesta urmează să colaboreze, în viitor, cu opoziția parlamentară și să participe la următoarele alegeri împotriva coaliției de guvernare PSD-ALDE.<strong> </strong>Organizaţia politică se va desprinde, așa cum a anunțat însuși Cioloș, din Asociația Platforma România 100, unde activează, în prezent, 54 de membri, majoritatea foști slujbași la Cancela­ria Primului-Ministru Dacian Cioloș și, ulterior, funcționari în diverse poziții guvernamentale tehnocrate, scrie Jurnalul Naţional.</p>
<p><strong>Protestatarii sibieni: Când Klaus Iohannis va interveni, protestele vor căpăta amploare</strong>. Protestul mut din fața sediului PSD Sibiu continuă. A şaptea manifestație tip fashmob a avut loc, duminică, în Sibiu, oraș care s-a transformat în ultimele zile într-un centru al manifestațiilor anti-Putere. Câteva sute de persoane au venit cu geamantane pentru a atrage atenţia asupra faptului că mulţi români, în special tineri, sunt atât de dezamăgiţi încât se gândesc serios să plece din ţară, transmite Rfi.ro.</p>
<p><strong>Tăriceanu: &#8220;Legea e făcută de Parlament, iar magistrații aplică legea&#8221;</strong>. Preşedintele Senatului, Călin Popescu Tăriceanu, a dat o replică dură magistraţilor care s-au declarat nemulţumiţi de modificările aduse Legilor Justiţiei. Liderul ALDE susţine că deşi este o societate liberă, în care fiecare poate să-şi exprime părerea, le reaminteşte magistraţilor că Parlamentul face legile, iar corpul magistraţilor le aplică, conform România Liberă.</p>
<p><strong>Comisia Iordache continua sa taie parghiile presedintelui: Poate refuza o singura data, motivat, numirea procurorilor de rang inalt. </strong>Comisia Iordache continuă să taie pârghiile preşedintelui, înainte ca Legile Justiţiei să ajungă la votul final în Senat Comisia parlamentară specială pentru modificarea Legilor Justiţiei a adoptat, luni, un amendament la legea privind statutul magistraţilor care prevede că preşedintele României poate refuza, motivat, o singură dată numirea şefilor Parchetului General, DNA şi DIICOT, informează Ziare.com.</p>
<p><strong>Șeful DIICOT: România a exportat criminalitate organizată în Vest. Aceasta se va întoarce la un moment dat</strong>. Procurorul șef al Direcției de Investigare a Infracțiunilor de Criminalitate Organizată și Terorism (DIICOT), Daniel Horodniceanu, cere o analiză națională de riscuri și amenințări. În lipsa acesteia, subliniază șeful Direcției, anchetatorii nu au cum să știe care este nivelul infracțiunilor din locuri precum Portul Constanța sau granița cu Ucraina. Procurorul a arătat că cifrele mici privind infracționalitatea din România nu sunt reprezentative, deoarece ”am exportat criminalitate în Vest”. ”Aceasta se va întoarce în România la un moment dat și noi va trebui să fim pregătiți”, a arătat Horodniceanu, conform Libertatea.</p>
<p><strong>Moş Crăciun vine mai devreme pentru moldoveni. Ministerul Transporturilor le promite o a treia autostradă, deşi nu le-a început pe primele două</strong>. Înainte de Crăciun, şefii de la Transporturi sunt foarte generoşi cu moldovenii, cărora le promit nu una, ci trei autostrăzi. Deşi nici nu au început lucrările la primele două, Bucureşti – Ploieşti – Paşcani şi Târgu Mureş – Iaşi – Ungheni, aceştia anunţă o a treia autostradă spre Moldova, Braşov – Bacău, notează Economica.net.</p>
<p><strong>BNR publică pentru prima dată pragul de unde povara dobânzilor începe să conteze. Când ROBOR va ajunge la 4%, peste jumătate din companii vor avea probleme cu rambursarea ratelor</strong>. Companiile locale nu sunt pre­gă­ti­te să facă faţă creşterilor de do­bân­dă, mai mult de jumătate dintre firmele cu credite în lei şi în euro fiind afectate semnificativ de o eventuală majorare cu 3 puncte pro­cen­tua­le a ratei dobânzilor atât la lei, cât şi la euro, po­trivit unui sondaj efectuat de BNR în luna septembrie 2017. Trei puncte procentuale în plus peste un nivel al ROBOR-ului de circa 1% (valoarea de la momentul realizării studiului) este limita ma­­ximă pe care multe firme locale şi-o pot per­mi­te, scrie Ziarul Financiar.</p>
<p><strong>Probleme cu modificarea codului fiscal: &#8220;Bombă cu ceas în Liga 1&#8221;</strong>. Fotbalul românesc se pregăteşte de schimbări importante în 2018! Deşi puţini dintre fotbalişti sunt conştienţi de problemele care îi aşteaptă de la 1 ianuarie, modificarea codului fiscal le va produce mari dezavantaje, conformFanatik.ro.</p>
<p><strong>Nicolae Dică i-a surclasat pe Reghecampf, Rădoi și Gâlcă!</strong> În niciun sezon din ultimii ani FCSB n-a terminat anul fiind în joc pentru toate ţintele propuse la start. Nicolae Dică e considerat secundul lui Becali, imixtiunea patronului peste antrenorul principal pare mai mare ca niciodată, însă, în ciuda acestor lucruri, cele mai multe confirmate chiar de Gigi, FCSB a avut o jumătate de an foarte bună, potrivit Gazetei Sporturilor.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/revista-presei/" rel="category tag">Revista Presei</a>                 <span style="float:right;">Afisari - 
				 251				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/preotul-necula-nu-sunt-dezamagit-de-politicieni-294236.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2017/12/constantin-necula.jpg" alt="Preotul Necula: Nu sunt dezamăgit de politicieni" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/preotul-necula-nu-sunt-dezamagit-de-politicieni-294236.html/">Preotul Necula: Nu sunt dezamăgit de politicieni</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/top-secret/servicii-secrete/putin-ii-multumeste-lui-trump-294232.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2017/12/putin-trump.jpg" alt="Putin îi mulţumeşte lui Trump" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/top-secret/servicii-secrete/putin-ii-multumeste-lui-trump-294232.html/">Putin îi mulţumeşte lui Trump</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/ignatul-obiceiuri-si-superstitii-294261.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2017/12/ignat.jpg" alt="Ignatul &#8211; obiceiuri şi superstiţii"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/ignatul-obiceiuri-si-superstitii-294261.html/">Ignatul &#8211; obiceiuri şi superstiţii</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/magazin-2/ezoterism/solstitiul-de-iarna-2017-ce-sarbatoreau-dacii-la-solstitiu-294268.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2017/12/Solstiţiul-de-iarnă-2017.jpg" alt="Solstiţiul de iarnă 2017. Ce sărbătoreau dacii la solstiţiu"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/magazin-2/ezoterism/solstitiul-de-iarna-2017-ce-sarbatoreau-dacii-la-solstitiu-294268.html/">Solstiţiul de iarnă 2017. Ce sărbătoreau dacii la solstiţiu</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-secretul-lui-nicolicea-a-ramas-repetent-la-prima-facultate-294257.html/" title="Revista presei. Secretul lui Nicolicea: A rămas repetent la prima facultate">Revista presei. Secretul lui Nicolicea: A rămas repetent la prima facultate<div style="height:10px;"></div>
</a>
			</li>
			<li >
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" title="Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose">Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-avertisment-la-adresa-lui-liviu-dragnea-294240.html/" title="Revista presei. Avertisment la adresa lui Liviu Dragnea">Revista presei. Avertisment la adresa lui Liviu Dragnea<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ultimele-zile-din-viata-regelui-mihai-294200.html/" title="Revista presei. Ultimele zile din viața Regelui Mihai">Revista presei. Ultimele zile din viața Regelui Mihai<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-de-ce-s-au-aprins-preturile-in-romania-294183.html/" title="Revista presei. De ce s-au aprins prețurile în România">Revista presei. De ce s-au aprins prețurile în România<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-ceausescu-ar-fi-mandru-de-psd-294166.html/" title="Revista presei. Ceaușescu ar fi mândru de PSD">Revista presei. Ceaușescu ar fi mândru de PSD<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-munitia-lui-ludovic-orban-294160.html/" title="Revista presei. Muniția lui Ludovic Orban">Revista presei. Muniția lui Ludovic Orban<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-un-actor-si-doi-ingineri-taie-si-spanzura-in-legile-justitiei-294134.html/" title="Revista presei. Un actor și doi ingineri taie și spânzură în legile Justiției">Revista presei. Un actor și doi ingineri taie și spânzură în legile Justiției<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-marian-vanghelie-dezvaluiri-explozive-294106.html/" title="Revista presei. Marian Vanghelie, dezvăluiri explozive">Revista presei. Marian Vanghelie, dezvăluiri explozive<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/pozitia-romaniei-in-criza-ierusalimului-294097.html/" title="Poziția României în criza Ierusalimului">Poziția României în criza Ierusalimului<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
							
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">11:31</span>
      <a href="http://www.ziuaveche.ro/business-2/mediu/cum-va-fi-vremea-de-craciun-294288.html/" rel="bookmark">Cum va fi VREMEA de Crăciun</a>
      </li>
	  <li><span class="details_timp_art">11:17</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/plan-rosu-de-interventie-in-judetul-hunedoara-294284.html/" rel="bookmark">Plan roşu de intervenţie în judeţul Hunedoara</a>
      </li>
	  <li><span class="details_timp_art">06:26</span>
      <a href="http://www.ziuaveche.ro/multimedia/film-zv/faze-tari-cu-cazaturi-video-294281.html/" rel="bookmark">Faze tari cu cazaturi (video)</a>
      </li>
	  <li><span class="details_timp_art">02:33</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/ana-munteanu-smiley-de-unde-vii-la-ora-asta-294279.html/" rel="bookmark">Ana Munteanu &#038; Smiley &#8211; De Unde Vii La Ora Asta?</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/cum-se-obtine-un-barbierit-cat-mai-bun-294277.html/" rel="bookmark">Cum se obține un bărbierit cât mai bun</a>
      </li>
	  <li><span class="details_timp_art">22:03</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/medicul-mihai-lucan-retinut-de-diicot-294272.html/" rel="bookmark">Medicul Mihai Lucan, reţinut de DIICOT</a>
      </li>
	  <li><span class="details_timp_art">09:39</span>
      <a href="http://www.ziuaveche.ro/magazin-2/ezoterism/solstitiul-de-iarna-2017-ce-sarbatoreau-dacii-la-solstitiu-294268.html/" rel="bookmark">Solstiţiul de iarnă 2017. Ce sărbătoreau dacii la solstiţiu</a>
      </li>
	  <li><span class="details_timp_art">07:47</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-adrian-nastase-cere-congres-extraordinar-in-psd-294265.html/" rel="bookmark">Revista presei. Adrian Năstase cere Congres extraordinar în PSD</a>
      </li>
	  <li><span class="details_timp_art">09:09</span>
      <a href="http://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/ignatul-obiceiuri-si-superstitii-294261.html/" rel="bookmark">Ignatul &#8211; obiceiuri şi superstiţii</a>
      </li>
	  <li><span class="details_timp_art">07:44</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-secretul-lui-nicolicea-a-ramas-repetent-la-prima-facultate-294257.html/" rel="bookmark">Revista presei. Secretul lui Nicolicea: A rămas repetent la prima facultate</a>
      </li>
	  <li><span class="details_timp_art">06:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/film-zv/ce-vedea-ceausescu-cand-striga-disperat-aloo-aloo-video-294252.html/" rel="bookmark">CE VEDEA CEAUSESCU CAND STRIGA DISPERAT: Aloo.. Aloo !! (video)</a>
      </li>
	  <li><span class="details_timp_art">02:30</span>
      <a href="http://www.ziuaveche.ro/multimedia/melodia-zilei/concert-de-colinde-corul-madrigal-294255.html/" rel="bookmark">Concert de Colinde &#8211; Corul Madrigal</a>
      </li>
	  <li><span class="details_timp_art">00:02</span>
      <a href="http://www.ziuaveche.ro/bancul-zilei/o-tipa-cu-o-masina-traznet-2-294250.html/" rel="bookmark">O tipă cu o maşină trăznet</a>
      </li>
	  <li><span class="details_timp_art">22:15</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/firea-a-interzis-uber-sunt-vizate-si-aplicatiile-startaxi-si-clever-294246.html/" rel="bookmark">Firea a interzis UBER. Sunt vizate şi aplicaţiile StarTaxi şi Clever</a>
      </li>
	  <li><span class="details_timp_art">07:50</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-remaniere-soc-in-guvernul-lui-mihai-tudose-294243.html/" rel="bookmark">Revista presei. Remaniere-şoc în Guvernul lui Mihai Tudose</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/plan-rosu-de-interventie-in-judetul-hunedoara-294284.html/" rel="bookmark">Plan roşu de intervenţie în judeţul Hunedoara</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/stiinta-it/stiinta/selfita-tulburare-mintala-studiu-294210.html/" title="Selfita, tulburare mintală (studiu)">Selfita, tulburare mintală (studiu)</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/opinie/o-lectie-regala-de-istorie-decenta-si-fair-play-294214.html/" title="O lecție regală de istorie, decență și fair-play">O lecție regală de istorie, decență și fair-play</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/magazin-2/life/vocea-romaniei-2017-ana-munteanu-din-echipa-lui-smiley-a-castigat-video-294217.html/" title="Vocea României 2017. Ana Munteanu, din echipa lui Smiley, a câștigat (video)">Vocea României 2017. Ana Munteanu, din echipa lui Smiley, a câștigat (video)</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/sport-auto/sport/loto-6-49-17-decembrie-2017-numere-loto-6-49-joker-si-noroc-294224.html/" title="LOTO 6/49, 17 decembrie 2017. Numere Loto 6/49, Joker şi Noroc">LOTO 6/49, 17 decembrie 2017. Numere Loto 6/49, Joker şi Noroc</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/business-2/economic/bonurile-fiscale-castigatoare-la-tragerea-din-17-decembrie-2017-294229.html/" title="Bonurile fiscale câştigătoare la tragerea din 17 decembrie 2017">Bonurile fiscale câştigătoare la tragerea din 17 decembrie 2017</a>
</li>
					</ul>		
				</div>
                		 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/UPDATE-Alegeri-la-UNSICAR-Dorel-DUTA-este-noul-Presedinte-al-Uniunii-articol-3-57664.htm' target="_blank"
title='UPDATE: Alegeri la UNSICAR. Dorel DUTA este noul Presedinte al Uniunii'>
UPDATE: Alegeri la UNSICAR. Dorel DUTA este noul Presedinte al Uniunii</a></li>
<li><a href='http://www.1asig.ro/Maine-are-loc-Conferinta-quot%3BXPRIMM-Time-for-Business-Cum-asiguram-sportul-in-Romania-quot%3B-articol-3-57661.htm' target="_blank"
title='Maine, are loc Conferinta "XPRIMM Time for Business: Cum asiguram sportul in Romania?"'>
Maine, are loc Conferinta "XPRIMM Time for Business: Cum asiguram sportul in Romania?"</a></li>
<li><a href='http://www.1asig.ro/VIDEO-VIG-Trebuie-sa-ne-adaptam-la-schimbarile-care-apar-in-comportamentul-clientilor-nostri-articol-3-57660.htm' target="_blank"
title='VIDEO: VIG: Trebuie sa ne adaptam la schimbarile care apar in comportamentul clientilor nostri'>
VIDEO: VIG: Trebuie sa ne adaptam la schimbarile care apar in comportamentul clientilor nostri</a></li>
<li><a href='http://www.1asig.ro/TEST-Tu-stii-ce-sa-faci-in-cazul-unui-accident-rutier-Vezi-ce-punctaj-obtii-articol-3-57627.htm' target="_blank"
title='TEST: Tu stii ce sa faci in cazul unui accident rutier? Vezi ce punctaj obtii!'>
TEST: Tu stii ce sa faci in cazul unui accident rutier? Vezi ce punctaj obtii!</a></li>
<li><a href='http://www.1asig.ro/Cel-mai-cunoscut-halterofil-roman-vine-la-quot%3BXPRIMM-Time-for-Business-Cum-asiguram-sportul-in-Romania-quot%3B-articol-3-57624.htm' target="_blank"
title='Cel mai cunoscut halterofil roman vine la "XPRIMM Time for Business: Cum asiguram sportul in Romania?"'>
Cel mai cunoscut halterofil roman vine la "XPRIMM Time for Business: Cum asiguram sportul in Romania?"</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://feedproxy.google.com/~r/InLinieDreapta/~3/Hypce9y-xIY//#ziuaveche' target="_blank" rel="nofollow"
title='Combaterea dezinformării ruse – obiectiv al unui Tratat bilateral de apărare Polonia-Marea Britanie'>
Combaterea dezinformării ruse – obiectiv al unui Tratat bilateral de apărare Polonia-Marea Britanie</a></li>
<li><a href='http://feedproxy.google.com/~r/InLinieDreapta/~3/OhvCt8J-iqk//#ziuaveche' target="_blank" rel="nofollow"
title='Cum a ajuns Gabriel Liiceanu nazist. Apropiații PSD, fani ai Rusiei, cer ca acesta să fie pus sub urmărire'>
Cum a ajuns Gabriel Liiceanu nazist. Apropiații PSD, fani ai Rusiei, cer ca acesta să fie pus sub urmărire</a></li>
<li><a href='http://feedproxy.google.com/~r/InLinieDreapta/~3/Mlnvrc-5K_s//#ziuaveche' target="_blank" rel="nofollow"
title='Premierul Morawiecki: De ce reformez justiția din Polonia?'>
Premierul Morawiecki: De ce reformez justiția din Polonia?</a></li>
<li><a href='http://feedproxy.google.com/~r/InLinieDreapta/~3/WDkwv5L0eOc//#ziuaveche' target="_blank" rel="nofollow"
title='„Teroriștii” din 89 erau omenii Securității. Iulian Vlad recunoscuse asta încă din februarie 1990'>
„Teroriștii” din 89 erau omenii Securității. Iulian Vlad recunoscuse asta încă din februarie 1990</a></li>
<li><a href='http://feedproxy.google.com/~r/InLinieDreapta/~3/9Yzzzx6qguI//#ziuaveche' target="_blank" rel="nofollow"
title='Campaniile de „awareness” contra „fake news” sunt „fake news”'>
Campaniile de „awareness” contra „fake news” sunt „fake news”</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
											
                    
                    

												
						
						<a href="http://www.ziuaveche.ro/wp-content/themes/tema/category/multimedia/film-zv" rel="bookmark">Arhiva MULTIMEDIA</a>
					
									</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/deranj-mare-la-camera-de-conturi-buzau-pornit-de-la-bucuresti-292395.html/" rel="bookmark">
					<h2>Deranj mare la Camera de Conturi Buzău pornit de la București</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Deranj mare la Camera de Conturi Buzău pornit de la București"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"294243"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
				 <div align="center" id="bottom_news"><a href="http://www.ziuaveche.ro/business-2/mediu/cum-va-fi-vremea-de-craciun-294288.html/" rel="bookmark">
 
								Cum va fi VREMEA de Crăciun                   <span style="float:right; font-size:12px; padding-right:10px;">Citeste</span>
                   
				
 </a> 	</div>
 				         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2017 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--136 queries in 0.270  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
