<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"dir="ltr" lang="ro-RO" xml:lang="ro-RO>
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" />
	<meta name="original-source" content="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" />
  	<meta name="date.updated" content="2018-07-11EEST09:50">
     <meta property="og:title" content="Revista presei. Românii nu vor mai avea dreptul de a se debranșa"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
     <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.RngvedYP6h08HQM4CMZVJPa7Fku0iw.ssvnGXr8bFn.u7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
     
      <meta property="og:description" content="Sesizarea CCR de către preşedintele Klaus Iohannis în legătură cu modificările la Codul de procedură penală şi la organizarea judiciară, propunerea pe care preşedintele USR, Dan Barna, i-a făcut-o fos"/>      <meta property="og:image" content="http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	
	<title>Românii nu vor mai avea dreptul de a se debranșa | Ziua Veche</title>
	
	<style type="text/css" media="screen">@import url( http://www.ziuaveche.ro/wp-content/themes/tema/style.css );</style>
	<link rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/themes/tema/styles/stylewhite.css" type="text/css" media="screen" />
	
		
	    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.ziuaveche.ro/wp-content/themes/tema/javascript/control.tabs.2.1.1.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziuaveche.ro/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ziuaveche.ro/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ziuaveche.ro/feed/atom/" />	
<link rel="shortcut icon" href="http://www.ziuaveche.ro/favicon.ico" type="image/x-icon" />

	<link rel="pingback" href="" />	
		<link rel='archives' title='July 2018' href='http://www.ziuaveche.ro/date/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.ziuaveche.ro/date/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.ziuaveche.ro/date/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.ziuaveche.ro/date/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.ziuaveche.ro/date/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.ziuaveche.ro/date/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.ziuaveche.ro/date/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.ziuaveche.ro/date/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.ziuaveche.ro/date/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.ziuaveche.ro/date/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.ziuaveche.ro/date/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.ziuaveche.ro/date/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.ziuaveche.ro/date/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.ziuaveche.ro/date/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.ziuaveche.ro/date/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.ziuaveche.ro/date/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.ziuaveche.ro/date/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.ziuaveche.ro/date/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.ziuaveche.ro/date/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.ziuaveche.ro/date/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.ziuaveche.ro/date/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.ziuaveche.ro/date/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.ziuaveche.ro/date/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.ziuaveche.ro/date/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.ziuaveche.ro/date/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.ziuaveche.ro/date/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.ziuaveche.ro/date/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.ziuaveche.ro/date/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.ziuaveche.ro/date/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.ziuaveche.ro/date/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.ziuaveche.ro/date/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.ziuaveche.ro/date/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.ziuaveche.ro/date/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.ziuaveche.ro/date/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.ziuaveche.ro/date/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.ziuaveche.ro/date/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.ziuaveche.ro/date/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.ziuaveche.ro/date/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.ziuaveche.ro/date/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.ziuaveche.ro/date/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.ziuaveche.ro/date/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.ziuaveche.ro/date/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.ziuaveche.ro/date/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.ziuaveche.ro/date/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.ziuaveche.ro/date/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.ziuaveche.ro/date/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.ziuaveche.ro/date/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.ziuaveche.ro/date/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.ziuaveche.ro/date/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.ziuaveche.ro/date/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.ziuaveche.ro/date/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.ziuaveche.ro/date/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.ziuaveche.ro/date/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.ziuaveche.ro/date/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.ziuaveche.ro/date/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.ziuaveche.ro/date/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.ziuaveche.ro/date/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.ziuaveche.ro/date/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.ziuaveche.ro/date/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.ziuaveche.ro/date/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.ziuaveche.ro/date/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.ziuaveche.ro/date/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.ziuaveche.ro/date/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.ziuaveche.ro/date/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.ziuaveche.ro/date/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.ziuaveche.ro/date/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.ziuaveche.ro/date/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.ziuaveche.ro/date/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.ziuaveche.ro/date/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.ziuaveche.ro/date/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.ziuaveche.ro/date/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.ziuaveche.ro/date/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.ziuaveche.ro/date/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.ziuaveche.ro/date/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.ziuaveche.ro/date/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.ziuaveche.ro/date/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.ziuaveche.ro/date/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.ziuaveche.ro/date/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.ziuaveche.ro/date/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.ziuaveche.ro/date/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.ziuaveche.ro/date/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.ziuaveche.ro/date/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.ziuaveche.ro/date/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.ziuaveche.ro/date/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.ziuaveche.ro/date/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.ziuaveche.ro/date/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.ziuaveche.ro/date/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.ziuaveche.ro/date/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.ziuaveche.ro/date/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.ziuaveche.ro/date/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.ziuaveche.ro/date/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.ziuaveche.ro/date/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.ziuaveche.ro/date/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.ziuaveche.ro/date/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.ziuaveche.ro/date/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.ziuaveche.ro/date/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.ziuaveche.ro/date/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.ziuaveche.ro/date/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.ziuaveche.ro/date/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.ziuaveche.ro/date/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.ziuaveche.ro/date/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.ziuaveche.ro/date/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.ziuaveche.ro/date/2010/01/' />
	
	  
	 <!-- Start goldbach-->
      <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});

</script>
<!--End goldbach-->
	  <!--Start goldbach-->
     <script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziuaveche_gb.Content */

ado.master({id: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7', server: 'ro.adocean.pl' });

</script>
      <!--End goldbach-->
      
  
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2014 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script> 		<script type="text/javascript">

/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Ziuaveche.ro.All site */

ado.master({id: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7', server: 'thinkdigitalro.adocean.pl' });

</script>
    

	
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[2736,2832] -->
<meta name="description"  content="Românii nu vor mai avea dreptul de a se debranșa de la RADET. Românii nu vor mai avea dreptul de a se debranșa de la sistemele centralizate de încălzire" />

<meta name="keywords"  content="lege,revista presei,debransa,sistem,incalzire" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<link rel="canonical" href="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. Românii nu vor mai avea dreptul de a se debranșa Comments Feed" href="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ziuaveche.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/announcer/public/announcer-js.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/js/tsg_new_window.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Revista presei. Anunţ-şoc în Parlament' href='http://www.ziuaveche.ro/revista-presei/revista-presei-anunt-soc-in-parlament-297688.html/' />
<link rel='next' title='Summitul NATO în faţa ameninţărilor globale' href='http://www.ziuaveche.ro/top-secret/armata-2/summitul-nato-in-fata-amenintarilor-globale-297691.html/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ziuaveche.ro/?p=297695' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.ziuaveche.ro/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.ziuaveche.ro/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]-->		<!-- Podcasting 3.1.5: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.ziuaveche.ro/wp-content/plugins/podcasting/player/player.swf", {  
				width: 400			});
		</script>
		<!-- <meta name="NextGEN" version="2.2.54" /> -->
	<link rel="alternate" type="application/rss+xml" title="Podcast: Ziua Veche Multimedia" href="http://www.ziuaveche.ro/feed/podcast/" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.details { 
/*	text-align:right;
	display:block;
	padding-top:5px;
	clear:both;
	font:.8em verdana;*/
}		</style>
	    
  


</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1483354328623270";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div align="center" style="padding:5px 0px; background-color:#DDD;">
<div id="ef4531faf8" class="pagefair-acceptable" dims="728x90"></div>
<div id="adoceanthinkdigitalroqmdlhtgrgg"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.top_728x90 */

ado.slave('adoceanthinkdigitalroqmdlhtgrgg', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

 <div id="adoceanthinkdigitalrowkfoqidibq"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.branding */

ado.slave('adoceanthinkdigitalrowkfoqidibq', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> 

 <div id="adoceanthinkdigitalrotlmeewmmll"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.interstitial */

ado.slave('adoceanthinkdigitalrotlmeewmmll', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>

  
  </div>
<div id="topcats">
		   	<a href="http://www.ziuaveche.ro">Acasa&nbsp;&nbsp;</a> &middot;<a href="http://www.ziuaveche.ro/echipa-ziua-veche">&nbsp;&nbsp;&nbsp;Echipa ZiuaVeche.ro&nbsp;&nbsp;&nbsp;</a>&middot;<a href="http://www.ziuaveche.ro/contact">&nbsp;&nbsp;&nbsp;Contact&nbsp;&nbsp;&nbsp;</a> 
            <span style="float:right; padding-left:55px;"><div class="fb-like" data-href="https://www.facebook.com/ziuaveche.ro" data-width="100" data-layout="button" data-action="like" data-show-faces="false" data-share="flase"></div></span>
         <span style="float:right; padding-left:85px;"><form  method="get" action="/index.php">
        <input type="text" value="Cauta in site" name="s" id="searchbox" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site';}" />
        <input type="submit" id="searchsubmit" value="Cauta" /></form></span>
			<span style="float:right;"><a href="http://www.facebook.com/pages/ziuavechero/360503323275?v=wall " target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/face.png"  alt="Ziuaveche.ro pe Facebook" /></a> &nbsp;<a href="http://twitter.com/ziuaveche"  target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/twit.png"  alt="Ziuaveche.ro pe Twitter" /></a> &nbsp;<a href="http://www.ziuaveche.ro/feed/rss" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/rss.png"  alt="RSS - Ziuaveche.ro" /></a> &nbsp;<a href="http://www.ziuaveche.ro/abonare-newsletter" target="_blank"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/email.png"  alt="Abonare Newsletter - Ziuaveche.ro" /></a>
			</span>
</div>
	<!-- Header -->
	<div id="header">

		<!-- Logo -->
		<div id="headerleft">
		
				<a href="http://www.ziuaveche.ro" title="">
				    <img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zv-logo-alb-old.png" width="310" height="90" alt="Ziuaveche.ro" /> </a><div style="height:8px;"></div>
		
		</div>
		
		<div id="headerright">
        
<div style="width:728px; height: 90px; display: block;overflow:hidden;">
			<div id="adoceanrolcmimmfhkj"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.728x90 */

ado.slave('adoceanrolcmimmfhkj', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
 
		</div>			
		</div>
		

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
			
				<li class="page_item page-item-16522"><a href="http://www.ziuaveche.ro/actualitate-interna/">Actualitate Interna</a></li>
<li class="page_item page-item-16525"><a href="http://www.ziuaveche.ro/international/">International</a></li>
<li class="page_item page-item-16528"><a href="http://www.ziuaveche.ro/business/">Business</a></li>
<li class="page_item page-item-16530"><a href="http://www.ziuaveche.ro/exclusiv-ziua-veche/">Exclusiv  ZiuaVeche.ro</a></li>
<li class="page_item page-item-16582"><a href="http://www.ziuaveche.ro/top-secret/">Top Secret</a></li>
<li class="page_item page-item-16591"><a href="http://www.ziuaveche.ro/opinii/">Opinii</a></li>
<li class="page_item page-item-16595"><a href="http://www.ziuaveche.ro/magazin/">Magazin</a></li>
<li class="page_item page-item-244943"><a href="http://www.ziuaveche.ro/cultura-religie/">Cultura &#8211; Religie</a></li>
			</ul>
			<div style="clear:both"></div>
            
 </div>
                         	  <div id="navcats"></div>
				 		
	</div>
	<!-- /Header -->
<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#CCC;font:Arial;background: #F0F0F0; padding: 10px; margin: 0px 5px 15px 5px; border-radius: 5px; border: 1px solid #ccc;' scrollamount='2' scrolldelay='2' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.ziuaveche.ro/business-2/antreprenori-business-2/viitor-sumbru-mai-putini-si-mai-batrani-297427.html/'>Viitor sumbru - mai puțini și mai bătrâni</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/politica-interna/testamentul-politic-al-lui-corneliu-coposu-297176.html/'>Testamentul politic al lui Corneliu Coposu</a> | <a href='http://www.ziuaveche.ro/actualitate-interna/social/iadul-de-la-institutul-marius-nasta-galerie-foto-296976.html/'>Iadul de la Institutul Marius Nasta (galerie foto)</a> | <a href='http://www.ziuaveche.ro/business-2/antreprenori-business-2/criza-de-pe-piata-muncii-296891.html/'>Criza de pe piața muncii</a> | <a href='http://www.ziuaveche.ro/business-2/finante-banci/avertisment-pentru-toti-romanii-care-retrag-bani-de-la-bancomat-296860.html/'>Avertisment pentru toți românii care retrag bani de la bancomat</a></marquee></div> 		
	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
									<div id="singlePost">
				<!-- If the post is in Video Category -->
						
				<!-- If the post is not in Video or Photo Gallery Categories -->
									
                    <h1 class="singlePageTitle"><strong>Revista presei. Românii nu vor mai avea dreptul de a se debranșa</strong></h1>
                    
                    		
				<span style="float:right">	Scris de :  
				
                		 <a href="http://www.ziuaveche.ro/author/ziuaveche/" title="Posts by Z.V." rel="author">Z.V.</a>    &nbsp;&nbsp;&nbsp;&nbsp;2018-07-11 07:46				
			  				
				 </span>
			
			            <div style="height:10px; border-top: solid  1px #E1E2E5; margin-bottom:25px;"></div>
					<p><strong>Sesizarea CCR de către preşedintele Klaus Iohannis în legătură cu modificările la Codul de procedură penală şi la organizarea judiciară, propunerea pe care preşedintele USR, Dan Barna</strong>, i-a făcut-o fostei şefe a DNA, Laura Codruţa Kovesi, de a se înscrie în partid, precum şi vizita premierului Viorica Dăncilă la Bruxelles, dar şi transferurile din Liga I de fotbal sunt printre principalele subiecte ale zilei de 11 iulie.</p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura.jpg"><img class="alignleft size-large wp-image-55210" src="http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura-300x200.jpg" alt="" width="300" height="200" srcset="http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura-300x200.jpg 300w, http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura-150x100.jpg 150w, http://www.ziuaveche.ro/wp-content/uploads/2011/10/Radet-a-pornit-caldura-224x150.jpg 224w" sizes="(max-width: 300px) 100vw, 300px" /></a>E oficial: românii nu vor mai avea dreptul de a se debranșa de la RADET</strong>. Românii nu vor mai avea dreptul de a se debranșa de la sistemele centralizate de încălzire, potrivit unui proiect de lege adoptat marți de către Camera Deputaților. Mai exact, vor fi interzise debranșările de la sistem pentru cei aflați în zonele unitare de încălzire. Aceste zone unitare sunt practic monopoluri și sunt decretate de către primării, informează Libertatea.</p>
<p><strong>PNL nu atacă la CCR Codul Administrativ de frica primarilor. Dilema liberalilor: să facă opoziţie la PSD sau să voteze pensii speciale pentru aleşii locali</strong>. La votul final pentru Codul Administrativ, liberalii au avut de ales între a face opoziţie la PSD şi a le oferi aleşilor locali pensii speciale plus alte privilegii. Au ales varianta a doua, în condiţiile în care la anul sunt programate două rânduri de alegeri, iar primarii sunt decisivi. USR va sesiza CCR, cu condiţia să strângă suficiente semnături, căci PNL se opune, potrivit Adevărul.</p>
<p><strong>Ce funcție ar putea prelua Laura Codruța Kovesi</strong>. Fosta șefă a DNA, Laura Codruța Kovesi, ar putea prelua funcția de consilier al procurorului general al României, Augustin Lazăr, după cum susțin surse judiciare convergente. Mai exact, Kovesi ar putea reveni la Parchetul General, pe post de consilier al lui Augustin Lazăr, în locul unuia dintre cei trei existenți – Adriana Șandru, Ovidiu Predescu și Ionel Senteș, transmite Cotidianul.</p>
<p><strong>Șeful Comisiei Europene, anunţ tranşant pentru România, după întrevederea cu premierul Dăncilă, la Bruxelles: „Continuăm monitorizarea”</strong>. Preşedintele Comisiei Europene, Jean-Claude Juncker, i-a transmis marți premierului Viorica Dăncilă cu care a avut o întrevedere la Bruxelles, că Uniunea Europeană va continua monitorizarea României cu privire la Mecanismul de Cooperare şi Verificare (MCV). Junker a mai subliniat că este esenţial să nu se facă paşi înapoi faţă de progresele deja realizate, informează Evenimentul zilei.</p>
<p><strong>Reacţia lui Tăriceanu după revocarea lui Kovesi. Şeful Senatului vorbeşte despre finalul unui asediu nereuşit</strong>. Preşedintele Senatului, Călin Popescu Tăriceanu, care şi-a luat concediu în perioada 9-11 iulie,a declarat, marţi, că decretul de revocare din funcţie a Laurei Codruţa Kovesi reprezintă ”finalul unui asediu nereuşit al instituţiilor nedemocratice asupra instituţiilor rezultate din votul românilor, care a generat însăcosturi masive”. ”Ne aflăm astăzi la finalul unui asediu nereuşit al instituţiilor nedemocratice asupra instituţiilor rezultate din votul românilor, care a generat însă costuri masive: mii de destine frânte în urma abuzurilor, o mare neîncredere în societatea românească în legătură cu actul de justiţie şi o divizare a societăţii”, a scris pe Facebook Călin Popescu Tăriceanu, conform Gândul.</p>
<p><strong>Iohannis atacă la Curtea Constituțională modificările la Codul de procedură penală și îi cere șefului CCR să aștepte opinia Comisiei de la Veneția înainte de a se pronunța</strong>. Președintele Klaus Iohannis i-a transmis, marți, o scrisoare președintelui Curții Constituționale, Valer Dorneanu, în care solicită CCR ca termenul de dezbatere a sesizării privind legea de modificare a Codului de procedură penală și cea privind organizarea judiciară să fie stabilit după ce Comisia de la Veneția va prezenta o opinie, potrivit Hotnews.ro.</p>
<p><strong>Ce rămâne în DNA după epoca Kovesi. Bilanțul necosmetizat al celor 5 ani, 1 lună și 24 de zile</strong>. 32 de zile și ameninţarea cu suspendarea iminentă pentru încălcarea deciziei Curții Constituționale. Acesta a fost ritmul de reacție al președintelui Klaus Iohannis pentru a semna decretul de revocare a Laurei Codruța Kovesi din funcția de procuror-șef al DNA. Anunțul, făcut prin intermediul purtătorului de cuvânt de la Cotroceni, a scandalizat-o pe Kovesi, care a declarat că acest decret “lasă semne de întrebare”, scrie Jurnalul naţional.</p>
<p><strong>Procurorii avertizează: Ministrul Justiției a devenit un veritabil procuror general</strong>. ”Începem să avem un veritabil procuror general în persoana ministrului Justiției”. Semnalul de alarmă este tras de președintele Asociației Procurorilor din România. Bogdan Gabor atrage atenția că scandalul finalizat cu revocarea șefei DNA va avea consecințe negative asupra sistemului judiciar, având în vedere că el vine la pachet cu modificarea legislației penale, transmite Rfi.ro.</p>
<p><strong>Preşedintele USR a invitat-o pe Laura Codruţa Kovesi în partid</strong>. Preşedintele USR, Dan Barna, a declarat, marţi, că i-a propus fostei şefe a DNA, Laura Codruţa Kovesi, să se înscrie în partid, afirmând că, în prezent, este prematur să spună dacă, în contextul în care va onora invitaţia, i se va propune şi să fie candidata partidului. ”Am avut un schimb de mesaje în care am asigurat-o de sprijinul şi susţinerea noastră. I-am spus că uşile USR îi sunt deschise. Dânsa mi-a mulţumit şi pentru susţinere”, a declarat preşedintele USR, Dan Barna, informează România liberă.</p>
<p><strong>PSD extinde lista cu argumente pro suspendării lui Iohannis &#8211; Noul șef al DIICOT, pe listă</strong>. Vicepreședintele PSD Adrian Țuțuianu a declarat, marti, că opțiunea suspendării președintelui Klaus Iohannis se menține în interiorul PSD. Întrebat de presă care ar fi motivele unei eventuale suspendări, social-democratul a enumerat nemulțumirile create de președintele Klaus Iohannis, relatează Stiripesurse.ro.</p>
<p><strong>Dăncilă spune că a discutat la Bruxelles despre ascultarea a milioane de telefoane în România: Greu de crezut, dar real</strong>. Premierul Viorica Dancilă spune că a discutat cu oficialii europeni de la Bruxelles despre protocoalele de colaborare dintre instituţiile din justiţie cu serviciile secrete, precizând că vicepreşedintele CE Frans Timmermans a spus că este un lucru grav, iar preşedintele Comisiei, Jean-Claude Juncker, ar fi spus că încheierea acestor protocoale nu doar că este gravă, dar încalcă şi principiile democraţiei, conform Ziare.com.</p>
<p><strong>Câţi bani ia statul petroliştilor din Marea Neagră cu noul sistem de taxare a gazelor. Filosofia, calculele şi scenariile</strong>. Mult disputata lege offshore, adoptată pe repede-înainte şi cu destul de mult tam-tam, instituie un sistem hibrid de taxare a gazelor din Marea Neagră, oarecum asemănător taxării gazelor extrase din ţară, dar mult mai complex.  Statul îşi va maximiza câştigurile de la companii, taxarea crescând pe măsură ce preţul gazelor creşte. Pentru petrolişti, care vor plăti mai mult, riscul devine mai mare, conform Economica.net.</p>
<p><strong>Creşterea economică nu-i mai ţine în ţară. România a mai pierdut 120.000 de locuitori în 2017, cel mai mare exod din UE</strong>. Exodul românilor este confirmat de un nou raport Eurostat, care arată că populaţia României a scăzut cu 120.000 de oameni în perioada 1 ianuarie 2017 &#8211; 1 ia­nuarie 2018. În acelaşi timp, populaţia Uniunii Euro­pene a crescut cu aproape 1,1 milioane de locuitori, transmite Ziarul financiar.</p>
<p><strong>Budescu a plecat la Al Shabab. “Am un regret!”</strong> Constantin Budescu a plecat la Al Shabab, echipă care evoluează în prima ligă din Arabi Saudită. Deşi transferul său a fost anunţat de Gigi Becali în urmă cu o săptămână, internaţionalul român a plecat spre Riad în cursul serii de marţi şi se va alătura lotului antrenat de Marius Şumudică, potrivit Fanatik.ro.</p>
<p><strong>Bursa transferurilor. Toate achizițiile făcute de echipele din Liga 1! CFR Cluj transferă pe bandă rulantă, FCSB vine doar cu Moruțan și Qaka</strong>. S-a dat startul la perioada de transferuri din pauza competițională! Cluburile din Liga 1 se întăresc în vederea startului sezonului, notează Gazeta sporturilor.</p>
                   <br />
                 
                    
                                 
                <!--  Solutie Sah-->
                
                <script type="text/javascript" language="JavaScript"><!--
function HideContent(d) {
document.getElementById(d).style.display = "none";
}
function ShowContent(d) {
document.getElementById(d).style.display = "block";
}
function ReverseDisplay(d) {
if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; }
else { document.getElementById(d).style.display = "none"; }
}
//--></script>


              
                
                
  <br />
                     	 				<div style="padding:10px 0px;">
                <div id="ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink1 */

ado.placement({id: 'ado-6LzhUp6VrJe11QcsjEyztAvTMqQ_0f4UiJ8j_Peg0FL.o7', server: 'thinkdigitalro.adocean.pl' });

</script>               <div id="ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.Textlink.textlink2 */

ado.placement({id: 'ado-AhqbdqbGSAeaF7klYWOJL_BSUaP.0yeUph89nyAfGe7.67', server: 'thinkdigitalro.adocean.pl' });

</script>               				 
</div>



                 <span style="float:right";>
                 <div class="fb-like" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" data-width="400" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            </span>
				   
  <!--  Like Facebook-->
 
                   
<br />
 								<div class="clear"></div>
			</div>
				
			
			<!-- If the post is in Photo Gallery -->
				
			
						<div id="singlepostinfo">
				
				 Alte stiri din:&nbsp;<a href="http://www.ziuaveche.ro/category/revista-presei/" rel="category tag">Revista Presei</a>                 <span style="float:right;">Afisari - 
				 35				  </span>
                  			
			</div>	
            
				
<div id ="engageya_tag" style="clear:both;"><script type="text/javascript">var dbnwid=73637; var dbnpid=155725; var dbnwebid=112095; var dbnlayout=17; var dbncolor="#e0044c"; var dbntitlefontsize="14"; var dbnbgcolortype=1; var dbnheader="Pe aceeasi tema"; var dbnremindercolor=2; var dbn_protocol = (("https:" == document.location.protocol) ? "https://" : "http://"); document.write(unescape("%3Cscript src='" + dbn_protocol + "widget.engageya.com/sprk.1.0.2.js' id='grazit_script' class='grazit_script' async=true type='text/javascript'%3E%3C/script%3E")); </script></div> 
<!-- Modul Recomandari -->
   <div style="height:20px"></div>
           <div id="latestnewspost_titlu"><span>Recomandarile Editorilor</span></div>
						<div id="gallery">
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-se-intampla-in-pnl-297657.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2017/06/orban-pnl-congres.jpg" alt="Ce se întâmplă în PNL ?" width="125" height="75"/></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-se-intampla-in-pnl-297657.html/">Ce se întâmplă în PNL ?</a></div>
												
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/social/adimtere-2018-repartizarea-computerizata-297685.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2013/07/Repartizare-licee-2013-admitere.edu_.ro_.jpg" alt="ADIMTERE 2018. Repartizarea computerizată" width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/social/adimtere-2018-repartizarea-computerizata-297685.html/">ADIMTERE 2018. Repartizarea computerizată</a></div>
											
				
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/sport-auto/sport/cm-2018-tabloul-fazei-eliminatorii-297644.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/07/anglia-cm-2018.jpg" alt="CM 2018: Tabloul fazei eliminatorii"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/sport-auto/sport/cm-2018-tabloul-fazei-eliminatorii-297644.html/">CM 2018: Tabloul fazei eliminatorii</a></div>
												
													<div class="feaGalPost"><a class="highslide" href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/reactia-lui-kovesi-dupa-ce-a-fost-revocata-de-iohannis-297679.html/" rel="bookmark"><img src="http://www.ziuaveche.ro/wp-content/uploads/2018/07/kovesi-procurori.jpg" alt="Reacția lui Kovesi după ce a fost revocată de Iohannis"width="125" height="75" /></a>
					<a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/reactia-lui-kovesi-dupa-ce-a-fost-revocata-de-iohannis-297679.html/">Reacția lui Kovesi după ce a fost revocată de Iohannis</a></div>
												<div style="clear:both"></div>
			</div>		
						      
   
                        
              <div style="height:20px"></div>  
                <div id="latestnewspost_titlu"><span>Comentarii</span></div>  
				
				<div class="fb-comments" data-href="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" data-width="530" data-numposts="15"></div>
			
		<br />
           
			
				<div class="clear"></div>
			
						
			<div style="clear:both"></div>
		</div>
		
		<div id="single2ndCol">
			

 


         
                   
    
			  <div style="background-color:#fff; height:10px;">&nbsp;</div>
			<div align="center"><a href="http://www.ziuaveche.ro/abonare-newsletter"><img src="http://www.ziuaveche.ro/wp-content/themes/tema/images/newsletter2.jpg"  alt="Abonare newsletter" width="150" height="233" class="col_stanga"   /></a></div>
            

			   
			
          		   <div style="height:35px;"></div>
			<div style="font-size:14px; text-align:center; text-transform:uppercase; padding:3px 0px; margin-bottom:5px; background:#0074a2; color:#FFF; height:15px;"><span >Mai cititi si ...</span></div> 
         	
			<ul>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-anunt-soc-in-parlament-297688.html/" title="Revista presei. Anunţ-şoc în Parlament">Revista presei. Anunţ-şoc în Parlament<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-de-ce-se-opune-tariceanu-suspendarii-lui-iohannis-297673.html/" title="Revista presei. De ce se opune Tăriceanu suspendării lui Iohannis">Revista presei. De ce se opune Tăriceanu suspendării lui Iohannis<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-liber-la-pomeni-electorale-297648.html/" title="Revista presei. Liber la pomeni electorale">Revista presei. Liber la pomeni electorale<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-sri-si-sie-implicate-in-justitie-297635.html/" title="Revista presei. SRI şi SIE, implicate în justiţie">Revista presei. SRI şi SIE, implicate în justiţie<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-stenogramele-unor-discutii-aprinse-297626.html/" title="Revista presei. Stenogramele unor discuții aprinse">Revista presei. Stenogramele unor discuții aprinse<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-grupul-de-la-cluj-trece-de-partea-lui-ponta-297604.html/" title="Revista presei. Grupul de la Cluj trece de partea lui Ponta">Revista presei. Grupul de la Cluj trece de partea lui Ponta<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-se-anunta-macel-la-parlament-297595.html/" title="Revista presei. Se anunță măcel la Parlament">Revista presei. Se anunță măcel la Parlament<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-vanghelie-arunca-bomba-297576.html/" title="Revista presei. Vanghelie aruncă bomba">Revista presei. Vanghelie aruncă bomba<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-rebeliune-in-psd-297559.html/" title="Revista presei. Rebeliune în PSD">Revista presei. Rebeliune în PSD<div style="height:10px;"></div>
</a>
			</li>
			<li>
				<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-dragnea-l-a-concediat-pe-coordonatorul-facebook-297547.html/" title="Revista presei. Dragnea l-a concediat pe coordonatorul Facebook">Revista presei. Dragnea l-a concediat pe coordonatorul Facebook<div style="height:10px;"></div>
</a>
			</li>
</ul>
		 
       <div id="597cd84ddd" class="pagefair-acceptable" dims="160x600"></div>
<div id="adoceanthinkdigitalromjhrjopomw"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.160x600 */

ado.slave('adoceanthinkdigitalromjhrjopomw', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script> <!-- start slave -->
<div id="adoceanrealitaterolfioprdqep"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, f5web_ro.ziuaveche.ro.All site.160x600 */
ado.slave('adoceanrealitaterolfioprdqep', {myMaster: 'JlowbONxJxy.OqJRaxlETyoycKdrxwOCWqgAsyVPXFD.t7' });
</script>
<!--  end slave  -->		</div>

		<div id="sidebar">
							
<div id="latestnewspost_titlu"><span>Cele mai ... </span></div>
					
				</ul><div style="clear:both"></div>
				<ul id="sideTabs">
					<li><a href="#sideone"> Recente</a></li>
					<li><a href="#sidetwo"> Apreciate</a></li>
					<li><a href="#sidethree">Comentate (7 zile) </a></li>
				</ul><div style="clear:both"></div>
				
				<div id="sideone" class="recent-art">
					<ul class="recent_art">
					        
        	  <li><span class="details_timp_art">09:44</span>
      <a href="http://www.ziuaveche.ro/top-secret/armata-2/summitul-nato-in-fata-amenintarilor-globale-297691.html/" rel="bookmark">Summitul NATO în faţa ameninţărilor globale</a>
      </li>
	  <li><span class="details_timp_art">07:46</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-romanii-nu-vor-mai-avea-dreptul-de-a-se-debransa-297695.html/" rel="bookmark">Revista presei. Românii nu vor mai avea dreptul de a se debranșa</a>
      </li>
	  <li><span class="details_timp_art">07:33</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-anunt-soc-in-parlament-297688.html/" rel="bookmark">Revista presei. Anunţ-şoc în Parlament</a>
      </li>
	  <li><span class="details_timp_art">15:24</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/social/adimtere-2018-repartizarea-computerizata-297685.html/" rel="bookmark">ADIMTERE 2018. Repartizarea computerizată</a>
      </li>
	  <li><span class="details_timp_art">15:08</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/reactia-lui-kovesi-dupa-ce-a-fost-revocata-de-iohannis-297679.html/" rel="bookmark">Reacția lui Kovesi după ce a fost revocată de Iohannis</a>
      </li>
	  <li><span class="details_timp_art">10:51</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/klaus-iohannis-a-revocat-o-pe-laura-codruta-kovesi-de-la-conducerea-dna-297676.html/" rel="bookmark">UPDATE &#8211; Klaus Iohannis a revocat-o pe Laura Codruţa Kovesi de la conducerea DNA</a>
      </li>
	  <li><span class="details_timp_art">08:21</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-de-ce-se-opune-tariceanu-suspendarii-lui-iohannis-297673.html/" rel="bookmark">Revista presei. De ce se opune Tăriceanu suspendării lui Iohannis</a>
      </li>
	  <li><span class="details_timp_art">23:11</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/accident-autocar-suceava-multiple-victime-printre-care-multi-copii-297666.html/" rel="bookmark">Accident autocar Suceava. Multiple victime, printre care mulți copii</a>
      </li>
	  <li><span class="details_timp_art">17:54</span>
      <a href="http://www.ziuaveche.ro/sport-auto/sport/297660-297660.html/" rel="bookmark">LOTO 6/49, 8 iulie 2018. Numere Loto 6/49, Joker şi Noroc</a>
      </li>
	  <li><span class="details_timp_art">17:31</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-se-intampla-in-pnl-297657.html/" rel="bookmark">Ce se întâmplă în PNL ?</a>
      </li>
	  <li><span class="details_timp_art">16:43</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/dragnea-suspendarea-presedintelui-o-optiune-serioasa-297653.html/" rel="bookmark">Dragnea: Suspendarea preşedintelui, o opţiune serioasă</a>
      </li>
	  <li><span class="details_timp_art">09:14</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-liber-la-pomeni-electorale-297648.html/" rel="bookmark">Revista presei. Liber la pomeni electorale</a>
      </li>
	  <li><span class="details_timp_art">01:32</span>
      <a href="http://www.ziuaveche.ro/sport-auto/sport/cm-2018-tabloul-fazei-eliminatorii-297644.html/" rel="bookmark">CM 2018: Tabloul fazei eliminatorii</a>
      </li>
	  <li><span class="details_timp_art">11:07</span>
      <a href="http://www.ziuaveche.ro/actualitate-interna/investigatii/lumea-justitiei-2/consilierul-lui-liviu-dragnea-audiat-la-diicot-297638.html/" rel="bookmark">UPDATE &#8211; Consilierul lui Liviu Dragnea, audiat la DIICOT</a>
      </li>
	  <li><span class="details_timp_art">08:05</span>
      <a href="http://www.ziuaveche.ro/revista-presei/revista-presei-sri-si-sie-implicate-in-justitie-297635.html/" rel="bookmark">Revista presei. SRI şi SIE, implicate în justiţie</a>
      </li>
     
		
					</ul>
				</div>
				
				<div id="sidetwo" class="sidebartabs">
                <ul class="recentposts">
                                      					<li>	<a href="http://www.ziuaveche.ro/top-secret/armata-2/summitul-nato-in-fata-amenintarilor-globale-297691.html/" rel="bookmark">Summitul NATO în faţa ameninţărilor globale</a></li>
					                    				                  </ul>    
				</div>
				
				<div id="sidethree" class="sidebartabs">
					<ul class="recentposts">
				   <li>
<a href="http://www.ziuaveche.ro/sport-auto/sport/cm-2018-tabloul-fazei-eliminatorii-297644.html/" title="CM 2018: Tabloul fazei eliminatorii">CM 2018: Tabloul fazei eliminatorii</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/revista-presei/revista-presei-liber-la-pomeni-electorale-297648.html/" title="Revista presei. Liber la pomeni electorale">Revista presei. Liber la pomeni electorale</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/dragnea-suspendarea-presedintelui-o-optiune-serioasa-297653.html/" title="Dragnea: Suspendarea preşedintelui, o opţiune serioasă">Dragnea: Suspendarea preşedintelui, o opţiune serioasă</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/actualitate-interna/politica-interna/ce-se-intampla-in-pnl-297657.html/" title="Ce se întâmplă în PNL ?">Ce se întâmplă în PNL ?</a>
</li>
<li>
<a href="http://www.ziuaveche.ro/sport-auto/sport/297660-297660.html/" title="LOTO 6/49, 8 iulie 2018. Numere Loto 6/49, Joker şi Noroc">LOTO 6/49, 8 iulie 2018. Numere Loto 6/49, Joker şi Noroc</a>
</li>
					</ul>		
				</div>
                		 				<script type="text/javascript">new Control.Tabs('sideTabs');</script>
         

<!--Arbo-->
<div style="height:10px;"></div>

			<div id="adoceanroraolfsrnkp"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, goldbach_ro.ziuaveche_gb.Content.300x250 */

ado.slave('adoceanroraolfsrnkp', {myMaster: 'sHChP4wIzBWuR0eKQy20yH4pnCihzDC9w0f.snEhDpv.e7' });

</script>
			
 <br />
  
   <div id="b556488105" class="pagefair-acceptable" dims="300x250"></div>
<div id="adoceanthinkdigitalrozjohnljtwr"></div>

<script type="text/javascript">

/* (c)AdOcean 2003-2014, thinkdigital_ro.Ziuaveche.ro.All site.box_300x250 */

ado.slave('adoceanthinkdigitalrozjohnljtwr', {myMaster: 'pTg7HQBJOAY5xxMU7w7slLquHT8rdUds7aR14a1dEw7.A7' });

</script>
  
  <br /> 

                <!--Bloguri-->
				             
 <div id="latestnewspost_titlu"><span>e-NEWS</span></div>
				<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
				<h2>1Asig.ro</h2>

<ul>
<li><a href='http://www.1asig.ro/Minivacanta-de-Rusalii-Peste-4-600-situatii-de-urgenta-din-care-271-misiuni-de-stingere-a-incendiilor-articol-3-58838.htm' target="_blank"
title='Minivacanta de Rusalii: Peste 4.600 situatii de urgenta, din care 271 misiuni de stingere a incendiilor'>
Minivacanta de Rusalii: Peste 4.600 situatii de urgenta, din care 271 misiuni de stingere a incendiilor</a></li>
<li><a href='http://www.1asig.ro/173-de-imobile-din-Bucuresti-pericol-public-in-caz-de-cutremur-articol-3-58835.htm' target="_blank"
title='173 de imobile din Bucuresti, pericol public in caz de cutremur'>
173 de imobile din Bucuresti, pericol public in caz de cutremur</a></li>
<li><a href='http://www.1asig.ro/Politia-Romana-Numarul-persoanelor-decedate-in-accidente-de-circulatie-a-scazut-in-T1-2018-articol-3-58832.htm' target="_blank"
title='Politia Romana: Numarul persoanelor decedate in accidente de circulatie a scazut in T1 2018'>
Politia Romana: Numarul persoanelor decedate in accidente de circulatie a scazut in T1 2018</a></li>
<li><a href='http://www.1asig.ro/VIDEO-Leonardo-BADEA-ASF-Educatia-financiara-nu-poate-fi-facuta-la-quot%3Bfara-frecventa-quot%3B-ci-trebuie-facuta-zilnic-articol-3-58315.htm' target="_blank"
title='VIDEO: Leonardo BADEA, ASF: Educatia financiara nu poate fi facuta la "fara frecventa", ci trebuie facuta zilnic'>
VIDEO: Leonardo BADEA, ASF: Educatia financiara nu poate fi facuta la "fara frecventa", ci trebuie facuta zilnic</a></li>
<li><a href='http://www.1asig.ro/Duminica-politistii-au-retinut-aproape-400-de-permise-de-conducere-Recomandarile-Politiei-Rutiere-pentru-circulatia-pe-vreme-rea-articol-3-58314.htm' target="_blank"
title='Duminica, politistii au retinut aproape 400 de permise de conducere. Recomandarile Politiei Rutiere pentru circulatia pe vreme rea'>
Duminica, politistii au retinut aproape 400 de permise de conducere. Recomandarile Politiei Rutiere pentru circulatia pe vreme rea</a></li>
</ul>

</ul>
</div>
<br />   


<div id="sidethree" class="blogs-sidebar">
					<ul class="recentposts">
	<h2>In Linie Dreapta</h2>

<ul>
<li><a href='http://inliniedreapta.net/sputnik-in-aplauzele-unui-deputat-pnl-romania-e-sub-ocupatia-americana-iar-opozantii-psd-sunt-niste-sobolani//#ziuaveche' target="_blank" rel="nofollow"
title='Sputnik, în aplauzele unui deputat PNL: „România e sub ocupația americană”, iar opozanții PSD sunt niște „șobolani”'>
Sputnik, în aplauzele unui deputat PNL: „România e sub ocupația americană”, iar opozanții PSD sunt niște „șobolani”</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/andrei-bontas-mutarea-interesului-sua-catre-polonia-ar-pune-germania-pe-bancheta-din-spate//#ziuaveche' target="_blank" rel="nofollow"
title='Andrei Bontaș: Mutarea interesului SUA către Polonia ar pune Germania pe bancheta din spate'>
Andrei Bontaș: Mutarea interesului SUA către Polonia ar pune Germania pe bancheta din spate</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/daniel-uncu-presedintele-iohannis-nu-era-obligat-sa-puna-acum-decizia-ccr-in-aplicare-si-nu-putea-fi-suspendat-din-functie-din-acest-motiv//#ziuaveche' target="_blank" rel="nofollow"
title='Daniel Uncu: Presedintele Iohannis nu era obligat sa puna acum Decizia CCR in aplicare si nu putea fi suspendat din functie din acest motiv'>
Daniel Uncu: Presedintele Iohannis nu era obligat sa puna acum Decizia CCR in aplicare si nu putea fi suspendat din functie din acest motiv</a></li>
<li><a href='http://inliniedreapta.net/monitorul-neoficial/daniel-uncu-intersectionalitate-colectivism-si-victimologie//#ziuaveche' target="_blank" rel="nofollow"
title='Daniel Uncu: „Intersecționalitatea” – colectivism și victimologie'>
Daniel Uncu: „Intersecționalitatea” – colectivism și victimologie</a></li>
<li><a href='http://inliniedreapta.net/internationala-socialista-ramane-solidara-cu-infractorul-condamnat-lula//#ziuaveche' target="_blank" rel="nofollow"
title='Internaționala socialistă rămâne solidară cu infractorul condamnat Lula'>
Internaționala socialistă rămâne solidară cu infractorul condamnat Lula</a></li>
</ul>
</ul>
</div>
<br />
             				
			<!-- START cod - CursValutarBNR -->
<div style="height:10px;"></div>
			<div id="latestnewspost_titlu"><span>Curs Valutar BNR</span></div> 	
			<div align="center">
			  <a href="http://www.ziuaveche.ro/curs-valutar"><img src="http://www.ziuaveche.ro/wp-content/uploads/2012/05/cursval.jpg" alt="Curs valutar" width="300" height="140" /></a></div>

  
          
<div style="height:10px;"></div>
			 	

															<div style="height:15px;"></div>
				<div id="latestnewspost_titlu"><span>MULTIMEDIA</span></div>
				<div align="center" id="video">
																			</div><div style="height:15px;"></div>
													
	<!--Facebook pp-->		
     
<div style="text-align:center; margin:10px 0px;" >


<div class="fb-like-box" data-href="https://www.facebook.com/ziuaveche.ro" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
		
        
     

		        <div style="height:15px;"></div>
			<div id="latestnewspost_titlu"><span>Zvonul Zilei</span></div> 
            <!--Zvon -->
            																<div id="latestnewspost">	
					<div align="center"><a href="http://www.ziuaveche.ro/zvonul-zilei/deranj-mare-la-camera-de-conturi-buzau-pornit-de-la-bucuresti-292395.html/" rel="bookmark">
					<h2>Deranj mare la Camera de Conturi Buzău pornit de la București</h2>
<div style="clear:both;height:10px;"></div>
					<div align="center"><img class="col_stanga" src="http://www.ziuaveche.ro/wp-content/themes/tema/images/zvon.jpg" alt="Deranj mare la Camera de Conturi Buzău pornit de la București"   /></div></a>
					
					</div>
				</div>	
										</div><div style="clear:both"></div>
		<!-- /Sidebar -->

	</div>
	<!-- /Content-wrap -->
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"297695"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4087'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4087'></script>
<script type='text/javascript' src='http://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
												         
       
				
 	
<div id="footer">


	
	</div>

<!-- BBelements one2many code -->

<!-- HowTo: All the ad codes must be above this code! -->

<!-- HowTo: It is good idea to place this code just below the last ad code. -->

<script type='text/javascript' src='http://ad2.ip.ro/bb/bb_one2n.js?1274851851'></script>

<script type='text/javascript'>/* <![CDATA[ */ 

bmone2n.addPosition('12381.1.1.1','');

bmone2n.addPosition('12381.1.1.10','');

bmone2n.addPosition('12381.1.1.42','');

bmone2n.addPosition('12381.1.1.41','');

bmone2n.addPosition('12381.1.1.43','');

bmone2n.addPosition('12381.1.1.7','');

bmone2n.addPosition('12381.1.1.11','');

bmone2n.getAd('ad2.ip.ro','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''));

/* ]]> */</script>

<div id='bmone2t-12381.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.1'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.10'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.42' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.42'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.41' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.41'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.43' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.43'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.7'); /* ]]> */</script></div>

<div id='bmone2t-12381.1.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('12381.1.1.11'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div id="footer-credit">
	<span class="creditLinks">
	<table style="margin:5px;" width="100%" border="0" cellspacing="5" cellpadding="0">
  <tr>
    <td align="left"><a href="http://www.ziuaveche.ro/">&copy; 2018 www.ziuaveche.ro | Toate drepturile rezervate.</a> </td>
    <td>&nbsp;</td>
    <td><a href="http://www.ziuaveche.ro/?p=11400">Termeni si Conditii</a></td>
  </tr>
</table>
	</span>
   
</div>


<!-- /footer_data -->
<div style="display:none;"><a href="http://www.onlystuff.eu/">Intresting articles</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/auto-moto/">auto moto</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/bizar/">wierd stories</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/stiinta/">Science</a></div>
<div style="display:none;"><a href="http://www.onlystuff.eu/category/calatorii/">vacante</a></div>

<div align="center">
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="http://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1308948&101" alt="free web page hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!--140 queries in 0.243  seconds.-->
</div><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
</body></html>
