<!DOCTYPE html>
<html dir="ltr" lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" />
  	<meta name="date.updated" content="2022-11-29EET19:34">
     <meta property="og:title" content="Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Guvernul a aprobat, în ședința de marți, Strategia națională de reducere a riscului seismic (SNRRS), care propune acțiuni pentru mobilizarea și planificarea strategică a investițiilor.    [caption id="/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS) | Ziua Veche</title>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<meta name="description" content="Guvernul a aprobat, în ședința de marți, Strategia națională de reducere a riscului seismic (SNRRS), care propune acțiuni pentru mobilizarea și planificarea strategică a investițiilor. „La propunerea Ministerului Dezvoltării, Lucrărilor Publice și Administrației, Guvernul a aprobat, în ședința de astăzi, Strategia națională de reducere a riscului seismic" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="actualitate-interna" />
		<link rel="canonical" href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)" href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1664948042/assets/wpo-minify-header-d5d33076.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1664948042/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/319409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=319409' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fguvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fguvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html&#038;format=xml" />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8360241753676377"
     crossorigin="anonymous"></script>    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Guvernul a aprobat Strategia na\u021bional\u0103 de reducere a riscului seismic (SNRRS)",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/actualitate-interna\/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html\"><\/div>Guvernul a aprobat, \u00een \u0219edin\u021ba de mar\u021bi, Strategia na\u021bional\u0103 de reducere a riscului seismic (SNRRS), care&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/actualitate-interna\/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2022-11-29",
    "datemodified": "2022-11-29",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2022\/07\/sala-guvern.jpg",
        "width": 780,
        "height": 440
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/actualitate-interna\/",
                "name": "Actualitate-Interna"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html",
                "name": "Guvernul a aprobat Strategia na\u021bional\u0103 de reducere a riscului seismic (SNRRS)"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-319409 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html">Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/maria-budberg-o-mata-hari-a-rusiei-319357.html">Maria Budberg – o „Mata Hari” a Rusiei</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/ce-este-un-card-bancar-virtual-si-cum-te-ajuta-folosirea-acestui-instrument-de-plati-319341.html">Ce este un card bancar virtual și cum te ajută folosirea acestui instrument de plăți</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/top-secret/armata-2/peste-30-de-mine-marine-neutralizate-in-bazinul-vestic-al-marii-negre-319278.html">Peste 30 de mine marine, neutralizate în bazinul vestic al Mării Negre</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/magazin-2/life/explicatie-pentru-turma-de-oi-care-s-a-invartit-12-zile-incontinuu-video-319275.html">Explicație pentru turma de oi care s-a învârtit 12 zile încontinuu (video)</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2022-11-29T19:34:07+02:00">29-11-2022</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2022-11-29T19:34:07+02:00">29-11-2022</time></span>
													<span><i class="penci-post-countview-number">4</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-319409" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html"></div><p><strong>Guvernul a aprobat, în ședința de marți, Strategia națională de reducere a riscului seismic (SNRRS), care propune acțiuni pentru mobilizarea și planificarea strategică a investițiilor.</strong></p>
<div id="attachment_317212" style="width: 790px" class="wp-caption aligncenter"><a href="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-317212" class="size-full wp-image-317212" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20440'%3E%3C/svg%3E" alt="" width="780" height="440" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg 780w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-266x150.jpg 266w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-300x169.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-150x85.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-768x433.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-585x330.jpg 585w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg" /><noscript><img aria-describedby="caption-attachment-317212" class="size-full wp-image-317212" src="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg" alt="" width="780" height="440" srcset="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern.jpg 780w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-266x150.jpg 266w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-300x169.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-150x85.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-768x433.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-585x330.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /></noscript></a><p id="caption-attachment-317212" class="wp-caption-text">Codului Fiscal. Foto: gov.ro</p></div>
<p><i>„La propunerea Ministerului Dezvoltării, Lucrărilor Publice și Administrației, Guvernul a aprobat, în ședința de astăzi, Strategia națională de reducere a riscului seismic (SNRRS).</i></p>
<p><i>Adoptarea SNRRS constituie un pas important în ceea ce privește </i>consolidarea cadrului strategic<i> privind gestionarea eficientă a riscului seismic. SNRRS promovează creșterea rezilienței la cutremure a comunităților și a fondului construit din România până în 2050 și tratează, dintr-o perspectivă sectorială, problematica riscului seismic la nivelul clădirilor civile publice și private, inclusiv a celor pentru serviciile publice esențiale și a celor cu valoare de patrimoniu cultural</i>”, a informat Ministerul Dezvoltării.</p>
<p>&#8211; transformarea, până în 2050, a fondului construit al României într-un fond construit rezilient la seisme;</p>
<p>&#8211; reducerea riscului seismic la nivel național prin salvarea de vieți, reducerea vătămărilor și protejarea fondului construit, prin investiții prioritizate și eficiente;</p>
<p>&#8211; promovarea bunăstării prin crearea de beneficii conexe prin îmbunătățirea condițiilor de eficiență energetică și sanitare, printre alte aspecte funcționale;</p>
<p>&#8211; creșterea rezilienței prin integrarea considerentelor de risc seismic/multirisc în planificarea teritorială și sectorială și asigurarea unor procese reziliente de recuperare și reconstrucție post-seism;</p>
<p>&#8211; mobilizarea participării și acțiunii incluzive prin creșterea nivelului de conștientizare publică cu privire la managementul riscului seismic și creșterea nivelului de asumare în implementarea măsurilor de reducere a riscului;</p>
<p>&#8211; consolidarea capacității instituționale în domeniul managementului riscului seismic și al calității și numărului de resurse umane implicate în activitățile legate de gestionarea riscului.</p>
<h2>Attila: 2,82 milioane de euro sunt alocate prin PNRR pentru renovare</h2>
<p>Strategia propune o foaie de parcurs detaliată a acțiunilor pe termen scurt, mediu și lung, pentru asigurarea unui cadru adecvat de implementare, prin mobilizarea și planificarea strategică a investițiilor, prin dezvoltarea unor mecanisme de monitorizare și evaluare, instrumente de comunicare pentru creșterea nivelului de conștientizare a cetățenilor și autorităților și consolidarea cadrului de guvernanță.</p>
<p>Ministrul dezvoltării, Cseke Attila, a reamintit că, prin Componenta C5 &#8211; Valul Renovării din PNRR, sunt alocate 2,82 miliarde de euro, sumă care permite eficientizarea energetică a 1.733 blocuri și 2.600 clădiri publice.</p>
<p>Din această sumă, 130 milioane de euro sunt alocate pentru consolidarea seismică a aproximativ 130 de blocuri, iar 230 milioane de euro sunt pentru blocurile din comunitățile expuse riscului de sărăcie și excluziune socială. De asemenea, 152 milioane de euro sunt destinate consolidării seismice a 325 de clădiri publice.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='319409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d8046124b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="190"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-399" class="wp-polls">
	<form id="polls_form_399" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_399_nonce" name="wp-polls-nonce" value="05bb8e7b1e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="399" /></p>
		<p style="text-align: center;"><strong>Ce vă doriți pentru anul 2023 ?</strong></p><div id="polls-399-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1328" name="poll_399" value="1328" /> <label for="poll-answer-1328">Sănatate</label></li>
		<li><input type="radio" id="poll-answer-1329" name="poll_399" value="1329" /> <label for="poll-answer-1329">Bani</label></li>
		<li><input type="radio" id="poll-answer-1330" name="poll_399" value="1330" /> <label for="poll-answer-1330">Promovare la locul de muncă</label></li>
		<li><input type="radio" id="poll-answer-1331" name="poll_399" value="1331" /> <label for="poll-answer-1331">Fericire</label></li>
		<li><input type="radio" id="poll-answer-1332" name="poll_399" value="1332" /> <label for="poll-answer-1332">Prefer să nu răspund</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(399);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(399); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-399-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-1418" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/09/Traiasca-regele-criv-585x390.jpg" title="Trăiască regele!"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/traiasca-regele-2-318157.html" class="penci-widget-slider-overlay" title="Trăiască regele!"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/traiasca-regele-2-318157.html" rel="bookmark" title="Trăiască regele!">Trăiască regele!</a>
									</h4>
																																							<span class="slide-item-date">12-sept.-2022</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-1965" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/11/avansari-in-grad-generali.jpg" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2021-generalii-lui-iohannis-din-mapn-spp-sie-sts-si-mai-313504.html" title="Lista avansarilor in grad de 1 Decembrie 2021. Generalii lui Iohannis din MApN, SPP, SIE, STS și MAI"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2021-generalii-lui-iohannis-din-mapn-spp-sie-sts-si-mai-313504.html" rel="bookmark" title="Lista avansarilor in grad de 1 Decembrie 2021. Generalii lui Iohannis din MApN, SPP, SIE, STS și MAI">
											Lista avansarilor in grad de 1 Decembrie 2021. Generalii lui Iohannis din MApN, SPP, SIE, STS și MAI										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/1dec1918_Alba_Iulia.jpg" href="https://www.ziuaveche.ro/exclusiv-zv/dezbateri/1-decembrie-1918-cum-s-a-facut-marea-unire-ziua-nationala-a-romaniei-255128.html" title="1 Decembrie 1918 &#8211; Cum s-a făcut Marea Unire. Ziua Naţională a României"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/exclusiv-zv/dezbateri/1-decembrie-1918-cum-s-a-facut-marea-unire-ziua-nationala-a-romaniei-255128.html" rel="bookmark" title="1 Decembrie 1918 &#8211; Cum s-a făcut Marea Unire. Ziua Naţională a României">
											1 Decembrie 1918 &#8211; Cum s-a făcut Marea Unire. Ziua Naţională a României										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/09/seful-DGIA-263x175.jpg" href="https://www.ziuaveche.ro/top-secret/servicii-secrete/cine-este-noul-sef-al-dgia-si-ce-avere-are-318202.html" title="Cine este noul șef al DGIA și ce avere are ?"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/servicii-secrete/cine-este-noul-sef-al-dgia-si-ce-avere-are-318202.html" rel="bookmark" title="Cine este noul șef al DGIA și ce avere are ?">
											Cine este noul șef al DGIA și ce avere are ?										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/discutie-intre-doua-blonde-2-319323.html" rel="bookmark" title="Discuţie între două blonde">
											Discuţie între două blonde										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-7382" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/11/excremente-urs-263x175.webp" href="https://www.ziuaveche.ro/actualitate-interna/excremente-de-urs-la-conserva-autentic-secuiesti-vandute-in-romania-319418.html" title="Excremente de urs la conservă, „autentic secuiești”, vândute în România."></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/excremente-de-urs-la-conserva-autentic-secuiesti-vandute-in-romania-319418.html" rel="bookmark" title="Excremente de urs la conservă, „autentic secuiești”, vândute în România.">
											Excremente de urs la conservă, „autentic secuiești”, vândute în România.										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T19:48:56+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/01/bani-lei-bancnote.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/salariile-bugetarilor-si-pensiile-militarilor-cresc-din-ianuarie-319416.html" title="Salariile bugetarilor și pensiile militarilor cresc din ianuarie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/salariile-bugetarilor-si-pensiile-militarilor-cresc-din-ianuarie-319416.html" rel="bookmark" title="Salariile bugetarilor și pensiile militarilor cresc din ianuarie">
											Salariile bugetarilor și pensiile militarilor cresc din ianuarie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T19:42:38+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/11/strizu-263x175.webp" href="https://www.ziuaveche.ro/sport-auto/sport/leonard-strizu-55-de-ani-este-noul-antrenor-fcsb-319412.html" title="Leonard Strizu (55 de ani) este noul antrenor FCSB"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/leonard-strizu-55-de-ani-este-noul-antrenor-fcsb-319412.html" rel="bookmark" title="Leonard Strizu (55 de ani) este noul antrenor FCSB">
											Leonard Strizu (55 de ani) este noul antrenor FCSB										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T19:38:32+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/11/avansari-in-grad-generali.jpg" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html" title="Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html" rel="bookmark" title="Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI">
											Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T19:37:13+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/07/sala-guvern-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" title="Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-strategia-nationala-de-reducere-a-riscului-seismic-snrrs-319409.html" rel="bookmark" title="Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)">
											Guvernul a aprobat Strategia națională de reducere a riscului seismic (SNRRS)										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T19:34:07+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/09/horoscop-saptamana-263x175.webp" href="https://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-saptamana-28-noiembrie-4-decembrie-2022-319407.html" title="Horoscop saptamana 28 noiembrie – 4 decembrie 2022"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-saptamana-28-noiembrie-4-decembrie-2022-319407.html" rel="bookmark" title="Horoscop saptamana 28 noiembrie – 4 decembrie 2022">
											Horoscop saptamana 28 noiembrie – 4 decembrie 2022										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T13:00:13+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/03/revista-presei-internationale-2021-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-29-noiembrie-319405.html" title="Revista presei internaţionale – 29 noiembrie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-29-noiembrie-319405.html" rel="bookmark" title="Revista presei internaţionale – 29 noiembrie">
											Revista presei internaţionale – 29 noiembrie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T08:06:24+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/11/Daniel-Castro-Ill-Play-The-Blues-For-You-263x175.jpg" href="https://www.ziuaveche.ro/multimedia/melodia-zilei/daniel-castro-ill-play-the-blues-for-you-2-319363.html" title="Daniel Castro &#8211; I&#8217;ll Play The Blues For You"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/daniel-castro-ill-play-the-blues-for-you-2-319363.html" rel="bookmark" title="Daniel Castro &#8211; I&#8217;ll Play The Blues For You">
											Daniel Castro &#8211; I&#8217;ll Play The Blues For You										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T02:30:57+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/doua-prietene-se-intalnesc-319327.html" rel="bookmark" title="Două prietene se întâlnesc">
											Două prietene se întâlnesc										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-29T00:02:50+02:00">29-11-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/09/rain.jpg" href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-urmatoarele-doua-saptamani-7-319402.html" title="Prognoza meteo pentru următoarele două săptămâni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-urmatoarele-doua-saptamani-7-319402.html" rel="bookmark" title="Prognoza meteo pentru următoarele două săptămâni">
											Prognoza meteo pentru următoarele două săptămâni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-11-28T18:08:55+02:00">28-11-2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755e095eaa0283"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"319409"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"ea929c28db","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"ea929c28db","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"ea929c28db","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"ea929c28db","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1664948042/assets/wpo-minify-footer-65d45534.min.js' id='wpo_min-footer-0-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(319409, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->




				                <div class="breaking">
<span class="bleft">BREAKING NEWS</span>
<span class="bright">
 <div align="center" id="bottom_news"><a href="https://www.ziuaveche.ro/exclusiv-zv/dezbateri/1-decembrie-1918-cum-s-a-facut-marea-unire-ziua-nationala-a-romaniei-255128.html" rel="bookmark">
 
								1 Decembrie 1918 &#8211; Cum s-a făcut Marea Unire. Ziua Naţională a României                                     
				
 </a> 	</div>
 </span>
</div>
 				
       


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669744147 -->