<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" />
  	<meta name="date.updated" content="2020-10-13EEST10:40">
     <meta property="og:title" content="Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Linia 41 va fi suspendată temporar, pentru patru zile, în perioada 14-18 octombrie, pentru a permite METROREX executarea unor lucrări la pasajul pietonal de la stația de metrou „Parc Drumul Taberei”, "/><div id="fb-root"></div>
<script data-rocketlazyloadscript='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1483354328623270&autoLogAppEvents=1' async defer crossorigin="anonymous"  nonce="eD5KJwjw"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile | Ziua Veche</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ziuaveche.ro/wp-content/cache/min/1/0b7f3676166ed2dd25bd5226fffe1511.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Linia 41 va fi suspendată temporar, pentru patru zile, în perioada 14-18 octombrie, pentru a permite METROREX executarea unor lucrări la pasajul pietonal de la stația de metrou &quot;Parc Drumul Taberei&quot;, aflată pe Magistrala 5, a anunțat marți dimineață STB. Pentru asigurarea capacității de transport, STB SA va înființa o linie navetă de autobuze cu indicativul 641, care va funcționa între terminalele &quot;Piața Presei&quot; și &quot;Ghencea&quot;. Autobuzele vor circula pe Bd. Expoziției, Bd. Mărăști, Bd. Mareșal Alexandru Averescu, Str. Turda, Pasajul Grant, Calea Crângași, Șos. Virtuții, Pasajul Lujerului, Str. Brașov, Bd. Ghencea și vor efectua opriri în stații, astfel: Pe sensul spre terminalul &quot;Ghencea&quot;: - pe Bd. Mărăști, în stațiile &quot;Agronomie&quot; (amplasată în zona Institutului Agronomic) și &quot;Cașin&quot; (amplasată după intersecția cu Str. Alexandru Constantinescu); - pe Str. Turda, în stațiile &quot;Bd. Ion Mihalache&quot; (amplasată după intersecția cu Bd. Ion Mihalache) și &quot;Pasajul Grant&quot; (amplasată înainte de Pasajul Grant); - pe Calea Crângași și pe Șos. Virtuții, în stațiile liniei de autobuz 178, precum și în noua stație &quot;Bd. Uverturii&quot; (amplasată înainte de Bd. Uverturii); - pe Str. Brașov, în stațiile liniilor de autobuz 105, 173 și 221, precum și în noua stație &quot;Bd. Timișoara&quot; (amplasată după intersecția cu Bd. Timișoara); - în terminalul &quot;Ghencea&quot;, în stația liniei regionale R425. Pe sensul spre terminalul &quot;Piața Presei&quot;: - pe str. Brașov, în stațiile liniilor de autobuz 105, 173 și 221, precum și în noile stații &quot;Drumul Taberei&quot; (amplasată în zona Bisericii Sf. Vineri) și &quot;Bd. Timișoara&quot; (amplasată înainte de intersecția cu Bd. Timișoara); - pe Șos. Virtuții, în noua stație &quot;Bd. Uverturii&quot; (amplasată după intersecția cu Bd. Uverturii), apoi în stațiile liniei de autobuz 178; - pe Șos. Crângași, în stațiile liniei 178; - pe Str. Turda, în noua stație &quot;Turda&quot; (amplasată după Pasajul Grant); - pe Bd. Mareșal Alexandru Averescu, în stația de tramvai &quot;Bd. Ion Mihalache&quot; (amplasată după intersecția cu Bd. Ion Mihalache); - pe Bd. Mărăști, în stațiile de tramvai &quot;Cașin&quot; (amplasată după intersecția cu Str. Alexandru Constantinescu) și &quot;Agronomie&quot; (amplasată în zona Institutului Agronomic); - în terminalul &quot;Piața Presei&quot;, în stațiile liniilor de autobuz 261 și 304. Pe tronsonul cuprins între terminalul &quot;Piața Presei&quot; și Bd. Ion Mihalache, autobuzele vor circula pe calea de rulare a tramvaielor și vor efectua opri în stații la peroanele de tramvai. &quot;Societatea de Transport București va monitoriza cu atenție funcționarea liniei 641 și va interveni operativ în reconfigurarea programului de circulație, în cazul în care cererea de transport o va impune. De asemenea, pentru fluidizarea traficului în zonele aglomerate de pe traseu, STB SA va colabora cu agenții de poliție&quot;, a precizat biroul de presă al STB." />

<meta name="keywords"  content="actualitate-interna" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"],"logo":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#logo","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/11/11090829_1563552063903674_3149939917441794996_o.jpg","caption":""},"image":{"@id":"https://www.ziuaveche.ro/#logo"}},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#webpage","url":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html","inLanguage":"ro-RO","name":"Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg","width":"560","height":"347"},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#primaryimage"},"datePublished":"2020-10-13T07:40:03+03:00","dateModified":"2020-10-13T07:40:03+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile","datePublished":"2020-10-13T07:40:03+03:00","dateModified":"2020-10-13T07:40:03+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Actualitate-Interna, cap-1, scroll","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg","width":"560","height":"347"}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html","url":"https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html","name":"Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile" href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html/feed/" />


<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Colosul lui Kim: Ce se știe despre uriașa rachetă nucleară a Coreei de Nord' href='https://www.ziuaveche.ro/international/externe/colosul-lui-kim-ce-se-stie-despre-uriasa-racheta-nucleara-a-coreei-de-nord-307014.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=307017' />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
    <style type="text/css">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</style>
    
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Linia tramvaiului 41 se suspend\u0103 \u00eencep\u00e2nd de miercuri, pentru patru zile",
    "description": "Linia 41 va fi suspendat\u0103 temporar, pentru patru zile, \u00een perioada 14-18 octombrie,\u00a0pentru a permite METROREX&hellip;",
    "datePublished": "2020-10-13",
    "datemodified": "2020-10-13",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2013\/04\/tramvai-41.jpg",
        "width": 560,
        "height": 347
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/actualitate-interna\/",
                "name": "Actualitate-Interna"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html",
                "name": "Linia tramvaiului 41 se suspend\u0103 \u00eencep\u00e2nd de miercuri, pentru patru zile"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-307017 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html">Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/colosul-lui-kim-ce-se-stie-despre-uriasa-racheta-nucleara-a-coreei-de-nord-307014.html">Colosul lui Kim: Ce se știe despre uriașa rachetă nucleară a Coreei de Nord</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/bor-reactioneaza-dur-la-anuntul-lui-orban-307008.html">BOR reacționează dur la anunțul lui Orban</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/meteova-ploua-in-toata-tara-iar-vantul-va-atinge-80-km-h-307006.html">Meteo:Va ploua în toată țara, iar vântul va atinge 80 km/h</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/grecia-nava-oruc-reis-trimisa-de-turcia-in-mediterana-de-est-este-o-amenintare-directa-la-pace-307003.html">Grecia: Nava Oruc Reis, trimisă de Turcia în Mediterana de Est, este o amenințare directă la pace!</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-10-13T10:40:03+03:00">13-10-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-10-13T10:40:03+03:00">13-10-2020</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-307017" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Linia 41 va fi suspendată temporar, pentru patru zile, în perioada 14-18 octombrie, pentru a permite METROREX executarea unor lucrări la pasajul pietonal de la stația de metrou „Parc Drumul Taberei”, aflată pe Magistrala 5, a anunțat marți dimineață STB.</strong></p>
<p data-index="2">Pentru asigurarea capacității de transport, STB SA va înființa o linie navetă de autobuze cu indicativul 641, care va funcționa între terminalele „Piața Presei” și „Ghencea”.</p>
<p data-index="2"><img class="aligncenter size-full wp-image-165022" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20347'%3E%3C/svg%3E" alt="" width="560" height="347" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg 560w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-150x92.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-242x150.jpg 242w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-300x185.jpg 300w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg" /><noscript><img class="aligncenter size-full wp-image-165022" src="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg" alt="" width="560" height="347" srcset="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg 560w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-150x92.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-242x150.jpg 242w, https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41-300x185.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript></p>
<p data-index="2">
<p data-index="3">Autobuzele vor circula pe Bd. Expoziției, Bd. Mărăști, Bd. Mareșal Alexandru Averescu, Str. Turda, Pasajul Grant, Calea Crângași, Șos. Virtuții, Pasajul Lujerului, Str. Brașov, Bd. Ghencea și vor efectua opriri în stații, astfel:</p>
<p data-index="4">Pe sensul spre terminalul „Ghencea”:</p>
<p data-index="5">&#8211; pe Bd. Mărăști, în stațiile „Agronomie” (amplasată în zona Institutului Agronomic) și „Cașin” (amplasată după intersecția cu Str. Alexandru Constantinescu);</p>
<p data-index="6">&#8211; pe Str. Turda, în stațiile „Bd. Ion Mihalache” (amplasată după intersecția cu Bd. Ion Mihalache) și „Pasajul Grant” (amplasată înainte de Pasajul Grant);</p>
<p data-index="7">&#8211; pe Calea Crângași și pe Șos. Virtuții, în stațiile liniei de autobuz 178, precum și în noua stație „Bd. Uverturii” (amplasată înainte de Bd. Uverturii);</p>
<p data-index="8">&#8211; pe Str. Brașov, în stațiile liniilor de autobuz 105, 173 și 221, precum și în noua stație „Bd. Timișoara” (amplasată după intersecția cu Bd. Timișoara);</p>
<p data-index="9">&#8211; în terminalul „Ghencea”, în stația liniei regionale R425.</p>
<p data-index="10">Pe sensul spre terminalul „Piața Presei”:</p>
<p data-index="11">&#8211; pe str. Brașov, în stațiile liniilor de autobuz 105, 173 și 221, precum și în noile stații „Drumul Taberei” (amplasată în zona Bisericii Sf. Vineri) și „Bd. Timișoara” (amplasată înainte de intersecția cu Bd. Timișoara);</p>
<p data-index="12">&#8211; pe Șos. Virtuții, în noua stație „Bd. Uverturii” (amplasată după intersecția cu Bd. Uverturii), apoi în stațiile liniei de autobuz 178;</p>
<p data-index="13">&#8211; pe Șos. Crângași, în stațiile liniei 178;</p>
<p data-index="14">&#8211; pe Str. Turda, în noua stație „Turda” (amplasată după Pasajul Grant);</p>
<p data-index="15">&#8211; pe Bd. Mareșal Alexandru Averescu, în stația de tramvai „Bd. Ion Mihalache” (amplasată după intersecția cu Bd. Ion Mihalache);</p>
<p data-index="16">&#8211; pe Bd. Mărăști, în stațiile de tramvai „Cașin” (amplasată după intersecția cu Str. Alexandru Constantinescu) și „Agronomie” (amplasată în zona Institutului Agronomic);</p>
<p data-index="17">&#8211; în terminalul „Piața Presei”, în stațiile liniilor de autobuz 261 și 304.</p>
<p data-index="18">Pe tronsonul cuprins între terminalul „Piața Presei” și Bd. Ion Mihalache, autobuzele vor circula pe calea de rulare a tramvaielor și vor efectua opri în stații la peroanele de tramvai.</p>
<p data-index="19">„Societatea de Transport București va monitoriza cu atenție funcționarea liniei 641 și va interveni operativ în reconfigurarea programului de circulație, în cazul în care cererea de transport o va impune. De asemenea, pentru fluidizarea traficului în zonele aglomerate de pe traseu, STB SA va colabora cu agenții de poliție”, a precizat biroul de presă al STB.</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='307017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5088cf8136" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20233'%3E%3C/svg%3E" class="image wp-image-305786  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-193x150.jpg 193w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-150x117.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg" /><noscript><img width="300" height="233" src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg" class="image wp-image-305786  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-193x150.jpg 193w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-150x117.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-361" class="wp-polls">
	<form id="polls_form_361" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_361_nonce" name="wp-polls-nonce" value="7429e59aac" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="361" /></p>
		<p style="text-align: center;"><strong>Sunteți mulțumit de rezultatul alegerilor din localitatea dvs.  ?</strong></p><div id="polls-361-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1186" name="poll_361" value="1186" /> <label for="poll-answer-1186">DA</label></li>
		<li><input type="radio" id="poll-answer-1187" name="poll_361" value="1187" /> <label for="poll-answer-1187">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(361);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(361); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-361-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-891" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/osul-alegerilor-585x390.jpg" title="Pentru cei care pleacă&#8230;pentru cei care vin&#8230;"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/pentru-cei-care-pleaca-pentru-cei-care-vin-306875.html" class="penci-widget-slider-overlay" title="Pentru cei care pleacă&#8230;pentru cei care vin&#8230;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/pentru-cei-care-pleaca-pentru-cei-care-vin-306875.html" rel="bookmark" title="Pentru cei care pleacă&#8230;pentru cei care vin&#8230;">Pentru cei care pleacă&#8230;pentru cei care vin&#8230;</a>
									</h4>
																																							<span class="slide-item-date">05-oct.-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-2980" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/09/harta-politica-2020-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/cum-arata-noua-harta-politica-a-romaniei-306809.html" title="Cum arată noua hartă politică a României"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/cum-arata-noua-harta-politica-a-romaniei-306809.html" rel="bookmark" title="Cum arată noua hartă politică a României">
											Cum arată noua hartă politică a României										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/06/covid-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-capitala-in-carantina-306987.html" title="Revista presei. Capitala în carantină!"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-capitala-in-carantina-306987.html" rel="bookmark" title="Revista presei. Capitala în carantină!">
											Revista presei. Capitala în carantină!										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2012/01/batrani.jpg" href="https://www.ziuaveche.ro/international/externe/polonia-reintroduce-orele-speciale-de-cumparaturi-pentru-persoanele-in-varsta-306983.html" title="Polonia reintroduce orele speciale de cumpărături pentru persoanele în vârstă"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/polonia-reintroduce-orele-speciale-de-cumparaturi-pentru-persoanele-in-varsta-306983.html" rel="bookmark" title="Polonia reintroduce orele speciale de cumpărături pentru persoanele în vârstă">
											Polonia reintroduce orele speciale de cumpărături pentru persoanele în vârstă										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-9386" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/04/tramvai-41.jpg" href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" title="Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/linia-tramvaiului-41-se-suspenda-incepand-de-miercuri-pentru-patru-zile-307017.html" rel="bookmark" title="Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile">
											Linia tramvaiului 41 se suspendă începând de miercuri, pentru patru zile										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-13T10:40:03+03:00">13-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/colosul-kim-racheta-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/colosul-lui-kim-ce-se-stie-despre-uriasa-racheta-nucleara-a-coreei-de-nord-307014.html" title="Colosul lui Kim: Ce se știe despre uriașa rachetă nucleară a Coreei de Nord"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/colosul-lui-kim-ce-se-stie-despre-uriasa-racheta-nucleara-a-coreei-de-nord-307014.html" rel="bookmark" title="Colosul lui Kim: Ce se știe despre uriașa rachetă nucleară a Coreei de Nord">
											Colosul lui Kim: Ce se știe despre uriașa rachetă nucleară a Coreei de Nord										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-13T10:14:58+03:00">13-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/Clotilde-Armand-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-mandatul-lui-clotilde-armand-in-aer-307011.html" title="Revista presei. Mandatul lui Clotilde Armand, în aer!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-mandatul-lui-clotilde-armand-in-aer-307011.html" rel="bookmark" title="Revista presei. Mandatul lui Clotilde Armand, în aer!">
											Revista presei. Mandatul lui Clotilde Armand, în aer!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-13T08:33:55+03:00">13-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/aparatul-de-muls-vaca-306997.html" rel="bookmark" title="Aparatul de muls vaca">
											Aparatul de muls vaca										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-13T00:02:54+03:00">13-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/alegeri.png" href="https://www.ziuaveche.ro/actualitate-interna/bor-reactioneaza-dur-la-anuntul-lui-orban-307008.html" title="BOR reacționează dur la anunțul lui Orban"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/bor-reactioneaza-dur-la-anuntul-lui-orban-307008.html" rel="bookmark" title="BOR reacționează dur la anunțul lui Orban">
											BOR reacționează dur la anunțul lui Orban										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T17:38:49+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/vant.jpg" href="https://www.ziuaveche.ro/actualitate-interna/meteova-ploua-in-toata-tara-iar-vantul-va-atinge-80-km-h-307006.html" title="Meteo:Va ploua în toată țara, iar vântul va atinge 80 km/h"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/meteova-ploua-in-toata-tara-iar-vantul-va-atinge-80-km-h-307006.html" rel="bookmark" title="Meteo:Va ploua în toată țara, iar vântul va atinge 80 km/h">
											Meteo:Va ploua în toată țara, iar vântul va atinge 80 km/h										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T13:55:13+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/turcia-grecia-razboi-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/grecia-nava-oruc-reis-trimisa-de-turcia-in-mediterana-de-est-este-o-amenintare-directa-la-pace-307003.html" title="Grecia: Nava Oruc Reis, trimisă de Turcia în Mediterana de Est, este o amenințare directă la pace!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/grecia-nava-oruc-reis-trimisa-de-turcia-in-mediterana-de-est-este-o-amenintare-directa-la-pace-307003.html" rel="bookmark" title="Grecia: Nava Oruc Reis, trimisă de Turcia în Mediterana de Est, este o amenințare directă la pace!">
											Grecia: Nava Oruc Reis, trimisă de Turcia în Mediterana de Est, este o amenințare directă la pace!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T11:39:58+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/terase-covid-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/ludovic-orban-voi-propune-sistarea-evenimentelor-private-sau-revenirea-la-vechiul-sistem-306995.html" title="Ludovic Orban: Voi propune sistarea evenimentelor private sau revenirea la vechiul sistem"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/ludovic-orban-voi-propune-sistarea-evenimentelor-private-sau-revenirea-la-vechiul-sistem-306995.html" rel="bookmark" title="Ludovic Orban: Voi propune sistarea evenimentelor private sau revenirea la vechiul sistem">
											Ludovic Orban: Voi propune sistarea evenimentelor private sau revenirea la vechiul sistem										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T10:54:14+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/02/trump-putin--e1602488176106.jpg" href="https://www.ziuaveche.ro/international/externe/trump-vrea-semnarea-unui-acord-nuclear-cu-rusia-pana-la-alegeri-306993.html" title="Trump vrea semnarea unui acord nuclear cu Rusia până la alegeri"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/trump-vrea-semnarea-unui-acord-nuclear-cu-rusia-pana-la-alegeri-306993.html" rel="bookmark" title="Trump vrea semnarea unui acord nuclear cu Rusia până la alegeri">
											Trump vrea semnarea unui acord nuclear cu Rusia până la alegeri										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T10:41:48+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/masca-china-coronavirus-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/slovacia-purtarea-mastilor-de-protectie-obligatorie-in-public-306991.html" title="Slovacia: purtarea măştilor de protecţie obligatorie în public"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/slovacia-purtarea-mastilor-de-protectie-obligatorie-in-public-306991.html" rel="bookmark" title="Slovacia: purtarea măştilor de protecţie obligatorie în public">
											Slovacia: purtarea măştilor de protecţie obligatorie în public										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-12T10:30:21+03:00">12-10-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"307017"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"499a5eaedd","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"499a5eaedd","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"499a5eaedd","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"499a5eaedd","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(307017, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->

<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ziuaveche.ro/wp-content/cache/min/1/af8e37c9bb3265d9d0b5231d37eea012.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ziuaveche.ro/wp-content/cache/min/1/0b7f3676166ed2dd25bd5226fffe1511.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602574812 -->