<!DOCTYPE html>
<html dir="ltr" lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html" />
  	<meta name="date.updated" content="2022-05-13EEST10:15">
     <meta property="og:title" content="Cum a fost întâlnirea pe nevăzute?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content=""/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="— Cum a fost întâlnirea pe nevăzute?, îl întreabă un student pe colegul de cameră.  — Nasoală! Tipa a apărut într-un Rolls Royce din 1932.  — Păi asta-i o maşină foarte scumpă. Ce e rău în asta?  — Ea"/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Cum a fost întâlnirea pe nevăzute? | Ziua Veche</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.1.10 -->
		<meta name="description" content="— Cum a fost întâlnirea pe nevăzute?, îl întreabă un student pe colegul de cameră. — Nasoală! Tipa a apărut într-un Rolls Royce din 1932. — Păi asta-i o maşină foarte scumpă. Ce e rău în asta? — Ea era primul proprietar..." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="bancul zilei" />
		<link rel="canonical" href="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ziuaveche.ro\/#website","url":"https:\/\/www.ziuaveche.ro\/","name":"Ziua Veche","inLanguage":"ro-RO","publisher":{"@id":"https:\/\/www.ziuaveche.ro\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ziuaveche.ro\/#organization","name":"Ziua Veche","url":"https:\/\/www.ziuaveche.ro\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo","url":"https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/11090829_1563552063903674_3149939917441794996_o.jpg","width":2629,"height":1178},"image":{"@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ziuaveche.ro\/","name":"Prima pagin\u0103","description":"Ziua Veche ziar online - stiri, politica interna si internationala, investigatii, interviuri, stiri in exclusivitate, dosare TOP SECRET, Basarabia si romanii de pretutindeni, social-economic si sport.","url":"https:\/\/www.ziuaveche.ro\/"},"nextItem":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/","name":"Bancul zilei","description":"\u2014 Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?, \u00eel \u00eentreab\u0103 un student pe colegul de camer\u0103. \u2014 Nasoal\u0103! Tipa a ap\u0103rut \u00eentr-un Rolls Royce din 1932. \u2014 P\u0103i asta-i o ma\u015fin\u0103 foarte scump\u0103. Ce e r\u0103u \u00een asta? \u2014 Ea era primul proprietar...","url":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/"},"previousItem":"https:\/\/www.ziuaveche.ro\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author","url":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/","name":"Z.V.","image":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Z.V."},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]},{"@type":"WebPage","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#webpage","url":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html","name":"Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute? | Ziua Veche","description":"\u2014 Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?, \u00eel \u00eentreab\u0103 un student pe colegul de camer\u0103. \u2014 Nasoal\u0103! Tipa a ap\u0103rut \u00eentr-un Rolls Royce din 1932. \u2014 P\u0103i asta-i o ma\u015fin\u0103 foarte scump\u0103. Ce e r\u0103u \u00een asta? \u2014 Ea era primul proprietar...","inLanguage":"ro-RO","isPartOf":{"@id":"https:\/\/www.ziuaveche.ro\/#website"},"breadcrumb":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#breadcrumblist"},"author":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author","creator":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author","datePublished":"2022-05-21T21:02:24+03:00","dateModified":"2022-05-13T07:15:08+03:00"},{"@type":"Article","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#article","name":"Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute? | Ziua Veche","description":"\u2014 Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?, \u00eel \u00eentreab\u0103 un student pe colegul de camer\u0103. \u2014 Nasoal\u0103! Tipa a ap\u0103rut \u00eentr-un Rolls Royce din 1932. \u2014 P\u0103i asta-i o ma\u015fin\u0103 foarte scump\u0103. Ce e r\u0103u \u00een asta? \u2014 Ea era primul proprietar...","inLanguage":"ro-RO","headline":"Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?","author":{"@id":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author"},"publisher":{"@id":"https:\/\/www.ziuaveche.ro\/#organization"},"datePublished":"2022-05-21T21:02:24+03:00","dateModified":"2022-05-13T07:15:08+03:00","articleSection":"Bancul zilei","mainEntityOfPage":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#webpage"},"isPartOf":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/#articleImage","url":"https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/11090829_1563552063903674_3149939917441794996_o.jpg","width":2629,"height":1178}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Cum a fost întâlnirea pe nevăzute?" href="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-d811307c.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/316160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=316160' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fbancul-zilei%2Fcum-a-fost-intalnirea-pe-nevazute-316160.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fbancul-zilei%2Fcum-a-fost-intalnirea-pe-nevazute-316160.html&#038;format=xml" />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html\"><\/div>\u2014 Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?, \u00eel \u00eentreab\u0103 un student pe colegul de camer\u0103. \u2014&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2022-05-22",
    "datemodified": "2022-05-13",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/bancul-zilei\/",
                "name": "Bancul zilei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/cum-a-fost-intalnirea-pe-nevazute-316160.html",
                "name": "Cum a fost \u00eent\u00e2lnirea pe nev\u0103zute?"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-316160 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/investigatii/polita-locala-a-pus-gand-rau-parcagiilor-ilegali-316272.html">Polița locală a pus gând rău parcagiilor ilegali</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/viata-privata-a-presedintelui-putin-amante-conturi-bancare-si-secrete-316202.html">Viața privată a președintelui Putin: amante, conturi bancare și secrete</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/it/apple-google-si-microsoft-fara-parola-de-logare-316039.html">Apple, Google şi Microsoft, fără parolă de logare</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dezvaluiri-exclusiv-zv/povestea-cocktailului-molotov-316001.html">Povestea cocktailului Molotov</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/top-secret/armata-2/mapn-suspenda-zborurile-avioanelor-mig-21-lancer-315733.html">MApN suspendă zborurile avioanelor MiG-21 LanceR</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/bancul-zilei/">Bancul zilei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Cum a fost întâlnirea pe nevăzute?</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Cum a fost întâlnirea pe nevăzute?</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2022-05-22T00:02:24+03:00">22-05-2022</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2022-05-22T00:02:24+03:00">22-05-2022</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-316160" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html"></div><p>— Cum a fost întâlnirea pe nevăzute?, îl întreabă un student pe colegul de cameră.<br />
— Nasoală! Tipa a apărut într-un Rolls Royce din 1932.<br />
— Păi asta-i o maşină foarte scumpă. Ce e rău în asta?<br />
— Ea era primul proprietar&#8230;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='316160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4e7a97dd7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-394" class="wp-polls">
	<form id="polls_form_394" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_394_nonce" name="wp-polls-nonce" value="4c938867de" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="394" /></p>
		<p style="text-align: center;"><strong>Sunteți de acord cu introducerea sistemului progresiv de impozitare ?</strong></p><div id="polls-394-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1296" name="poll_394" value="1296" /> <label for="poll-answer-1296">DA</label></li>
		<li><input type="radio" id="poll-answer-1297" name="poll_394" value="1297" /> <label for="poll-answer-1297">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(394);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(394); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-394-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-1357" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/05/la-ce-se-uita-putin-cirv-vecerdea-585x390.jpg" title="La ce se uită Putin"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/la-ce-se-uita-putin-2-315976.html" class="penci-widget-slider-overlay" title="La ce se uită Putin"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/la-ce-se-uita-putin-2-315976.html" rel="bookmark" title="La ce se uită Putin">La ce se uită Putin</a>
									</h4>
																																							<span class="slide-item-date">01-mai-2022</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-4287" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/o-noua-partie-de-schi-la-ranca-71062.html" rel="bookmark" title="O nouă pârtie de schi la Rânca">
											O nouă pârtie de schi la Rânca										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/08/vaccin5.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/ce-spun-specialistii-despre-vaccinul-anti-covid-al-rusiei-306256.html" title="Ce spun specialiștii despre vaccinul anti-COVID al Rusiei"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/ce-spun-specialistii-despre-vaccinul-anti-covid-al-rusiei-306256.html" rel="bookmark" title="Ce spun specialiștii despre vaccinul anti-COVID al Rusiei">
											Ce spun specialiștii despre vaccinul anti-COVID al Rusiei										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/armata-2/33-de-miliarde-e-polonia-cumpara-rachete-elicoptere-blindate-submarine-si-drone-156779.html" rel="bookmark" title="33 de miliarde €. Polonia cumpără rachete, elicoptere, blindate, submarine şi drone">
											33 de miliarde €. Polonia cumpără rachete, elicoptere, blindate, submarine şi drone										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/care-e-diferenta-dintre-o-fata-mare-si-un-diplomat-313959.html" rel="bookmark" title="Care e diferenţa dintre o fată mare şi un diplomat?">
											Care e diferenţa dintre o fată mare şi un diplomat?										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-8921" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/cum-a-fost-intalnirea-pe-nevazute-316160.html" rel="bookmark" title="Cum a fost întâlnirea pe nevăzute?">
											Cum a fost întâlnirea pe nevăzute?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-22T00:02:24+03:00">22-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/tu-crezi-in-reincarnare-316158.html" rel="bookmark" title="Tu crezi în reîncarnare?">
											Tu crezi în reîncarnare?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-21T00:02:12+03:00">21-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/05/DCM-David-Muniz-347x433-1-263x175.png" href="https://www.ziuaveche.ro/opinie/toti-ochii-atintiti-asupra-ucrainei-promisiunea-noastra-ca-rusia-va-fi-trasa-la-raspundere-316287.html" title="Toți ochii ațintiți asupra Ucrainei: Promisiunea noastră că Rusia va fi trasă la răspundere"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/opinie/toti-ochii-atintiti-asupra-ucrainei-promisiunea-noastra-ca-rusia-va-fi-trasa-la-raspundere-316287.html" rel="bookmark" title="Toți ochii ațintiți asupra Ucrainei: Promisiunea noastră că Rusia va fi trasă la răspundere">
											Toți ochii ațintiți asupra Ucrainei: Promisiunea noastră că Rusia va fi trasă la răspundere										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T16:35:34+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/05/variola-maimutei-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/variola-maimutei-noul-virus-care-se-raspandeste-in-america-si-europa-simptomele-si-cum-se-transmite-316283.html" title="Variola maimuței, noul virus care se răspândește în America și Europa. Simptomele și cum se transmite"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/variola-maimutei-noul-virus-care-se-raspandeste-in-america-si-europa-simptomele-si-cum-se-transmite-316283.html" rel="bookmark" title="Variola maimuței, noul virus care se răspândește în America și Europa. Simptomele și cum se transmite">
											Variola maimuței, noul virus care se răspândește în America și Europa. Simptomele și cum se transmite										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T13:59:27+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/05/litoral-e1653044082434.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/returi-de-la-34-de-lei-pentru-o-noapte-de-cazare-incepe-programul-litoralul-pentru-toti-34-de-lei-pentru-o-noapte-de-cazare-316281.html" title="Prețuri de la 34 de lei pentru o noapte de cazare Începe programul „Litoralul pentru toți”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/returi-de-la-34-de-lei-pentru-o-noapte-de-cazare-incepe-programul-litoralul-pentru-toti-34-de-lei-pentru-o-noapte-de-cazare-316281.html" rel="bookmark" title="Prețuri de la 34 de lei pentru o noapte de cazare Începe programul „Litoralul pentru toți”">
											Prețuri de la 34 de lei pentru o noapte de cazare Începe programul „Litoralul pentru toți”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T13:55:31+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/11/nicolae-ciuca_29e9f8f32a-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/ciuca-nu-se-discuta-despre-impozitul-progresiv-ci-se-analizeaza-masuri-de-optimizare-fiscala-316279.html" title="Ciucă: Nu se discută despre impozitul progresiv, ci se analizează măsuri de optimizare fiscală"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/ciuca-nu-se-discuta-despre-impozitul-progresiv-ci-se-analizeaza-masuri-de-optimizare-fiscala-316279.html" rel="bookmark" title="Ciucă: Nu se discută despre impozitul progresiv, ci se analizează măsuri de optimizare fiscală">
											Ciucă: Nu se discută despre impozitul progresiv, ci se analizează măsuri de optimizare fiscală										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T13:52:51+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/09/sorin-oprescu-spital.jpg" href="https://www.ziuaveche.ro/actualitate-interna/sorin-oprescu-ramane-in-arest-in-grecia-316277.html" title="Sorin Oprescu rămâne în arest în Grecia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/sorin-oprescu-ramane-in-arest-in-grecia-316277.html" rel="bookmark" title="Sorin Oprescu rămâne în arest în Grecia">
											Sorin Oprescu rămâne în arest în Grecia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T13:51:33+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/04/soigu.jpg" href="https://www.ziuaveche.ro/international/externe/rusia-ameninta-cu-contramasuri-corespunzatoare-dupa-ce-finlanda-si-suedia-au-cerut-aderarea-la-nato-316275.html" title="Rusia amenință cu „contramăsuri corespunzătoare” după ce Finlanda și Suedia au cerut aderarea la NATO"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/rusia-ameninta-cu-contramasuri-corespunzatoare-dupa-ce-finlanda-si-suedia-au-cerut-aderarea-la-nato-316275.html" rel="bookmark" title="Rusia amenință cu „contramăsuri corespunzătoare” după ce Finlanda și Suedia au cerut aderarea la NATO">
											Rusia amenință cu „contramăsuri corespunzătoare” după ce Finlanda și Suedia au cerut aderarea la NATO										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T13:49:18+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/05/parcagii-ilegali-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/investigatii/polita-locala-a-pus-gand-rau-parcagiilor-ilegali-316272.html" title="Polița locală a pus gând rău parcagiilor ilegali"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/investigatii/polita-locala-a-pus-gand-rau-parcagiilor-ilegali-316272.html" rel="bookmark" title="Polița locală a pus gând rău parcagiilor ilegali">
											Polița locală a pus gând rău parcagiilor ilegali										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T09:20:33+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-263x110.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-20-mai-2022-316270.html" title="Revista presei internaționale, 20 mai 2022"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-20-mai-2022-316270.html" rel="bookmark" title="Revista presei internaționale, 20 mai 2022">
											Revista presei internaționale, 20 mai 2022										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-05-20T08:02:46+03:00">20-05-2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755e095eaa0283"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"316160"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"6171128443","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"6171128443","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"6171128443","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"6171128443","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-footer-a99a5904.min.js' id='wpo_min-footer-0-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(316160, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->




												
       


<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-d811307c.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1653166949 -->