<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html" />
  	<meta name="date.updated" content="2020-12-15EET11:03">
     <meta property="og:title" content="Doctorul la consultații"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content=""/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Un tânăr medic ajunge într-o mică localitate pentru a-l înlocui pe un confrate ce urma să se pensioneze. Plin de bunăvoină, medicul mai în vârstă îi propune celui tânăr să-l însoțească în ultimele sal"/><div id="fb-root"></div>
<script data-rocketlazyloadscript='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1483354328623270&autoLogAppEvents=1' async defer crossorigin="anonymous"  nonce="eD5KJwjw"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Doctorul la consultații | Ziua Veche</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ziuaveche.ro/wp-content/cache/min/1/a40a4aa9250c4bc6a1a3bacc01cde827.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Un tânăr medic ajunge într-o mică localitate pentru a-l înlocui pe un confrate ce urma să se pensioneze. Plin de bunăvoină, medicul mai în vârstă îi propune celui tânăr să-l însoțească în ultimele sale vizite, pentru a se familiariza cu viitorii pacienți. La prima casă, femeia care locuia acolo li s-a plâns că are grețuri și se simte balonată. Fără să stea pe gânduri, medicul cel vârstnic i-a spus: — Dumneata ai mâncat prea multe fructe. Ia tableta asta și te vei simți imediat mai bine! După ce au părăsit respectiva locuință, tânărul se minunează: — Domnule doctor, cum ai reușit s-o diagnosticați atât de repede și fără s-o consultați?! — Nici nu trebuia, răspunse vârstnicul. După cum ai observat, am scăpat stetoscopul și, când m-am aplecat după el, am văzut în găleata de gunoi o grămadă de coji de banană. Am fost sigur că din pricina asta se simțea rău femeia. — Oau! Extraordinar! Permiteți să încerc și eu trucul ăsta la următoarea casă? Zis și făcut. Aici, femeia care i-a întâmpinat părea nesigură pe ea și a început să li se plângă că au părăsit-o puterile și se simte foarte extenuată. — Munciți prea mult în folosul bisericii! Răriți activitățile parohiale și veți fi din nou în formă, ia recomandat tânărul medic. — Colega, cred că diagnosticul dumitale este corect. Cum ai ajuns la el?, îl întreabă medicul vârstnic pe cel tânăr, după ce au părăsit casa. — Ei bine, după cum ai văzut, am scăpat și eu stetoscopul pe dușumea și, când m-am aplecat să-l ridic, am dat cu ochii de părintele paroh, care se 16afla sub pat!" />

<meta name="keywords"  content="bancul zilei" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"],"logo":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#logo","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/11/11090829_1563552063903674_3149939917441794996_o.jpg","caption":""},"image":{"@id":"https://www.ziuaveche.ro/#logo"}},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#webpage","url":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html","inLanguage":"ro-RO","name":"Doctorul la consultații","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#breadcrumblist"},"datePublished":"2020-12-15T22:02:48+02:00","dateModified":"2020-12-15T09:03:24+02:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/ziuaveche/#author"},"headline":"Doctorul la consultații","datePublished":"2020-12-15T22:02:48+02:00","dateModified":"2020-12-15T09:03:24+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Bancul zilei","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/11/11090829_1563552063903674_3149939917441794996_o.jpg","width":2629,"height":1178}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/ziuaveche/#author","name":"Z.V.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Z.V."}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html","url":"https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html","name":"Doctorul la consultații"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Doctorul la consultații" href="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html/feed/" />


<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Dan Barna nu mai vrea șefia Camerei: Să fim toți trei vicepremieri în Guvern' href='https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-nu-mai-vrea-sefia-camerei-sa-fim-toti-trei-vicepremieri-in-guvern-308019.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=307997' />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
    <style type="text/css">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</style>
    
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Doctorul la consulta\u021bii",
    "description": "Un t\u00e2n\u0103r medic ajunge \u00eentr-o mic\u0103 localitate pentru a-l \u00eenlocui pe un confrate ce urma s\u0103&hellip;",
    "datePublished": "2020-12-16",
    "datemodified": "2020-12-15",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/doctorul-la-consultatii-307997.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/bancul-zilei\/",
                "name": "Bancul zilei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/doctorul-la-consultatii-307997.html",
                "name": "Doctorul la consulta\u021bii"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-307997 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-nu-mai-vrea-sefia-camerei-sa-fim-toti-trei-vicepremieri-in-guvern-308019.html">Dan Barna nu mai vrea șefia Camerei: Să fim toți trei vicepremieri în Guvern</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/octavian-goga-si-fiul-retinuti-dupa-cele-144-de-perchezitii-308016.html">Octavian Goga și fiul, reținuți după cele 144 de percheziții</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/covid-19-nu-se-transmite-prin-suprafete-studiu-308011.html">Covid-19 nu se transmite prin suprafețe. Studiu</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/social/tot-mai-multe-tari-inaspresc-restrictiile-pe-masura-ce-se-apropie-sarbatorile-308005.html">Tot mai multe țări înăspresc restricțiile, pe măsură ce se apropie sărbătorile</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/social/amenzile-pentru-soferi-cresc-de-la-1-ianuarie-307992.html">Amenzile pentru șoferi cresc de la 1 ianuarie</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/bancul-zilei/">Bancul zilei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Doctorul la consultații</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Doctorul la consultații</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2020-12-16T00:02:48+02:00">16-12-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-12-16T00:02:48+02:00">16-12-2020</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-307997" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Un tânăr medic ajunge într-o mică localitate pentru a-l înlocui pe un confrate ce urma să se pensioneze. Plin de bunăvoină, medicul mai în vârstă îi propune celui tânăr să-l însoțească în ultimele sale vizite, pentru a se familiariza cu viitorii pacienți. La prima casă, femeia care locuia acolo li s-a plâns că are grețuri și se simte balonată. Fără să stea pe gânduri, medicul cel vârstnic i-a spus:<br />
— Dumneata ai mâncat prea multe fructe. Ia tableta asta și te vei simți imediat mai bine!<br />
După ce au părăsit respectiva locuință, tânărul se minunează:<br />
— Domnule doctor, cum ai reușit s-o diagnosticați atât de repede și fără s-o consultați?!<br />
— Nici nu trebuia, răspunse vârstnicul. După cum ai observat, am scăpat stetoscopul și, când m-am aplecat după el, am văzut în găleata de gunoi o grămadă de coji de banană. Am fost sigur că din pricina asta se simțea rău femeia.<br />
— Oau! Extraordinar! Permiteți să încerc și eu trucul ăsta la următoarea casă?<br />
Zis și făcut. Aici, femeia care i-a întâmpinat părea nesigură pe ea și a început să li se plângă că au părăsit-o puterile și se simte foarte extenuată.<br />
— Munciți prea mult în folosul bisericii! Răriți activitățile parohiale și veți fi din nou în formă, ia recomandat tânărul medic.</p>
<p>— Colega, cred că diagnosticul dumitale este corect.<br />
Cum ai ajuns la el?, îl întreabă medicul vârstnic pe cel tânăr, după ce au părăsit casa.<br />
— Ei bine, după cum ai văzut, am scăpat și eu stetoscopul pe dușumea și, când m-am aplecat să-l ridic, am dat cu ochii de părintele paroh, care se 16afla sub pat!</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bancul-zilei/doctorul-la-consultatii-307997.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='307997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc90a6f2a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20233'%3E%3C/svg%3E" class="image wp-image-305786  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-193x150.jpg 193w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-150x117.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg" /><noscript><img width="300" height="233" src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg" class="image wp-image-305786  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-193x150.jpg 193w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-150x117.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-365" class="wp-polls">
	<form id="polls_form_365" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_365_nonce" name="wp-polls-nonce" value="65d65379e5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="365" /></p>
		<p style="text-align: center;"><strong>Cine va fi următorul premier al României ?</strong></p><div id="polls-365-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1200" name="poll_365" value="1200" /> <label for="poll-answer-1200">Nicolae Ciucă</label></li>
		<li><input type="radio" id="poll-answer-1201" name="poll_365" value="1201" /> <label for="poll-answer-1201">Marcel Ciolacu</label></li>
		<li><input type="radio" id="poll-answer-1202" name="poll_365" value="1202" /> <label for="poll-answer-1202">Dacian Cioloș</label></li>
		<li><input type="radio" id="poll-answer-1203" name="poll_365" value="1203" /> <label for="poll-answer-1203">Alexandru Rafila</label></li>
		<li><input type="radio" id="poll-answer-1204" name="poll_365" value="1204" /> <label for="poll-answer-1204">Ludovic Orban</label></li>
		<li><input type="radio" id="poll-answer-1205" name="poll_365" value="1205" /> <label for="poll-answer-1205">Alta persoană</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(365);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(365); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-365-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-4044" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/12/Vacin-covid-585x390.jpg" title="Cine primește vaccinul la primăvară ?"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/cine-primeste-vaccinul-la-primavara-307895.html" class="penci-widget-slider-overlay" title="Cine primește vaccinul la primăvară ?"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/cine-primeste-vaccinul-la-primavara-307895.html" rel="bookmark" title="Cine primește vaccinul la primăvară ?">Cine primește vaccinul la primăvară ?</a>
									</h4>
																																							<span class="slide-item-date">08-dec.-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-9518" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/07/ploaie.jpg" href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-perioada-14-27-decembrie-307982.html" title="Prognoza meteo pentru perioada 14-27 decembrie"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-perioada-14-27-decembrie-307982.html" rel="bookmark" title="Prognoza meteo pentru perioada 14-27 decembrie">
											Prognoza meteo pentru perioada 14-27 decembrie										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2012/11/avansari-in-grad.jpg" href="https://www.ziuaveche.ro/top-secret/servicii-secrete/lista-avansari-sri-sts-spp-mapn-1-decembrie-2020-307734.html" title="LISTA AVANSĂRI SRI, STS, SPP, MApN – 1 DECEMBRIE 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/servicii-secrete/lista-avansari-sri-sts-spp-mapn-1-decembrie-2020-307734.html" rel="bookmark" title="LISTA AVANSĂRI SRI, STS, SPP, MApN – 1 DECEMBRIE 2020">
											LISTA AVANSĂRI SRI, STS, SPP, MApN – 1 DECEMBRIE 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/07/Donald-Trump.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-trump-are-toate-sansele-sa-ramana-presedinte-307994.html" title="Revista presei. Trump are toate șansele să rămână Președinte"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-trump-are-toate-sansele-sa-ramana-presedinte-307994.html" rel="bookmark" title="Revista presei. Trump are toate șansele să rămână Președinte">
											Revista presei. Trump are toate șansele să rămână Președinte										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-8242" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/doctorul-la-consultatii-307997.html" rel="bookmark" title="Doctorul la consultații">
											Doctorul la consultații										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-16T00:02:48+02:00">16-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/06/dan-barna.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-nu-mai-vrea-sefia-camerei-sa-fim-toti-trei-vicepremieri-in-guvern-308019.html" title="Dan Barna nu mai vrea șefia Camerei: Să fim toți trei vicepremieri în Guvern"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-nu-mai-vrea-sefia-camerei-sa-fim-toti-trei-vicepremieri-in-guvern-308019.html" rel="bookmark" title="Dan Barna nu mai vrea șefia Camerei: Să fim toți trei vicepremieri în Guvern">
											Dan Barna nu mai vrea șefia Camerei: Să fim toți trei vicepremieri în Guvern										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T11:41:36+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/07/arestat-catuse.jpg" href="https://www.ziuaveche.ro/actualitate-interna/octavian-goga-si-fiul-retinuti-dupa-cele-144-de-perchezitii-308016.html" title="Octavian Goga și fiul, reținuți după cele 144 de percheziții"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/octavian-goga-si-fiul-retinuti-dupa-cele-144-de-perchezitii-308016.html" rel="bookmark" title="Octavian Goga și fiul, reținuți după cele 144 de percheziții">
											Octavian Goga și fiul, reținuți după cele 144 de percheziții										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T11:15:05+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/06/covid-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/covid-19-nu-se-transmite-prin-suprafete-studiu-308011.html" title="Covid-19 nu se transmite prin suprafețe. Studiu"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/covid-19-nu-se-transmite-prin-suprafete-studiu-308011.html" rel="bookmark" title="Covid-19 nu se transmite prin suprafețe. Studiu">
											Covid-19 nu se transmite prin suprafețe. Studiu										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T11:10:58+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/03/carantina-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/tot-mai-multe-tari-inaspresc-restrictiile-pe-masura-ce-se-apropie-sarbatorile-308005.html" title="Tot mai multe țări înăspresc restricțiile, pe măsură ce se apropie sărbătorile"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/tot-mai-multe-tari-inaspresc-restrictiile-pe-masura-ce-se-apropie-sarbatorile-308005.html" rel="bookmark" title="Tot mai multe țări înăspresc restricțiile, pe măsură ce se apropie sărbătorile">
											Tot mai multe țări înăspresc restricțiile, pe măsură ce se apropie sărbătorile										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T11:07:22+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/11/maia-sandu-1-e1608022964409-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/maia-sandu-anunta-vizita-lui-klaus-iohannis-in-republica-moldova-307998.html" title="Maia Sandu anunță vizita lui Klaus Iohannis în Republica Moldova"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/maia-sandu-anunta-vizita-lui-klaus-iohannis-in-republica-moldova-307998.html" rel="bookmark" title="Maia Sandu anunță vizita lui Klaus Iohannis în Republica Moldova">
											Maia Sandu anunță vizita lui Klaus Iohannis în Republica Moldova										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T11:02:56+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/07/Donald-Trump.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-trump-are-toate-sansele-sa-ramana-presedinte-307994.html" title="Revista presei. Trump are toate șansele să rămână Președinte"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-trump-are-toate-sansele-sa-ramana-presedinte-307994.html" rel="bookmark" title="Revista presei. Trump are toate șansele să rămână Președinte">
											Revista presei. Trump are toate șansele să rămână Președinte										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T08:26:29+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/dialog-la-gradinita-2-307893.html" rel="bookmark" title="Dialog la grădiniță">
											Dialog la grădiniță										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-15T00:02:54+02:00">15-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/04/poltia-rutiera-codul-rutier-amenzi.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/amenzile-pentru-soferi-cresc-de-la-1-ianuarie-307992.html" title="Amenzile pentru șoferi cresc de la 1 ianuarie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/amenzile-pentru-soferi-cresc-de-la-1-ianuarie-307992.html" rel="bookmark" title="Amenzile pentru șoferi cresc de la 1 ianuarie">
											Amenzile pentru șoferi cresc de la 1 ianuarie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-14T13:54:42+02:00">14-12-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/04/Donald-Trump.jpg" href="https://www.ziuaveche.ro/international/externe/donald-trump-a-anulat-programul-de-vaccinare-al-oficialilor-de-la-casa-alba-307990.html" title="Donald Trump a anulat programul de vaccinare al oficialilor de la Casa Albă"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/donald-trump-a-anulat-programul-de-vaccinare-al-oficialilor-de-la-casa-alba-307990.html" rel="bookmark" title="Donald Trump a anulat programul de vaccinare al oficialilor de la Casa Albă">
											Donald Trump a anulat programul de vaccinare al oficialilor de la Casa Albă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-12-14T13:08:22+02:00">14-12-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"307997"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"a8b2764259","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"a8b2764259","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"a8b2764259","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"a8b2764259","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(307997, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->

<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ziuaveche.ro/wp-content/cache/min/1/7e55f97d696a392ff078c442b47550a6.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ziuaveche.ro/wp-content/cache/min/1/a40a4aa9250c4bc6a1a3bacc01cde827.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608069774 -->