<!DOCTYPE html>
<html lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html" />
  	<meta name="date.updated" content="2021-04-09EEST09:56">
     <meta property="og:title" content="Fata și pistolul"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content=""/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Mi-a găsit fiică-mea pistolul, cotrobăind de zor prin sertarele mele. Când a venit cu el îndreptat către mine, am înghețat! Bine că nu l-am lăsat plin cu apă, că fleaşcă mă făcea."/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Fata și pistolul | Ziua Veche</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.1.0.1 -->
		<meta name="description" content="Mi-a găsit fiică-mea pistolul, cotrobăind de zor prin sertarele mele. Când a venit cu el îndreptat către mine, am înghețat! Bine că nu l-am lăsat plin cu apă, că fleaşcă mă făcea."/>
		<meta name="keywords" content="bancul zilei" />
		<link rel="canonical" href="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ziuaveche.ro\/#website","url":"https:\/\/www.ziuaveche.ro\/","name":"Ziua Veche","publisher":{"@id":"https:\/\/www.ziuaveche.ro\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ziuaveche.ro\/#organization","name":"Ziua Veche","url":"https:\/\/www.ziuaveche.ro\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo","url":"https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/11090829_1563552063903674_3149939917441794996_o.jpg","width":"2629","height":"1178"},"image":{"@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/#listItem","position":"1","item":{"@id":"https:\/\/www.ziuaveche.ro\/#item","name":"Prima pagin\u0103","description":"Ziua Veche ziar online - stiri, politica interna si internationala, investigatii, interviuri, stiri in exclusivitate, dosare TOP SECRET, Basarabia si romanii de pretutindeni, social-economic si sport.","url":"https:\/\/www.ziuaveche.ro\/"},"nextItem":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/#listItem","position":"2","item":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/#item","name":"Bancul zilei","description":"Mi-a g\u0103sit fiic\u0103-mea pistolul, cotrob\u0103ind de zor prin sertarele mele. C\u00e2nd a venit cu el \u00eendreptat c\u0103tre mine, am \u00eenghe\u021bat! Bine c\u0103 nu l-am l\u0103sat plin cu ap\u0103, c\u0103 flea\u015fc\u0103 m\u0103 f\u0103cea.","url":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/"},"previousItem":"https:\/\/www.ziuaveche.ro\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author","url":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/","name":"Z.V.","image":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":"96","height":"96","caption":"Z.V."},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]},{"@type":"WebPage","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#webpage","url":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html","name":"Fata \u0219i pistolul | Ziua Veche","description":"Mi-a g\u0103sit fiic\u0103-mea pistolul, cotrob\u0103ind de zor prin sertarele mele. C\u00e2nd a venit cu el \u00eendreptat c\u0103tre mine, am \u00eenghe\u021bat! Bine c\u0103 nu l-am l\u0103sat plin cu ap\u0103, c\u0103 flea\u015fc\u0103 m\u0103 f\u0103cea.","inLanguage":"ro-RO","isPartOf":{"@id":"https:\/\/www.ziuaveche.ro\/#website"},"breadcrumb":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#breadcrumblist"},"author":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#author","creator":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#author","datePublished":"2021-04-16T21:02:58+03:00","dateModified":"2021-04-09T06:56:37+03:00"},{"@type":"Article","@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#article","name":"Fata \u0219i pistolul | Ziua Veche","description":"Mi-a g\u0103sit fiic\u0103-mea pistolul, cotrob\u0103ind de zor prin sertarele mele. C\u00e2nd a venit cu el \u00eendreptat c\u0103tre mine, am \u00eenghe\u021bat! Bine c\u0103 nu l-am l\u0103sat plin cu ap\u0103, c\u0103 flea\u015fc\u0103 m\u0103 f\u0103cea.","headline":"Fata \u0219i pistolul","author":{"@id":"https:\/\/www.ziuaveche.ro\/author\/ziuaveche\/#author"},"publisher":{"@id":"https:\/\/www.ziuaveche.ro\/#organization"},"datePublished":"2021-04-16T21:02:58+03:00","dateModified":"2021-04-09T06:56:37+03:00","articleSection":"Bancul zilei","mainEntityOfPage":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#webpage"},"isPartOf":{"@id":"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/#articleImage","url":"https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/11090829_1563552063903674_3149939917441794996_o.jpg","width":"2629","height":"1178"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Fata și pistolul" href="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html/feed/" />
<link rel='preload'   href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1618382902/assets/wpo-minify-header-27d135db.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1618382902/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/309964" /><meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=309964' />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Fata \u0219i pistolul",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html\"><\/div>Mi-a g\u0103sit fiic\u0103-mea pistolul, cotrob\u0103ind de zor prin sertarele mele. C\u00e2nd a venit cu el \u00eendreptat&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-04-17",
    "datemodified": "2021-04-09",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/bancul-zilei\/",
                "name": "Bancul zilei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/fata-si-pistolul-309964.html",
                "name": "Fata \u0219i pistolul"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-309964 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/perioada-in-care-contribuabilii-pot-beneficia-de-stergerea-dobanzilor-si-penalitatilor-a-fost-prelungita-cu-10-luni-310095.html">Perioada în care contribuabilii pot beneficia de ştergerea dobânzilor şi penalităţilor a fost prelungită cu 10 luni</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/82-dintre-antibioticele-autorizate-recent-nu-mai-fac-fata-bacteriilor-310091.html">82% dintre antibioticele autorizate recent nu mai fac față bacteriilor</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/vlad-voiculescu-exista-diferente-fundamentale-intre-numerele-raportate-si-cele-reale-310089.html">Vlad Voiculescu: „Există diferenţe fundamentale între numerele raportate şi cele reale”</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/kievul-daca-rusia-incalca-linia-rosie-va-trebui-sa-sufere-consecinte-310083.html">Kievul: „Dacă Rusia încalcă linia roşie, va trebui să sufere consecințe”</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/business-2/economic/romania-a-atras-35-miliarde-euro-de-pe-pietele-externe-de-capital-310077.html">România a atras 3,5 miliarde euro de pe piețele externe de capital</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/bancul-zilei/">Bancul zilei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Fata și pistolul</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Fata și pistolul</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2021-04-17T00:02:58+03:00">17-04-2021</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2021-04-17T00:02:58+03:00">17-04-2021</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-309964" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html"></div><p>Mi-a găsit fiică-mea pistolul, cotrobăind de zor prin sertarele mele. Când a venit cu el îndreptat către mine, am înghețat! Bine că nu l-am lăsat plin cu apă, că fleaşcă mă făcea.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bancul-zilei/fata-si-pistolul-309964.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='309964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17bee53e53" /></p><input type="hidden" id="ak_js" name="ak_js" value="22"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-372" class="wp-polls">
	<form id="polls_form_372" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_372_nonce" name="wp-polls-nonce" value="0c514741ed" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="372" /></p>
		<p style="text-align: center;"><strong>Sunteti multumit de activitatea Guvernului Cîțu?</strong></p><div id="polls-372-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1227" name="poll_372" value="1227" /> <label for="poll-answer-1227">DA</label></li>
		<li><input type="radio" id="poll-answer-1228" name="poll_372" value="1228" /> <label for="poll-answer-1228">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(372);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(372); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-372-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-473" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/03/vacanta-2021-585x390.jpg" title="Ne pregătim de vacanță 2021"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/ne-pregatim-de-vacanta-2021-309440.html" class="penci-widget-slider-overlay" title="Ne pregătim de vacanță 2021"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/ne-pregatim-de-vacanta-2021-309440.html" rel="bookmark" title="Ne pregătim de vacanță 2021">Ne pregătim de vacanță 2021</a>
									</h4>
																																							<span class="slide-item-date">09-mart.-2021</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-5097" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/11/vaccin-covid-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/vaccinul-romanesc-confirmat-de-americani-imunitate-de-17-ani-309979.html" title="Vaccinul romanesc confirmat de americani. Imunitate de 17 ani."></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/vaccinul-romanesc-confirmat-de-americani-imunitate-de-17-ani-309979.html" rel="bookmark" title="Vaccinul romanesc confirmat de americani. Imunitate de 17 ani.">
											Vaccinul romanesc confirmat de americani. Imunitate de 17 ani.										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/test-rapid-covid-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/teste-rapide-nazofaringiene-din-saliva-sau-nazale-309981.html" title="Teste rapide nazofaringiene, din salivă sau nazale?"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/teste-rapide-nazofaringiene-din-saliva-sau-nazale-309981.html" rel="bookmark" title="Teste rapide nazofaringiene, din salivă sau nazale?">
											Teste rapide nazofaringiene, din salivă sau nazale?										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/johannes-gutenberg-doodle-263x175.jpg" href="https://www.ziuaveche.ro/cultura-religie/cultura/google-doodles-in-cinstea-lui-johannes-gutenberg-310059.html" title="Google Doodles în cinstea lui Johannes Gutenberg"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/cultura/google-doodles-in-cinstea-lui-johannes-gutenberg-310059.html" rel="bookmark" title="Google Doodles în cinstea lui Johannes Gutenberg">
											Google Doodles în cinstea lui Johannes Gutenberg										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-5763" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/fata-si-pistolul-309964.html" rel="bookmark" title="Fata și pistolul">
											Fata și pistolul										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-17T00:02:58+03:00">17-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/barna-ciolos-congres-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/congres-noul-partid-rezultat-din-fuzionare-dintre-usr-si-plus-310097.html" title="Congres, noul partid rezultat din fuzionare dintre USR și PLUS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/congres-noul-partid-rezultat-din-fuzionare-dintre-usr-si-plus-310097.html" rel="bookmark" title="Congres, noul partid rezultat din fuzionare dintre USR și PLUS">
											Congres, noul partid rezultat din fuzionare dintre USR și PLUS										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T19:13:33+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/anaf-romania-e1597942924996.jpg" href="https://www.ziuaveche.ro/actualitate-interna/perioada-in-care-contribuabilii-pot-beneficia-de-stergerea-dobanzilor-si-penalitatilor-a-fost-prelungita-cu-10-luni-310095.html" title="Perioada în care contribuabilii pot beneficia de ştergerea dobânzilor şi penalităţilor a fost prelungită cu 10 luni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/perioada-in-care-contribuabilii-pot-beneficia-de-stergerea-dobanzilor-si-penalitatilor-a-fost-prelungita-cu-10-luni-310095.html" rel="bookmark" title="Perioada în care contribuabilii pot beneficia de ştergerea dobânzilor şi penalităţilor a fost prelungită cu 10 luni">
											Perioada în care contribuabilii pot beneficia de ştergerea dobânzilor şi penalităţilor a fost prelungită cu 10 luni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T19:09:36+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/PSD-1.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/psd-dupa-acuzatiile-lui-voiculescu-ca-nu-sunt-raportate-corect-decesele-covid-am-avut-dreptate-310093.html" title="PSD, după acuzațiile lui Voiculescu că nu sunt raportate corect decesele COVID: Am avut dreptate"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/psd-dupa-acuzatiile-lui-voiculescu-ca-nu-sunt-raportate-corect-decesele-covid-am-avut-dreptate-310093.html" rel="bookmark" title="PSD, după acuzațiile lui Voiculescu că nu sunt raportate corect decesele COVID: Am avut dreptate">
											PSD, după acuzațiile lui Voiculescu că nu sunt raportate corect decesele COVID: Am avut dreptate										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T12:40:46+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/01/medicamente.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/82-dintre-antibioticele-autorizate-recent-nu-mai-fac-fata-bacteriilor-310091.html" title="82% dintre antibioticele autorizate recent nu mai fac față bacteriilor"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/82-dintre-antibioticele-autorizate-recent-nu-mai-fac-fata-bacteriilor-310091.html" rel="bookmark" title="82% dintre antibioticele autorizate recent nu mai fac față bacteriilor">
											82% dintre antibioticele autorizate recent nu mai fac față bacteriilor										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T12:38:10+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/05/Vlad-Vasile-Voiculescu.jpg" href="https://www.ziuaveche.ro/actualitate-interna/vlad-voiculescu-exista-diferente-fundamentale-intre-numerele-raportate-si-cele-reale-310089.html" title="Vlad Voiculescu: „Există diferenţe fundamentale între numerele raportate şi cele reale”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/vlad-voiculescu-exista-diferente-fundamentale-intre-numerele-raportate-si-cele-reale-310089.html" rel="bookmark" title="Vlad Voiculescu: „Există diferenţe fundamentale între numerele raportate şi cele reale”">
											Vlad Voiculescu: „Există diferenţe fundamentale între numerele raportate şi cele reale”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T12:33:27+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/03/revista-presei-internationale-2021-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-16-aprilie-2021-310087.html" title="Revista presei internaţionale, 16 aprilie 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-16-aprilie-2021-310087.html" rel="bookmark" title="Revista presei internaţionale, 16 aprilie 2021">
											Revista presei internaţionale, 16 aprilie 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T08:21:52+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/audrey-hepburn-moon-river-309996.html" rel="bookmark" title="Audrey Hepburn &#8211; Moon River">
											Audrey Hepburn &#8211; Moon River										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T02:30:08+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/chiloti-tanga-309962.html" rel="bookmark" title="Chiloți tanga">
											Chiloți tanga										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T00:02:16+03:00">16-04-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/01/bani-lei-bancnote.jpg" href="https://www.ziuaveche.ro/actualitate-interna/schema-romaneasca-de-ajutor-pentru-domeniul-horeca-de-500-de-milioane-de-euro-aprobata-de-comisia-europeana-310085.html" title="Schema românească de ajutor pentru domeniul HoReCa, de 500 de milioane de euro, aprobată de Comisia Europeană"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/schema-romaneasca-de-ajutor-pentru-domeniul-horeca-de-500-de-milioane-de-euro-aprobata-de-comisia-europeana-310085.html" rel="bookmark" title="Schema românească de ajutor pentru domeniul HoReCa, de 500 de milioane de euro, aprobată de Comisia Europeană">
											Schema românească de ajutor pentru domeniul HoReCa, de 500 de milioane de euro, aprobată de Comisia Europeană										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-15T15:17:49+03:00">15-04-2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"309964"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2fd80981c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2fd80981c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2fd80981c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2fd80981c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1618382902/assets/wpo-minify-footer-a0805da5.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1618382902/assets/wpo-minify-footer-abe90b50.min.js' id='wpo_min-footer-2-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(309964, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1618382902/assets/wpo-minify-header-27d135db.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618606986 -->