<!DOCTYPE html>
<html lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html" />
  	<meta name="date.updated" content="2021-10-25EEST16:31">
     <meta property="og:title" content="Nu te-am văzut la biserică"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content=""/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Părintele:  — În ultimul timp 28, domnule Iorgulescu.  — Părinte, n-aş vrea să fiu eu cauza micşorării numărului de credincioşi la slujbele dumneavoastră.  — Nu înţeleg.  — Eu sunt pădurar şi dacă mă "/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Nu te-am văzut la biserică | Ziua Veche</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.1.1.1 -->
		<meta name="description" content="Părintele: — În ultimul timp 28, domnule Iorgulescu. — Părinte, n-aş vrea să fiu eu cauza micşorării numărului de credincioşi la slujbele dumneavoastră. — Nu înţeleg. — Eu sunt pădurar şi dacă mă văd enoriaşii la biserică, cel puţin jumătate dintre ei vor pleca să fure lemne din pădure."/>
		<meta name="keywords" content="bancul zilei" />
		<link rel="canonical" href="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Nu te-am văzut la biserică" href="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html/feed/" />
<link rel='preload'   href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-bd505755.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/312997" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=312997' />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nu te-am v\u0103zut la biseric\u0103",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/nu-te-am-vazut-la-biserica-312997.html\"><\/div>P\u0103rintele: \u2014 \u00cen ultimul timp 28, domnule Iorgulescu. \u2014 P\u0103rinte, n-a\u015f vrea s\u0103 fiu eu cauza&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/bancul-zilei\/nu-te-am-vazut-la-biserica-312997.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-10-28",
    "datemodified": "2021-10-25",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/nu-te-am-vazut-la-biserica-312997.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/bancul-zilei\/",
                "name": "Bancul zilei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/bancul-zilei\/nu-te-am-vazut-la-biserica-312997.html",
                "name": "Nu te-am v\u0103zut la biseric\u0103"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-312997 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/incidenta-covid-in-bucuresti-a-scazut-miercuri-sub-16-la-mia-de-locuitori-313034.html">Incidența Covid în București a scăzut miercuri sub 16 la mia de locuitori</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/romanii-ar-putea-intra-fara-viza-in-sua-prin-programul-visa-waiver-313030.html">Românii ar putea intra fără viză in SUA prin programul Visa Waiver</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/vacanta-de-iarna-mai-scurta-pentru-elevii-de-gimnaziu-si-liceu-ei-revin-la-scoala-in-3-ianuarie-2022-313028.html">Vacanță de iarnă mai scurtă pentru elevii de gimnaziu și liceu. Ei revin la școală în 3 ianuarie 2022</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/sfantul-mare-mucenic-dimitrie-izvoratorul-de-mir-3-313009.html">Sfântul Mare Mucenic Dimitrie – Izvorâtorul de Mir</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/prezenta-fizica-s-a-interzis-si-la-scolile-private-312989.html">Prezența fizică s-a interzis și la școlile private</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/bancul-zilei/">Bancul zilei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Nu te-am văzut la biserică</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Nu te-am văzut la biserică</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2021-10-28T00:02:30+03:00">28-10-2021</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2021-10-28T00:02:30+03:00">28-10-2021</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-312997" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html"></div><p>Părintele:<br />
— În ultimul timp 28, domnule Iorgulescu.<br />
— Părinte, n-aş vrea să fiu eu cauza micşorării numărului de credincioşi la slujbele dumneavoastră.<br />
— Nu înţeleg.<br />
— Eu sunt pădurar şi dacă mă văd enoriaşii la biserică, cel puţin jumătate dintre ei vor pleca să fure lemne din pădure.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='312997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73cf054002" /></p><input type="hidden" id="ak_js" name="ak_js" value="246"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-382" class="wp-polls">
	<form id="polls_form_382" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_382_nonce" name="wp-polls-nonce" value="3be9cb1599" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="382" /></p>
		<p style="text-align: center;"><strong>Obține votul de investitură Guvernul  Ciucă?</strong></p><div id="polls-382-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1261" name="poll_382" value="1261" /> <label for="poll-answer-1261">DA</label></li>
		<li><input type="radio" id="poll-answer-1262" name="poll_382" value="1262" /> <label for="poll-answer-1262">NU</label></li>
		<li><input type="radio" id="poll-answer-1263" name="poll_382" value="1263" /> <label for="poll-answer-1263">Nu mă interesează</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(382);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(382); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-382-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-7128" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/05/permis-de-vaccinare-585x390.jpg" title="Permis de vaccinare !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/permis-de-vaccinare-310492.html" class="penci-widget-slider-overlay" title="Permis de vaccinare !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/permis-de-vaccinare-310492.html" rel="bookmark" title="Permis de vaccinare !">Permis de vaccinare !</a>
									</h4>
																																							<span class="slide-item-date">11-mai-2021</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-6622" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/test-rapid-covid-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/teste-rapide-nazofaringiene-din-saliva-sau-nazale-309981.html" title="Teste rapide nazofaringiene, din salivă sau nazale?"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/teste-rapide-nazofaringiene-din-saliva-sau-nazale-309981.html" rel="bookmark" title="Teste rapide nazofaringiene, din salivă sau nazale?">
											Teste rapide nazofaringiene, din salivă sau nazale?										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/comitetul-municipal-pentru-situatii-de-urgenta-a-pregatit-noi-restrictii-in-capitala-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/haos-cu-restrictiile-cnsu-a-adoptat-o-noua-hotarare-312987.html" title="Haos cu restricțiile. CNSU a adoptat o nouă hotărâre."></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/haos-cu-restrictiile-cnsu-a-adoptat-o-noua-hotarare-312987.html" rel="bookmark" title="Haos cu restricțiile. CNSU a adoptat o nouă hotărâre.">
											Haos cu restricțiile. CNSU a adoptat o nouă hotărâre.										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/coronavirus-varianta-delta-2-640x350-1-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/peste-95-dintre-persoanele-vaccinate-care-se-infecteaza-cu-covid-nu-au-plamanii-afectati-313040.html" title="Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/peste-95-dintre-persoanele-vaccinate-care-se-infecteaza-cu-covid-nu-au-plamanii-afectati-313040.html" rel="bookmark" title="Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați">
											Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-1225" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/nu-te-am-vazut-la-biserica-312997.html" rel="bookmark" title="Nu te-am văzut la biserică">
											Nu te-am văzut la biserică										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-28T00:02:30+03:00">28-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/coronavirus-varianta-delta-2-640x350-1-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/peste-95-dintre-persoanele-vaccinate-care-se-infecteaza-cu-covid-nu-au-plamanii-afectati-313040.html" title="Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/peste-95-dintre-persoanele-vaccinate-care-se-infecteaza-cu-covid-nu-au-plamanii-afectati-313040.html" rel="bookmark" title="Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați">
											Peste 95% dintre persoanele vaccinate care se infectează cu Covid nu au plămânii afectați										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T13:07:00+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/sorin-campeanu-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cimpeanu-in-luna-decembrie-daca-nu-vom-avea-o-rectificare-bugetara-va-fi-o-problema-cu-plata-salariilor-313038.html" title="Cîmpeanu: În luna decembrie, dacă nu vom avea o rectificare bugetară, va fi o problemă cu plata salariilor"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cimpeanu-in-luna-decembrie-daca-nu-vom-avea-o-rectificare-bugetara-va-fi-o-problema-cu-plata-salariilor-313038.html" rel="bookmark" title="Cîmpeanu: În luna decembrie, dacă nu vom avea o rectificare bugetară, va fi o problemă cu plata salariilor">
											Cîmpeanu: În luna decembrie, dacă nu vom avea o rectificare bugetară, va fi o problemă cu plata salariilor										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:15:56+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/11/vaccin-covid-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/expertii-fda-au-aprobat-recomandarea-pentru-autorizarea-vaccinului-pfizer-la-copii-cu-varste-intre-5-si-11-ani-313036.html" title="Experții FDA au aprobat recomandarea pentru autorizarea vaccinului Pfizer la copii cu vârste între 5 și 11 ani"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/expertii-fda-au-aprobat-recomandarea-pentru-autorizarea-vaccinului-pfizer-la-copii-cu-varste-intre-5-si-11-ani-313036.html" rel="bookmark" title="Experții FDA au aprobat recomandarea pentru autorizarea vaccinului Pfizer la copii cu vârste între 5 și 11 ani">
											Experții FDA au aprobat recomandarea pentru autorizarea vaccinului Pfizer la copii cu vârste între 5 și 11 ani										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:14:00+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/05/oameni-pe-strada-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/incidenta-covid-in-bucuresti-a-scazut-miercuri-sub-16-la-mia-de-locuitori-313034.html" title="Incidența Covid în București a scăzut miercuri sub 16 la mia de locuitori"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/incidenta-covid-in-bucuresti-a-scazut-miercuri-sub-16-la-mia-de-locuitori-313034.html" rel="bookmark" title="Incidența Covid în București a scăzut miercuri sub 16 la mia de locuitori">
											Incidența Covid în București a scăzut miercuri sub 16 la mia de locuitori										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:12:14+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/covid-bucuresti-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/parintii-vaccinati-care-au-copii-mai-mari-de-7-ani-infectati-cu-covid-nu-pot-primi-concediu-platit-313032.html" title="Părinții vaccinați care au copii mai mari de 7 ani, infectați cu Covid, nu pot primi concediu plătit"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/parintii-vaccinati-care-au-copii-mai-mari-de-7-ani-infectati-cu-covid-nu-pot-primi-concediu-platit-313032.html" rel="bookmark" title="Părinții vaccinați care au copii mai mari de 7 ani, infectați cu Covid, nu pot primi concediu plătit">
											Părinții vaccinați care au copii mai mari de 7 ani, infectați cu Covid, nu pot primi concediu plătit										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:11:08+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/05/america-viza-interzis-oficialia-romani-e1635322124454.jpg" href="https://www.ziuaveche.ro/actualitate-interna/romanii-ar-putea-intra-fara-viza-in-sua-prin-programul-visa-waiver-313030.html" title="Românii ar putea intra fără viză in SUA prin programul Visa Waiver"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/romanii-ar-putea-intra-fara-viza-in-sua-prin-programul-visa-waiver-313030.html" rel="bookmark" title="Românii ar putea intra fără viză in SUA prin programul Visa Waiver">
											Românii ar putea intra fără viză in SUA prin programul Visa Waiver										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:09:15+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/elevi-liceu1.jpg" href="https://www.ziuaveche.ro/actualitate-interna/vacanta-de-iarna-mai-scurta-pentru-elevii-de-gimnaziu-si-liceu-ei-revin-la-scoala-in-3-ianuarie-2022-313028.html" title="Vacanță de iarnă mai scurtă pentru elevii de gimnaziu și liceu. Ei revin la școală în 3 ianuarie 2022"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/vacanta-de-iarna-mai-scurta-pentru-elevii-de-gimnaziu-si-liceu-ei-revin-la-scoala-in-3-ianuarie-2022-313028.html" rel="bookmark" title="Vacanță de iarnă mai scurtă pentru elevii de gimnaziu și liceu. Ei revin la școală în 3 ianuarie 2022">
											Vacanță de iarnă mai scurtă pentru elevii de gimnaziu și liceu. Ei revin la școală în 3 ianuarie 2022										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T11:07:05+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-27-octombrie-2021-313026.html" title="Revista presei internaționale, 27 octombrie 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-27-octombrie-2021-313026.html" rel="bookmark" title="Revista presei internaționale, 27 octombrie 2021">
											Revista presei internaționale, 27 octombrie 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T08:06:28+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/sacul-cu-cartofi-312995.html" rel="bookmark" title="Sacul cu cartofi">
											Sacul cu cartofi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-10-27T00:02:10+03:00">27-10-2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"312997"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f6521c3fea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f6521c3fea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f6521c3fea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f6521c3fea","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-footer-f7504eb2.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-footer-abe90b50.min.js' id='wpo_min-footer-2-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(312997, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-bd505755.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635368557 -->