<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" />
  	<meta name="date.updated" content="2020-04-12EEST19:13">
     <meta property="og:title" content="2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Un influx mare de pacienți infectați cu coronavirus a început să pună presiune puternică pe sistemul medical și pe spitalele din Rusia, relatează The Guardian. Pe măsură ce pandemia se accentuează put"/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v6.0&appId=1483354328623270"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia | Ziua Veche</title>

<!-- All In One SEO Pack 3.4.2[2485,2610] -->
<meta name="description"  content="Un influx mare de pacienți infectați cu coronavirus a început să pună presiune puternică pe sistemul medical și pe spitalele din Rusia, relatează The Guardian. Pe măsură ce pandemia se accentuează puternic în această țară, spitalele nu reușesc să facă față numărului mare de noi cazuri zilnice. Deși Moscova dar și alte regiuni din Rusia se află în carantină de aproape două săptămâni pentru a limita răspândirea, spitalele din capitala țării se confruntă constant cu sute de noi cazuri. Până acum, Rusia nu s-a confruntat cu un număr mare de cazuri, însă în ultimele zile el a început să crească repede și constant, 2186 de cazuri fiind înregistrate în ultimele 24 de ore, într-o creștere accentuată de la 1667 în ziua precedentă. Până la finalul lunii martie, autoritățile ruse au negat că ar exista vreo epidemie în țară și au spus că situația se află sub control. Sâmbătă, zeci de ambulanțe au format o coadă în fața unui spital care tratează pacienți infectați cu coronavirus, în apropierea Moscovei. Unul dintre șoferii de ambulanță a declarat că a așteptat 15 ore în coadă la spital pentru a aduce un pacient suspectat că ar putea fi infectat. &quot;&quot; &quot;Situația în Moscova și Sankt Petersburg, dar mai ales în Moscova, este destul de tensionată, în condițiile în care numărul bolnavilor crește&quot;, a anunțat purtătorul de cuvânt de la Kremlin, Dimitri Peskov în cadrul unui interviu dat la televiziunea de stat rusă." />

<meta name="keywords"  content="externe" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#webpage","url":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html","inLanguage":"en-US","name":"2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari.jpg","width":850,"height":478},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#primaryimage"},"datePublished":"2020-04-12T16:13:18+03:00","dateModified":"2020-04-12T16:13:18+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia","datePublished":"2020-04-12T16:13:18+03:00","dateModified":"2020-04-12T16:13:18+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Externe, cap-1","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari.jpg","width":850,"height":478}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html","url":"https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html","name":"2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; 2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia Comments Feed" href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='https://www.ziuaveche.ro/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Arafat: Este clar că nu poți să stai acasă luni de zile!' href='https://www.ziuaveche.ro/actualitate-interna/arafat-este-clar-ca-nu-poti-sa-stai-acasa-luni-de-zile-304458.html' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=304460' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2F2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2F2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "2186 de cazuri noi \u00een ultimele 24 de ore, iar ambulan\u021bele fac cozi la intrarea \u00een spitale, in Rusia",
    "description": "Un influx\u00a0mare de pacien\u021bi infecta\u021bi cu coronavirus a \u00eenceput s\u0103 pun\u0103 presiune puternic\u0103 pe sistemul medical&hellip;",
    "datePublished": "2020-04-12",
    "datemodified": "2020-04-12",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/international\/externe\/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/04\/rusia-salvari.jpg",
        "width": 850,
        "height": 478
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/",
                "name": "International"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/externe\/",
                "name": "Externe"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/international\/externe\/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html",
                "name": "2186 de cazuri noi \u00een ultimele 24 de ore, iar ambulan\u021bele fac cozi la intrarea \u00een spitale, in Rusia"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-304460 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/cimitirele-si-bisericile-sunt-inchise-de-florii-304452.html">Cimitirele și bisericile sunt închise de Florii</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/business-2/economic/150-000-de-romani-au-cerut-pana-acum-amanarea-ratelor-la-banci-304444.html">150.000 de români au cerut până acum amânarea ratelor la bănci</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/business-2/economic/orban-bugetarii-vor-lucra-jumatate-din-luna-pentru-75-din-salariu-304437.html">Orban: Bugetarii vor lucra jumătate din lună pentru 75% din salariu</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/sport-auto/sport/organizatorii-wimbledon-au-platit-in-ultimii-17-ani-o-asigurare-de-pandemie-cati-bani-vor-incasa-304435.html">Organizatorii Wimbledon au plătit în ultimii 17 ani o asigurare de pandemie. Cati bani vor incasa?!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/regulile-anuntate-de-bor-pentru-florii-si-paste-304433.html">Regulile anunțate de BOR pentru Florii și Paște</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/international/">International</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/international/externe/">Externe</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-04-12T19:13:18+03:00">12-04-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-04-12T19:13:18+03:00">12-04-2020</time></span>
													<span><i class="penci-post-countview-number">187</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-304460" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Un influx </strong><strong>mare de pacienți infectați cu coronavirus a început să pună presiune puternică pe sistemul medical și pe spitalele din Rusia, relatează <a href="https://www.theguardian.com/world/2020/apr/12/moscow-hospitals-see-huge-influx-of-patients-as-covid-19-spreads-in-russia" target="_blank" rel="noopener noreferrer" data-skip-linkfix="1">The Guardian</a>. Pe măsură ce pandemia se accentuează puternic în această țară, spitalele nu reușesc să facă față numărului mare de noi cazuri zilnice.</strong></p>
<p><img class="aligncenter size-full wp-image-304461" src="https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari.jpg" alt="" width="850" height="478" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari.jpg 850w, https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-267x150.jpg 267w, https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-300x169.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-150x84.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-768x432.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-585x329.jpg 585w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Deși Moscova dar și alte regiuni din Rusia se află în carantină de aproape două săptămâni pentru a limita răspândirea, spitalele din capitala țării se confruntă constant cu sute de noi cazuri. Până acum, Rusia nu s-a confruntat cu un număr mare de cazuri, însă în ultimele zile el a început să crească repede și constant, 2186 de cazuri fiind înregistrate în ultimele 24 de ore, într-o creștere accentuată de la 1667 în ziua precedentă. Până la finalul lunii martie, autoritățile ruse au negat că ar exista vreo epidemie în țară și au spus că situația se află sub control.</p>
<p>Sâmbătă, zeci de ambulanțe au format o coadă în fața unui spital care tratează pacienți infectați cu coronavirus, în apropierea Moscovei. Unul dintre șoferii de ambulanță a declarat că a așteptat 15 ore în coadă la spital pentru a aduce un pacient suspectat că ar putea fi infectat. „”</p>
<blockquote><p>„Situația în Moscova și Sankt Petersburg, dar mai ales în Moscova, este destul de tensionată, în condițiile în care numărul bolnavilor crește”, a anunțat purtătorul de cuvânt de la Kremlin, Dimitri Peskov în cadrul unui interviu dat la televiziunea de stat rusă.</p></blockquote>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='304460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6644dbc83" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-352" class="wp-polls">
	<form id="polls_form_352" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_352_nonce" name="wp-polls-nonce" value="bf815e986a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="352" /></p>
		<p style="text-align: center;"><strong>Vă e teamă de coronavirus ?</strong></p><div id="polls-352-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1152" name="poll_352" value="1152" /> <label for="poll-answer-1152">DA</label></li>
		<li><input type="radio" id="poll-answer-1153" name="poll_352" value="1153" /> <label for="poll-answer-1153">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(352);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(352); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-352-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-6022" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/03/coronavirus-585x390.jpg" title="La fotograf !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/la-fotograf-304005.html" class="penci-widget-slider-overlay" title="La fotograf !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/la-fotograf-304005.html" rel="bookmark" title="La fotograf !">La fotograf !</a>
									</h4>
																																							<span class="slide-item-date">15-Mar-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-1427" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" title="2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" rel="bookmark" title="2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia">
											2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/raed-arafat.jpg" href="https://www.ziuaveche.ro/actualitate-interna/arafat-este-clar-ca-nu-poti-sa-stai-acasa-luni-de-zile-304458.html" title="Arafat: Este clar că nu poți să stai acasă luni de zile!"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/arafat-este-clar-ca-nu-poti-sa-stai-acasa-luni-de-zile-304458.html" rel="bookmark" title="Arafat: Este clar că nu poți să stai acasă luni de zile!">
											Arafat: Este clar că nu poți să stai acasă luni de zile!										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/11/Stan-PETRESCU1.jpg" href="https://www.ziuaveche.ro/opinie/la-loc-comanda-domnule-vela-ordonanta-militara-se-emite-de-catre-o-autoritate-militara-304128.html" title="La loc comanda domnule Vela &#8211; Ordonanța Militară se emite de către o autoritate militară"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/opinie/la-loc-comanda-domnule-vela-ordonanta-militara-se-emite-de-catre-o-autoritate-militara-304128.html" rel="bookmark" title="La loc comanda domnule Vela &#8211; Ordonanța Militară se emite de către o autoritate militară">
											La loc comanda domnule Vela &#8211; Ordonanța Militară se emite de către o autoritate militară										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/09/eclipsa-luna-superluna.jpg" href="https://www.ziuaveche.ro/international/externe/donald-trump-vrea-ca-sua-sa-inceapa-operatiuni-miniere-pe-luna-304456.html" title="Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/donald-trump-vrea-ca-sua-sa-inceapa-operatiuni-miniere-pe-luna-304456.html" rel="bookmark" title="Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună">
											Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-8040" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/04/rusia-salvari-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" title="2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/2186-de-cazuri-noi-in-ultimele-24-de-ore-iar-ambulantele-fac-cozi-la-intrarea-in-spitale-in-rusia-304460.html" rel="bookmark" title="2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia">
											2186 de cazuri noi în ultimele 24 de ore, iar ambulanțele fac cozi la intrarea în spitale, in Rusia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:13:18+03:00">12-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/raed-arafat.jpg" href="https://www.ziuaveche.ro/actualitate-interna/arafat-este-clar-ca-nu-poti-sa-stai-acasa-luni-de-zile-304458.html" title="Arafat: Este clar că nu poți să stai acasă luni de zile!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/arafat-este-clar-ca-nu-poti-sa-stai-acasa-luni-de-zile-304458.html" rel="bookmark" title="Arafat: Este clar că nu poți să stai acasă luni de zile!">
											Arafat: Este clar că nu poți să stai acasă luni de zile!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:07:40+03:00">12-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/09/eclipsa-luna-superluna.jpg" href="https://www.ziuaveche.ro/international/externe/donald-trump-vrea-ca-sua-sa-inceapa-operatiuni-miniere-pe-luna-304456.html" title="Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/donald-trump-vrea-ca-sua-sa-inceapa-operatiuni-miniere-pe-luna-304456.html" rel="bookmark" title="Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună">
											Donald Trump vrea ca SUA să înceapă operațiuni miniere pe Lună										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-12T19:05:16+03:00">12-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/09/despadurire.jpg" href="https://www.ziuaveche.ro/actualitate-interna/igpr-700-de-controale-si-peste-100-de-dosare-penale-pentru-taierea-ilegala-de-arbori-304454.html" title="IGPR: 700 de controale şi peste 100 de dosare penale pentru tăierea ilegală de arbori"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/igpr-700-de-controale-si-peste-100-de-dosare-penale-pentru-taierea-ilegala-de-arbori-304454.html" rel="bookmark" title="IGPR: 700 de controale şi peste 100 de dosare penale pentru tăierea ilegală de arbori">
											IGPR: 700 de controale şi peste 100 de dosare penale pentru tăierea ilegală de arbori										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T17:01:59+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2018/04/floriile.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cimitirele-si-bisericile-sunt-inchise-de-florii-304452.html" title="Cimitirele și bisericile sunt închise de Florii"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cimitirele-si-bisericile-sunt-inchise-de-florii-304452.html" rel="bookmark" title="Cimitirele și bisericile sunt închise de Florii">
											Cimitirele și bisericile sunt închise de Florii										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T16:49:00+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/06/metrorex.jpg" href="https://www.ziuaveche.ro/actualitate-interna/linia-de-metrou-drumul-taberei-eroilor-se-va-deschide-in-curand-304450.html" title="Linia de metrou Drumul Taberei &#8211; Eroilor se va deschide în curând"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/linia-de-metrou-drumul-taberei-eroilor-se-va-deschide-in-curand-304450.html" rel="bookmark" title="Linia de metrou Drumul Taberei &#8211; Eroilor se va deschide în curând">
											Linia de metrou Drumul Taberei &#8211; Eroilor se va deschide în curând										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T14:34:19+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/08/politie-amenda.jpg" href="https://www.ziuaveche.ro/actualitate-interna/amenzi-de-20-de-milioane-de-lei-pentru-cei-care-au-incalcat-masurile-de-circulatie-304448.html" title="Amenzi de 20 de milioane de lei pentru cei care au încălcat măsurile de circulatie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/amenzi-de-20-de-milioane-de-lei-pentru-cei-care-au-incalcat-masurile-de-circulatie-304448.html" rel="bookmark" title="Amenzi de 20 de milioane de lei pentru cei care au încălcat măsurile de circulatie">
											Amenzi de 20 de milioane de lei pentru cei care au încălcat măsurile de circulatie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T14:32:53+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/11/padure-epava-postavarul-planor.jpg" href="https://www.ziuaveche.ro/actualitate-interna/sute-de-stiri-false-despre-padurea-dobrovat-304446.html" title="Sute de ştiri false despre Pădurea Dobrovăţ"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/sute-de-stiri-false-despre-padurea-dobrovat-304446.html" rel="bookmark" title="Sute de ştiri false despre Pădurea Dobrovăţ">
											Sute de ştiri false despre Pădurea Dobrovăţ										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T14:30:39+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/02/teanc-bani-in-mana.jpg" href="https://www.ziuaveche.ro/business-2/economic/150-000-de-romani-au-cerut-pana-acum-amanarea-ratelor-la-banci-304444.html" title="150.000 de români au cerut până acum amânarea ratelor la bănci"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/150-000-de-romani-au-cerut-pana-acum-amanarea-ratelor-la-banci-304444.html" rel="bookmark" title="150.000 de români au cerut până acum amânarea ratelor la bănci">
											150.000 de români au cerut până acum amânarea ratelor la bănci										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T14:28:55+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/11/somaj.jpg" href="https://www.ziuaveche.ro/revista-presei/somaj-tehnic-la-bugetari-orban-cere-sa-fie-inclusi-si-sefii-304441.html" title="Revista presei. Șomaj tehnic la bugetari: Orban cere să fie incluși și șefii"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/somaj-tehnic-la-bugetari-orban-cere-sa-fie-inclusi-si-sefii-304441.html" rel="bookmark" title="Revista presei. Șomaj tehnic la bugetari: Orban cere să fie incluși și șefii">
											Revista presei. Șomaj tehnic la bugetari: Orban cere să fie incluși și șefii										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-10T08:42:59+03:00">10-04-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"304460"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"4beca654a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"4beca654a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"4beca654a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"4beca654a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(304460, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>