<!DOCTYPE html>
<html dir="ltr" lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" />
  	<meta name="date.updated" content="2022-12-20EET19:40">
     <meta property="og:title" content="Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Crematoriile din China sunt copleşite, în contextul în care ţara se confruntă cu un val fără precedent de COVID-19 care ameninţă în special persoanele în vârstă, vulnerabile, multe dintre acestea neva"/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor | Ziua Veche</title>

		<!-- All in One SEO 4.2.7.1 - aioseo.com -->
		<meta name="description" content="Crematoriile din China sunt copleşite, în contextul în care ţara se confruntă cu un val fără precedent de COVID-19 care ameninţă în special persoanele în vârstă, vulnerabile, multe dintre acestea nevaccinate, transmite marţi AFP. China s-a aflat în ultimii trei ani sub o serie de restricții sanitare drastice, pentru că a respectat politica „zero COVID&quot;." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="externe" />
		<link rel="canonical" href="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor" href="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1669964938/assets/wpo-minify-header-a632389b.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1669964938/assets/wpo-minify-header-f53a0c17.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/319775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=319775' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2Fcrematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2Fcrematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html&#038;format=xml" />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8360241753676377"
     crossorigin="anonymous"></script>    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Crematoriile din China fac cu greu fa\u021b\u0103 ca urmare a exploziei cazurilor de COVID-19 \u00een r\u00e2ndul v\u00e2rstnicilor",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/international\/externe\/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html\"><\/div>Crematoriile din China sunt cople\u015fite, \u00een contextul \u00een care \u0163ara se confrunt\u0103 cu un val f\u0103r\u0103&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/international\/externe\/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2022-12-20",
    "datemodified": "2022-12-20",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/international\/externe\/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/sectie-ati-covid.jpg",
        "width": 512,
        "height": 341
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/",
                "name": "International"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/externe\/",
                "name": "Externe"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/international\/externe\/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html",
                "name": "Crematoriile din China fac cu greu fa\u021b\u0103 ca urmare a exploziei cazurilor de COVID-19 \u00een r\u00e2ndul v\u00e2rstnicilor"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-319775 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/spionajul-o-calatorie-in-timp-319755.html">Spionajul – o călătorie în timp</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/vanatoarea-de-spioni-la-bruxelles-319453.html">Vânătoarea de spioni la Bruxelles</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/sfantul-apostol-andrei-propovaduitor-al-evangheliei-la-geto-daci-62761.html">Sfântul Apostol Andrei, propovăduitor al Evangheliei la geto-daci</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html">Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/maria-budberg-o-mata-hari-a-rusiei-319357.html">Maria Budberg – o „Mata Hari” a Rusiei</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/international/">International</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/international/externe/">Externe</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2022-12-20T19:40:20+02:00">20-12-2022</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2022-12-20T19:40:20+02:00">20-12-2022</time></span>
													<span><i class="penci-post-countview-number">1</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-319775" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html"></div><p><strong>Crematoriile din China sunt copleşite, în contextul în care ţara se confruntă cu un val fără precedent de COVID-19 care ameninţă în special persoanele în vârstă, vulnerabile, multe dintre acestea nevaccinate, transmite marţi AFP.</strong></p>
<p><a href="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg" data-rel="penci-gallery-image-content" ><img decoding="async" class="aligncenter size-full wp-image-305821" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20341'%3E%3C/svg%3E" alt="" width="512" height="341" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg 512w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-225x150.jpg 225w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-300x200.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-263x175.jpg 263w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg" /><noscript><img decoding="async" class="aligncenter size-full wp-image-305821" src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg" alt="" width="512" height="341" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid.jpg 512w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-225x150.jpg 225w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-300x200.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-263x175.jpg 263w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></a></p>
<p>China s-a aflat în ultimii trei ani sub o serie de restricții sanitare drastice, pentru că a respectat politica „zero COVID&#8221;. Majoritatea acestor măsuri au fost ridicate brusc, la începutul lunii decembrie, inclusiv testele de screening cvasi-obligatorii. De atunci, numărul cazurilor a explodat. Spitalele sunt copleşite, în timp ce medicamentele antigripale lipsesc din farmacii, pe măsură ce ţara învaţă să trăiască cu virusul, conform Agerpres.</p>
<p>La Chongqing (sud-vest), o provincie cu peste 30 de milioane de locuitori, la un crematoriu nu sunt locuri pentru depozitarea cadavrelor. În ultimele zile, numărul acestora este „mult mai mare decât înainte&#8221;, a declarat pentru AFP un angajat care nu a dorit să îşi dezvăluie numele din motive de siguranţă. „<i>Cu toţii suntem foarte ocupaţi, nu mai este loc pentru cadavre în camerele frigorifice</i>&#8222;, a precizat angajatul care nu a putut preciza dacă aceste decese sunt asociate COVID-19.</p>
<p>O situaţie similară este înregistrată şi la celălalt capăt al ţării. „<i>Evident că suntem ocupaţi, ce loc nu este (ocupat) în acest moment?</i>&#8222;, a declarat, de asemenea, reprezentantul unui crematoriu din Baoding, lângă Beijing, situat la 1.300 km distanţă.</p>
<p>Capitala chineză şi cei 22 de milioane de locuitori ai săi sunt deosebit de afectaţi de COVID-19, care s-a răspândit cu viteza fulgerului în ultimele zile.</p>
<p>Autorităţile au anunţat alte cinci decese în acest oraş, marţi, după ce în ziua precedentă au fost înregistrate două, dar,  potrivit experţilor, aceste cifre ar fi în mare măsură subestimate.</p>
<h2>„Incinerăm peste 40 de cadavre pe zi, comparativ cu o duzină înainte“</h2>
<p>Potrivit AFP, în faţa crematoriului Dongjiao din Beijing erau marţi mai mult de o duzină de vehicule care aşteptau să intre, majoritatea dricuri decorate cu panglici de culoare închisă şi buchete de flori. Un şofer aflat la coadă a declarat pentru AFP că aştepta de câteva ore.</p>
<p>La Guangzhou (sud), un crematoriu a raportat o situaţie „extrem de îngrijorătoare&#8221;.</p>
<p><i>„Incinerăm peste 40 de cadavre pe zi, comparativ cu o duzină înainte. Suntem de trei până la patru ori mai ocupaţi faţă de anii precedenţi&#8221;, </i>a declarat un angajat al crematoriului sub protecţia anonimatului.</p>
<p>Potrivit Reuters, sfârşitul brusc al politicii „zero COVID&#8221; a Chinei a stârnit îngrijorări cu privire la infecţiile răspândite pe scară largă în rândul unei populaţii vulnerabile, în mare parte nevaccinată şi cu imunitate naturală insuficientă, care riscă să suprasolicite sistemul sanitar şi să se soldeze cu 2 milioane de decese.</p>
<p>Până luni, China a raportat oficial 5.237 de decese asociate COVID-19 înregistrate în timpul pandemiei, o cifră mică raportată la cei 1,4 miliarde de locuitori.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='319775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c31e28c876" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="7"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-400" class="wp-polls">
	<form id="polls_form_400" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_400_nonce" name="wp-polls-nonce" value="b1e2c63a77" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="400" /></p>
		<p style="text-align: center;"><strong>Care sunt motivele pentru care România nu a intrat în Schengen ?</strong></p><div id="polls-400-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1333" name="poll_400" value="1333" /> <label for="poll-answer-1333">Guvernul din Austria</label></li>
		<li><input type="radio" id="poll-answer-1334" name="poll_400" value="1334" /> <label for="poll-answer-1334">Neîndeplinirea cerințelor privind securizarea granițelor de către România</label></li>
		<li><input type="radio" id="poll-answer-1335" name="poll_400" value="1335" /> <label for="poll-answer-1335">Guvernul României</label></li>
		<li><input type="radio" id="poll-answer-1336" name="poll_400" value="1336" /> <label for="poll-answer-1336">Atitudinea anumitor români care circulă în spațiul UE</label></li>
		<li><input type="radio" id="poll-answer-1337" name="poll_400" value="1337" /> <label for="poll-answer-1337">Nu mă interesează</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(400);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(400); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-400-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-9995" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/09/Traiasca-regele-criv-585x390.jpg" title="Trăiască regele!"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/traiasca-regele-2-318157.html" class="penci-widget-slider-overlay" title="Trăiască regele!"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/traiasca-regele-2-318157.html" rel="bookmark" title="Trăiască regele!">Trăiască regele!</a>
									</h4>
																																							<span class="slide-item-date">12-sept.-2022</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-9898" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2011/12/Hag-hanuka-263x175.jpg" href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/hag-hanuka-sameach-evreii-celebreaza-sarbatoarea-luminilor-66064.html" title="Hag hanuka sameach. Evreii celebrează Sărbătoarea luminilor"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/hag-hanuka-sameach-evreii-celebreaza-sarbatoarea-luminilor-66064.html" rel="bookmark" title="Hag hanuka sameach. Evreii celebrează Sărbătoarea luminilor">
											Hag hanuka sameach. Evreii celebrează Sărbătoarea luminilor										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/11/avansari-in-grad-generali.jpg" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html" title="Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansarilor-in-grad-de-1-decembrie-2022-generalii-lui-iohannis-din-mapn-spp-sts-si-mai-319410.html" rel="bookmark" title="Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI">
											Lista avansarilor in grad de 1 Decembrie 2022. Generalii lui Iohannis din MApN, SPP, STS și MAI										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/corigent-la-istorie-319604.html" rel="bookmark" title="Corigent la istorie">
											Corigent la istorie										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/02/teanc-bani-in-mana.jpg" href="https://www.ziuaveche.ro/business-2/economic/sporuri-bugetare-de-pana-la-50-acordate-mai-usor-319763.html" title="Sporuri bugetare de până la 50%, acordate mai ușor"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/sporuri-bugetare-de-pana-la-50-acordate-mai-usor-319763.html" rel="bookmark" title="Sporuri bugetare de până la 50%, acordate mai ușor">
											Sporuri bugetare de până la 50%, acordate mai ușor										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-9271" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/12/Eva-Kaili-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/qatargate-eva-kaili-si-a-recunoscut-implicarea-in-scandalul-de-coruptie-din-parlamentul-european-319779.html" title="Qatargate: Eva Kaili și-a recunoscut implicarea în scandalul de corupţie din Parlamentul European"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/qatargate-eva-kaili-si-a-recunoscut-implicarea-in-scandalul-de-coruptie-din-parlamentul-european-319779.html" rel="bookmark" title="Qatargate: Eva Kaili și-a recunoscut implicarea în scandalul de corupţie din Parlamentul European">
											Qatargate: Eva Kaili și-a recunoscut implicarea în scandalul de corupţie din Parlamentul European										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:48:44+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/06/nicusor-dan.jpg" href="https://www.ziuaveche.ro/actualitate-interna/nicusor-dan-peste-6-000-de-caini-si-pisici-au-fost-sterilizati-gratuit-319777.html" title="Nicuşor Dan: Peste 6.000 de câini și pisici au fost sterilizați gratuit"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/nicusor-dan-peste-6-000-de-caini-si-pisici-au-fost-sterilizati-gratuit-319777.html" rel="bookmark" title="Nicuşor Dan: Peste 6.000 de câini și pisici au fost sterilizați gratuit">
											Nicuşor Dan: Peste 6.000 de câini și pisici au fost sterilizați gratuit										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:44:27+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" title="Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/crematoriile-din-china-fac-cu-greu-fata-ca-urmare-a-exploziei-cazurilor-de-covid-19-in-randul-varstnicilor-319775.html" rel="bookmark" title="Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor">
											Crematoriile din China fac cu greu față ca urmare a exploziei cazurilor de COVID-19 în rândul vârstnicilor										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:40:20+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/becali.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/fcsb-sanse-mari-revina-in-ghencea-319773.html" title="FCSB, șanse mari revină în Ghencea"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/fcsb-sanse-mari-revina-in-ghencea-319773.html" rel="bookmark" title="FCSB, șanse mari revină în Ghencea">
											FCSB, șanse mari revină în Ghencea										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:36:35+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/08/impozite-taxe.jpg" href="https://www.ziuaveche.ro/actualitate-interna/impozitele-pe-cladiri-pe-baza-grilei-notariale-in-vigoare-din-2025-319771.html" title="Impozitele pe clădiri pe baza grilei notariale, în vigoare din 2025"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/impozitele-pe-cladiri-pe-baza-grilei-notariale-in-vigoare-din-2025-319771.html" rel="bookmark" title="Impozitele pe clădiri pe baza grilei notariale, în vigoare din 2025">
											Impozitele pe clădiri pe baza grilei notariale, în vigoare din 2025										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:31:37+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/bogdan-chiritoiu.jpg" href="https://www.ziuaveche.ro/actualitate-interna/conducerea-consiliului-concurentei-la-un-pas-de-demitere-319769.html" title="Conducerea Consiliului Concurenței, la un pas de demitere"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/conducerea-consiliului-concurentei-la-un-pas-de-demitere-319769.html" rel="bookmark" title="Conducerea Consiliului Concurenței, la un pas de demitere">
											Conducerea Consiliului Concurenței, la un pas de demitere										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T19:29:28+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/12/ignat.jpg" href="https://www.ziuaveche.ro/magazin-2/life/ignatul-ce-sa-nu-faci-in-ziua-de-ignat-traditii-si-obiceiuri-319767.html" title="Ignatul. Ce să nu faci în ziua de Ignat, tradiții și obiceiuri"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/life/ignatul-ce-sa-nu-faci-in-ziua-de-ignat-traditii-si-obiceiuri-319767.html" rel="bookmark" title="Ignatul. Ce să nu faci în ziua de Ignat, tradiții și obiceiuri">
											Ignatul. Ce să nu faci în ziua de Ignat, tradiții și obiceiuri										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T09:05:29+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/03/revista-presei-internationale-2021-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-20-decembrie-2022-319765.html" title="Revista presei internaționale, 20 decembrie 2022"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-20-decembrie-2022-319765.html" rel="bookmark" title="Revista presei internaționale, 20 decembrie 2022">
											Revista presei internaționale, 20 decembrie 2022										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T08:02:03+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/yasmin-levy-la-nave-del-olvido-319634.html" rel="bookmark" title="Yasmin Levy &#8211; La Nave del Olvido">
											Yasmin Levy &#8211; La Nave del Olvido										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T02:30:05+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/un-patron-se-roaga-319608.html" rel="bookmark" title="Un patron se roagă">
											Un patron se roagă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-12-20T00:02:46+02:00">20-12-2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755e095eaa0283"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"319775"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"e44107c62a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"e44107c62a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"e44107c62a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"e44107c62a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1669964938/assets/wpo-minify-footer-675f5554.min.js' id='wpo_min-footer-0-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(319775, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->




				                <div class="breaking">
<span class="bleft">BREAKING NEWS</span>
<span class="bright">
 <div align="center" id="bottom_news"><a href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pe-doua-saptamani-cum-se-anunta-vremea-pana-la-craciun-319658.html" rel="bookmark">
 
								Prognoza meteo pe două săptămâni. Cum se anunță vremea până la Crăciun                                     
				
 </a> 	</div>
 </span>
</div>
 				
       


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671558580 -->