<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" />
  	<meta name="date.updated" content="2020-08-11EEST11:12">
     <meta property="og:title" content="Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Joseph Wu, ministrul taiwanez de externe, a susținut marți, într-o întâlnire cu un înalt responsabil american aflat în vizită pe insulă, că „Beijingul încearcă să facă din teritoriul democratic Taiwan"/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v6.0&appId=1483354328623270"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<title>Ministrul de externe taiwanez: China vrea să fac din Taiwan &quot;următorul Hong Kong&quot; | Ziua Veche</title>

<!-- All In One SEO Pack 3.6.2[2734,2841] -->
<meta name="description"  content="Joseph Wu, ministrul taiwanez de externe, a susținut marți, într-o întâlnire cu un înalt responsabil american aflat în vizită pe insulă, că &quot;Beijingul încearcă să facă din teritoriul democratic Taiwan următorul Hong Kong&quot;. &quot;Viaţa noastră cotidiană devine din ce în ce mai dificilă pe măsură ce China continuă să facă presiuni asupra Taiwanului pentru ca noi să acceptăm condiţiile sale politice, condiţii ce vor face din Taiwan următorul Hong Kong&quot;, i-a declarat Wu secretarului american pentru sănătate Alex Azar, a cărui vizită istorică în Taiwan a fost condamnată de Beijing. În Hong Kong, represiunea anti-disidenţă s-a intensificat de la intrarea în vigoare a legii draconice de securitate naţională impusă de Beijing, la sfârşitul lunii iunie. Mulţi activişti pro-democraţie au fost arestaţi, în timp ce candidaţi ai opoziţiei la legislative au fost descalificaţi, relatează Agerpres. Acest control al Chinei asupra Hong Kongului provoacă îngrijorare în Taiwan, o insulă de 23 milioane de locuitori. Beijingul consideră Taiwanul o provincie rebelă şi îşi rezervă dreptul să o readucă sub controlul său prin forţă dacă va fi necesar. Azar, aflat într-o vizită de trei zile, este cel mai înalt responsabil american care s-a dus în Taiwan după 1979, când Statele Unite au întrerupt relaţiile diplomatice cu Taipeiul pentru a recunoaşte guvernul comunist de la Beijing ca singurul reprezentant al Chinei." />

<meta name="keywords"  content="externe" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"],"logo":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#logo","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/11/11090829_1563552063903674_3149939917441794996_o.jpg","caption":""},"image":{"@id":"https://www.ziuaveche.ro/#logo"}},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#webpage","url":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html","inLanguage":"ro-RO","name":"Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg","width":"300","height":"200"},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#primaryimage"},"datePublished":"2020-08-11T08:09:28+03:00","dateModified":"2020-08-11T08:12:11+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”","datePublished":"2020-08-11T08:09:28+03:00","dateModified":"2020-08-11T08:12:11+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Externe, cap-1, scroll","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg","width":"300","height":"200"}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html","url":"https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html","name":"Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”" href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html/feed/" />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1596787808/assets/wpo-minify-header-86da2ef3.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1596787808/assets/wpo-minify-header-84e60a2d.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Cine trebuie să fie testat cu prioritate pentru coronavirus' href='https://www.ziuaveche.ro/actualitate-interna/cine-trebuie-sa-fie-testat-cu-prioritate-pentru-coronavirus-306223.html' />
<link rel='next' title='Firea vrea tichete de 1.000 de euro pentru donatorii de plasmă' href='https://www.ziuaveche.ro/actualitate-interna/firea-vrea-tichete-de-1-000-de-euro-pentru-donatorii-de-plasma-306227.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=306225' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2Fministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Finternational%2Fexterne%2Fministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Ministrul de externe taiwanez: China vrea s\u0103 fac din Taiwan \u201eurm\u0103torul Hong Kong\u201d",
    "description": "Joseph Wu,\u00a0ministrul taiwanez de externe, a sus\u021binut mar\u021bi,\u00a0\u00eentr-o \u00eent\u00e2lnire cu un \u00eenalt responsabil american aflat \u00een&hellip;",
    "datePublished": "2020-08-11",
    "datemodified": "2020-08-11",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/international\/externe\/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2013\/03\/cutremur-taiwan.jpg",
        "width": 300,
        "height": 200
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/",
                "name": "International"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/international\/externe\/",
                "name": "Externe"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/international\/externe\/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html",
                "name": "Ministrul de externe taiwanez: China vrea s\u0103 fac din Taiwan \u201eurm\u0103torul Hong Kong\u201d"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-306225 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/firea-vrea-tichete-de-1-000-de-euro-pentru-donatorii-de-plasma-306227.html">Firea vrea tichete de 1.000 de euro pentru donatorii de plasmă</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html">Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/cine-trebuie-sa-fie-testat-cu-prioritate-pentru-coronavirus-306223.html">Cine trebuie să fie testat cu prioritate pentru coronavirus</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/stiinta/perseidele-maxim-in-noaptea-de-11-spre-12-august-306219.html">Perseidele, maxim în noaptea de 11 spre 12 august</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/peste-1-000-de-cazuri-noi-de-coronavirus-in-ultimele-24-de-ore-305922.html">Peste 1.000 de cazuri noi de coronavirus în ultimele 24 de ore</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/international/">International</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/international/externe/">Externe</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-08-11T11:09:28+03:00">11-08-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-08-11T11:09:28+03:00">11-08-2020</time></span>
													<span><i class="penci-post-countview-number">2</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-306225" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Joseph Wu, ministrul taiwanez de externe, a susținut marți, într-o întâlnire cu un înalt responsabil american aflat în vizită pe insulă, că „Beijingul încearcă să facă din teritoriul democratic Taiwan următorul Hong Kong”.</strong></p>
<p><img class="aligncenter size-full wp-image-158113" src="https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg" alt="" width="300" height="200" srcset="https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan-225x150.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p data-index="2">„Viaţa noastră cotidiană devine din ce în ce mai dificilă pe măsură ce China continuă să facă presiuni asupra Taiwanului pentru ca noi să acceptăm condiţiile sale politice, condiţii ce vor face din Taiwan următorul Hong Kong”, i-a declarat Wu secretarului american pentru sănătate Alex Azar, a cărui vizită istorică în Taiwan a fost condamnată de Beijing.</p>
<p data-index="3">În Hong Kong, represiunea anti-disidenţă s-a intensificat de la intrarea în vigoare a legii draconice de securitate naţională impusă de Beijing, la sfârşitul lunii iunie.</p>
<p data-index="4">Mulţi activişti pro-democraţie au fost arestaţi, în timp ce candidaţi ai opoziţiei la legislative au fost descalificaţi, relatează Agerpres.</p>
<p data-index="5">Acest control al Chinei asupra Hong Kongului provoacă îngrijorare în Taiwan, o insulă de 23 milioane de locuitori.</p>
<p data-index="6">Beijingul consideră Taiwanul o provincie rebelă şi îşi rezervă dreptul să o readucă sub controlul său prin forţă dacă va fi necesar.</p>
<p data-index="7">Azar, aflat într-o vizită de trei zile, este cel mai înalt responsabil american care s-a dus în Taiwan după 1979, când Statele Unite au întrerupt relaţiile diplomatice cu Taipeiul pentru a recunoaşte guvernul comunist de la Beijing ca singurul reprezentant al Chinei.</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='306225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a913cfb02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="233" src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg" class="image wp-image-305786  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-193x150.jpg 193w, https://www.ziuaveche.ro/wp-content/uploads/2020/07/Logo-Calm-la-volan-150x117.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-358" class="wp-polls">
	<form id="polls_form_358" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_358_nonce" name="wp-polls-nonce" value="277e3d13a1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="358" /></p>
		<p style="text-align: center;"><strong>Cu cine ați vota pentru funcția de primar al Bucureștiului ?</strong></p><div id="polls-358-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1174" name="poll_358" value="1174" /> <label for="poll-answer-1174">Gabriela Firea</label></li>
		<li><input type="radio" id="poll-answer-1175" name="poll_358" value="1175" /> <label for="poll-answer-1175">Nicușor Dan</label></li>
		<li><input type="radio" id="poll-answer-1176" name="poll_358" value="1176" /> <label for="poll-answer-1176">Victor Ponta</label></li>
		<li><input type="radio" id="poll-answer-1177" name="poll_358" value="1177" /> <label for="poll-answer-1177">Traian Băsescu</label></li>
		<li><input type="radio" id="poll-answer-1178" name="poll_358" value="1178" /> <label for="poll-answer-1178">Robert Negoiță</label></li>
		<li><input type="radio" id="poll-answer-1179" name="poll_358" value="1179" /> <label for="poll-answer-1179">Rareș Bogdan</label></li>
		<li><input type="radio" id="poll-answer-1180" name="poll_358" value="1180" /> <label for="poll-answer-1180">Alt candidat</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(358);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(358); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-358-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-5612" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/distantare-sociala-585x390.jpg" title="Distanțarea socială pe plajă !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/distantarea-sociala-pe-plaja-305787.html" class="penci-widget-slider-overlay" title="Distanțarea socială pe plajă !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/distantarea-sociala-pe-plaja-305787.html" rel="bookmark" title="Distanțarea socială pe plajă !">Distanțarea socială pe plajă !</a>
									</h4>
																																							<span class="slide-item-date">15-iul.-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-6410" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/cultura/9-august-1601-mihai-viteazul-a-fost-asasinat-pe-campia-turzii-268377.html" rel="bookmark" title="9 august 1601 &#8211; Mihai Viteazul a fost asasinat pe Câmpia Turzii">
											9 august 1601 &#8211; Mihai Viteazul a fost asasinat pe Câmpia Turzii										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/08/polita-rca.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/soferi-amendati-cu-pana-la-2-000-de-lei-daca-nu-prezinta-polita-pe-hartie-306180.html" title="Șoferi amendați cu până la 2.000 de lei dacă nu prezintă polița pe hârtie"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/soferi-amendati-cu-pana-la-2-000-de-lei-daca-nu-prezinta-polita-pe-hartie-306180.html" rel="bookmark" title="Șoferi amendați cu până la 2.000 de lei dacă nu prezintă polița pe hârtie">
											Șoferi amendați cu până la 2.000 de lei dacă nu prezintă polița pe hârtie										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/marcel-vela-stare-alerta-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-partidul-care-ii-cere-demisia-lui-marcel-vela-306174.html" title="Revista presei. Partidul care îi cere DEMISIA lui Marcel Vela"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-partidul-care-ii-cere-demisia-lui-marcel-vela-306174.html" rel="bookmark" title="Revista presei. Partidul care îi cere DEMISIA lui Marcel Vela">
											Revista presei. Partidul care îi cere DEMISIA lui Marcel Vela										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/life/de-ce-%e2%80%9cdivorteaza%e2%80%9d-adelin-petrisor-105623.html" rel="bookmark" title="De ce “divorţează” Adelin Petrişor">
											De ce “divorţează” Adelin Petrişor										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-3760" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/gabriela-firea.jpg" href="https://www.ziuaveche.ro/actualitate-interna/firea-vrea-tichete-de-1-000-de-euro-pentru-donatorii-de-plasma-306227.html" title="Firea vrea tichete de 1.000 de euro pentru donatorii de plasmă"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/firea-vrea-tichete-de-1-000-de-euro-pentru-donatorii-de-plasma-306227.html" rel="bookmark" title="Firea vrea tichete de 1.000 de euro pentru donatorii de plasmă">
											Firea vrea tichete de 1.000 de euro pentru donatorii de plasmă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T11:11:47+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/03/cutremur-taiwan.jpg" href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" title="Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/ministrul-de-externe-taiwanez-china-vrea-sa-fac-din-taiwan-urmatorul-hong-kong-306225.html" rel="bookmark" title="Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”">
											Ministrul de externe taiwanez: China vrea să fac din Taiwan „următorul Hong Kong”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T11:09:28+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/virus-gripa-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cine-trebuie-sa-fie-testat-cu-prioritate-pentru-coronavirus-306223.html" title="Cine trebuie să fie testat cu prioritate pentru coronavirus"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cine-trebuie-sa-fie-testat-cu-prioritate-pentru-coronavirus-306223.html" rel="bookmark" title="Cine trebuie să fie testat cu prioritate pentru coronavirus">
											Cine trebuie să fie testat cu prioritate pentru coronavirus										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T11:07:04+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2018/03/avion-militar-rus-polul-nord.jpg" href="https://www.ziuaveche.ro/international/externe/sua-china-si-uniunea-europeana-intra-in-lupta-de-la-polul-nord-pentru-controlul-zonelor-bogate-in-hidrocarburi-306218.html" title="SUA, China si Uniunea Europeană intra in luptă de la Polul Nord pentru controlul zonelor bogate în hidrocarburi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/sua-china-si-uniunea-europeana-intra-in-lupta-de-la-polul-nord-pentru-controlul-zonelor-bogate-in-hidrocarburi-306218.html" rel="bookmark" title="SUA, China si Uniunea Europeană intra in luptă de la Polul Nord pentru controlul zonelor bogate în hidrocarburi">
											SUA, China si Uniunea Europeană intra in luptă de la Polul Nord pentru controlul zonelor bogate în hidrocarburi										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T11:02:30+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/perseide-august2020-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/stiinta/perseidele-maxim-in-noaptea-de-11-spre-12-august-306219.html" title="Perseidele, maxim în noaptea de 11 spre 12 august"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/stiinta/perseidele-maxim-in-noaptea-de-11-spre-12-august-306219.html" rel="bookmark" title="Perseidele, maxim în noaptea de 11 spre 12 august">
											Perseidele, maxim în noaptea de 11 spre 12 august										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T11:02:16+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/scoala-pandemie-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-dezastru-educational-si-emotional-306191.html" title="Revista presei. Dezastru educaţional şi emoţional"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-dezastru-educational-si-emotional-306191.html" rel="bookmark" title="Revista presei. Dezastru educaţional şi emoţional">
											Revista presei. Dezastru educaţional şi emoţional										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-11T08:18:14+03:00">11-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/sectie-ati-covid-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/stiinta/oamenii-vor-putea-sti-daca-sunt-infectati-cu-coronavirus-cu-ajutorul-inteligentei-artificiale-306189.html" title="Oamenii vor putea ști dacă sunt infectați cu coronavirus cu ajutorul inteligenței artificiale"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/stiinta/oamenii-vor-putea-sti-daca-sunt-infectati-cu-coronavirus-cu-ajutorul-inteligentei-artificiale-306189.html" rel="bookmark" title="Oamenii vor putea ști dacă sunt infectați cu coronavirus cu ajutorul inteligenței artificiale">
											Oamenii vor putea ști dacă sunt infectați cu coronavirus cu ajutorul inteligenței artificiale										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-10T17:47:01+03:00">10-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/03/demisie-ca-tarom.jpg" href="https://www.ziuaveche.ro/actualitate-interna/tarom-se-pregateste-de-concedieri-306187.html" title="TAROM se pregăteşte de concedieri"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/tarom-se-pregateste-de-concedieri-306187.html" rel="bookmark" title="TAROM se pregăteşte de concedieri">
											TAROM se pregăteşte de concedieri										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-10T17:42:46+03:00">10-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/azotat-amoniu-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/35-de-tone-de-azotat-de-amoniu-depozitat-ilegal-la-o-firma-din-galati-306184.html" title="35 de tone de azotat de amoniu depozitat ilegal la o firmă din Galați."></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/35-de-tone-de-azotat-de-amoniu-depozitat-ilegal-la-o-firma-din-galati-306184.html" rel="bookmark" title="35 de tone de azotat de amoniu depozitat ilegal la o firmă din Galați.">
											35 de tone de azotat de amoniu depozitat ilegal la o firmă din Galați.										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-10T17:39:15+03:00">10-08-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/beirut-explozie-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/cnn-guvernul-libanez-ar-urma-sa-demisioneze-luni-306182.html" title="CNN: Guvernul libanez ar urma să demisioneze luni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/cnn-guvernul-libanez-ar-urma-sa-demisioneze-luni-306182.html" rel="bookmark" title="CNN: Guvernul libanez ar urma să demisioneze luni">
											CNN: Guvernul libanez ar urma să demisioneze luni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-08-10T17:30:37+03:00">10-08-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"306225"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"2f2824e6a3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"2f2824e6a3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"2f2824e6a3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"2f2824e6a3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(306225, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>
<!-- Dynamic page generated in 2.811 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-11 11:12:28 -->

<!-- Compression = gzip -->