<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" />
  	<meta name="date.updated" content="2020-05-21EEST16:12">
     <meta property="og:title" content="Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Consumul de bauturi alcoolice nu trebuie sa fie neaparat nesanatos. Anumite tipuri de alcool, consumate in moderatie, pot avea chiar efecte suprinzatoare asupra sanatatii unei persoane. Este adevarat "/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v6.0&appId=1483354328623270"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului? | Ziua Veche</title>

<!-- All In One SEO Pack 3.4.2[2445,2565] -->
<meta name="description"  content="Consumul de bauturi alcoolice nu trebuie sa fie neaparat nesanatos. Anumite tipuri de alcool, consumate in moderatie, pot avea chiar efecte suprinzatoare asupra sanatatii unei persoane. Este adevarat ca, in exces, consumul de bauturi alcoolice reprezinta un adevarat pericol, insa acest lucru este valabil pentru majoritatea substantelor, precum zaharul sau sarea. Pana si apa, daca este consumata in exces, poate conduce la afectiuni grave. Asadar, cuvantul de pe ordinea de zi este &quot;moderatie&quot;, insa punem pariu ca nu stiai inca despre beneficiile acestor bauturi alcoolice: Tequila Aceasta bautura alcoolica, starul atator petreceri, prezinta numeroase beneficii pentru sanatate. Alaturi de faptul ca are mai putine calorii decat vodka, zaharurile sale naturale, provenite din agave, sunt nedigestibile, ceea ce inseamna ca actioneaza mai degraba ca niste fibre. Astfel, nu iti vor ridica nivelul de zahar din sange, ci chiar vor ajuta la scaderea colesterolului, fiind o bautura alcoolica ideala atunci cand vrei sa slabesti. Vinul rosu Toate vinurile sunt transformate in carbohidrati (zaharuri), insa vinul rosu are si alte proprietati. Compusii sai activi, precum polifenolii, resveratrolul sau quercitina, sunt benefici pentru sanatatea inimii, avand proprietati antioxidante. In plus, un studiu condus de Universitatea din Massachusetts a confirmat faptul ca vinul rosu este printre acele bauturi alcoolice care ingreuneaza procesul de intrare a glucozei in sange, oprind crearea unei cantitati prea mari de insulina. Rom Romul, in cantitati moderate, poate aduce numeroase beneficii. Fiind fabricat din melasa si alti compusi ai trestiei de zahar, romul este benefic sanatatii mentale, in mai multe feluri. De exemplu, o portie de aproximativ 45 ml reduce anxietatea. Whisky O singura portie de whisky contine la fel de multi antioxidanti ca un pahar de vin. Asadar, cand simti ca &quot;te ia raceala&quot;, bea un shot ca masura preventiva! De asemenea, aceasta bautura alcoolica are in componenta acid elagic, un polifenol cu actiune antiproliferativa asupra celulelor canceroase! Vinul Rosé Este una dintre bauturile alcoolice care poate fi savurata pe o terasa, vara, alaturi de cei dragi. Cu toate acestea, vinul rosé vine la pachet cu o serie de beneficii, precum polifenolii care previn arteroscleroza. Sampania Crezi ca stai rau cu memoria? Atunci nu uita sa sarbatoresti mai des cu sampanie! Lasand gluma la o parte, sampania este una dintre putinele bauturi alcoolice care iti pot creste performantele memoriei. Mai mult, sampania are un efect extraordinar si asupra tenului. Aceste doua calitati par cu adevarat importante, asa ca tine cont de ele pentru urmatoarea aniversare! Asadar, data viitoare cand savurezi bauturi alcoolice (cu moderatie, bineinteles), poti sa le vezi ca pe o modalitate importanta de a-ti imbunatati sanatatea! Alege o bautura din aceasta lista data viitoare cand iesi in oras cu cei dragi, iar pentru aniversari desfasurate acasa sau vizite la prieteni, opteaza pentru o comanda online plasata pe site-ul BeiCeVrei.ro si profita de reducerile sezoniere! Acum ai liber si la distractie, si la sanatate, asa ca pregateste-te de o vara pe cinste!" />

<meta name="keywords"  content="life" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#webpage","url":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html","inLanguage":"en-US","name":"Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice.jpg","width":800,"height":533},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#primaryimage"},"datePublished":"2020-05-21T13:10:31+03:00","dateModified":"2020-05-21T13:12:05+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?","datePublished":"2020-05-21T13:10:31+03:00","dateModified":"2020-05-21T13:12:05+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Life, iagency4","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice.jpg","width":800,"height":533}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html","url":"https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html","name":"Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului? Comments Feed" href="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='https://www.ziuaveche.ro/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Misiune spațială istorică. Astronauții NASA vor zbura cu o navă comercială complet nouă' href='https://www.ziuaveche.ro/stiinta-it/stiinta/misiune-spatiala-istorica-astronautii-nasa-vor-zbura-cu-o-nava-comerciala-complet-noua-304951.html' />
<link rel='next' title='Începe testarea gratuită pentru COVID-19 în Capitală' href='https://www.ziuaveche.ro/actualitate-interna/incepe-testarea-gratuita-pentru-covid-19-in-capitala-304957.html' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=304953' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fmagazin-2%2Flife%2Fstiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fmagazin-2%2Flife%2Fstiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?",
    "description": "Consumul de bauturi alcoolice nu trebuie sa fie neaparat nesanatos. Anumite tipuri de alcool, consumate in&hellip;",
    "datePublished": "2020-05-21",
    "datemodified": "2020-05-21",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/magazin-2\/life\/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/05\/bauturi-alcoolice.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/magazin-2\/",
                "name": "Magazin"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/magazin-2\/life\/",
                "name": "Life"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/magazin-2\/life\/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html",
                "name": "Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-304953 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/seful-politiei-de-frontiera-si-a-dat-demisia-304961.html">Șeful Poliției de Frontieră și-a dat demisia</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/raed-arafat-termometrul-digital-nu-implanteaza-cipuri-nu-face-poze-si-nu-ia-cnp-ul-304959.html">Raed Arafat: Termometrul digital nu implantează cipuri, nu face poze și nu ia CNP-ul</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/incepe-testarea-gratuita-pentru-covid-19-in-capitala-304957.html">Începe testarea gratuită pentru COVID-19 în Capitală</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/stiinta/misiune-spatiala-istorica-astronautii-nasa-vor-zbura-cu-o-nava-comerciala-complet-noua-304951.html">Misiune spațială istorică. Astronauții NASA vor zbura cu o navă comercială complet nouă</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/orban-crestem-pensiile-dar-sa-avem-garantia-ca-pot-fi-platite-304949.html">Orban: Creștem pensiile, dar să avem garanția că pot fi plătite</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/magazin-2/life/">Life</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-05-21T16:10:31+03:00">21-05-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-05-21T16:10:31+03:00">21-05-2020</time></span>
													<span><i class="penci-post-countview-number">7</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-304953" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Consumul de bauturi alcoolice nu trebuie sa fie neaparat nesanatos. Anumite tipuri de alcool, consumate in moderatie, pot avea chiar efecte suprinzatoare asupra sanatatii unei persoane. Este adevarat ca, in exces, consumul de bauturi alcoolice reprezinta un adevarat pericol, insa acest lucru este valabil pentru majoritatea substantelor, precum zaharul sau sarea. Pana si apa, daca este consumata in exces, poate conduce la afectiuni grave. Asadar, cuvantul de pe ordinea de zi este „moderatie”, insa punem pariu ca nu stiai inca despre beneficiile acestor <a href="https://www.beicevrei.ro/">bauturi alcoolice</a>:</p>
<p><strong>Tequila</strong></p>
<p>Aceasta bautura alcoolica, starul atator petreceri, prezinta numeroase beneficii pentru sanatate. Alaturi de faptul ca are mai putine calorii decat vodka, zaharurile sale naturale, provenite din agave, sunt nedigestibile, ceea ce inseamna ca actioneaza mai degraba ca niste fibre. Astfel, nu iti vor ridica nivelul de zahar din sange, ci chiar vor ajuta la scaderea colesterolului, fiind o bautura alcoolica ideala atunci cand vrei sa slabesti.</p>
<p><img class="aligncenter size-full wp-image-304954" src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2.jpg" alt="" width="800" height="534" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2.jpg 800w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-225x150.jpg 225w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-300x200.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-768x513.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-585x390.jpg 585w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-2-263x175.jpg 263w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Vinul rosu</strong></p>
<p>Toate vinurile sunt transformate in carbohidrati (zaharuri), insa vinul rosu are si alte proprietati. Compusii sai activi, precum polifenolii, resveratrolul sau quercitina, sunt benefici pentru sanatatea inimii, avand proprietati antioxidante. In plus, un studiu condus de Universitatea din Massachusetts a confirmat faptul ca vinul rosu este printre acele bauturi alcoolice care ingreuneaza procesul de intrare a glucozei in sange, oprind crearea unei cantitati prea mari de insulina.</p>
<p><strong>Rom</strong></p>
<p>Romul, in cantitati moderate, poate aduce numeroase beneficii. Fiind fabricat din melasa si alti compusi ai trestiei de zahar, romul este benefic sanatatii mentale, in mai multe feluri. De exemplu, o portie de aproximativ 45 ml reduce anxietatea.</p>
<p><strong>Whisky</strong></p>
<p>O singura portie de whisky contine la fel de multi antioxidanti ca un pahar de vin. Asadar, cand simti ca  &#8220;te ia raceala&#8221;, bea un shot ca masura preventiva! De asemenea, aceasta bautura alcoolica are in componenta acid elagic, un polifenol cu actiune antiproliferativa asupra celulelor canceroase!</p>
<p><strong>Vinul Rosé</strong></p>
<p>Este una dintre bauturile alcoolice care poate fi savurata pe o terasa, vara, alaturi de cei dragi. Cu toate acestea, vinul rosé vine la pachet cu o serie de beneficii, precum polifenolii care previn arteroscleroza.</p>
<p><img class="aligncenter size-full wp-image-304955" src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice.jpg" alt="" width="800" height="533" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice.jpg 800w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-225x150.jpg 225w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-300x200.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-768x512.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-585x390.jpg 585w, https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-263x175.jpg 263w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Sampania</strong></p>
<p>Crezi ca stai rau cu memoria? Atunci nu uita sa sarbatoresti mai des cu sampanie! Lasand gluma la o parte, sampania este una dintre putinele bauturi alcoolice care iti pot creste performantele memoriei. Mai mult, sampania are un efect extraordinar si asupra tenului. Aceste doua calitati par cu adevarat importante, asa ca tine cont de ele pentru urmatoarea aniversare!</p>
<p>Asadar, data viitoare cand savurezi bauturi alcoolice (cu moderatie, bineinteles), poti sa le vezi ca pe o modalitate importanta de a-ti imbunatati sanatatea! Alege o bautura din aceasta lista data viitoare cand iesi in oras cu cei dragi, iar pentru aniversari desfasurate acasa sau vizite la prieteni, opteaza pentru o comanda online plasata pe site-ul BeiCeVrei.ro si profita de reducerile sezoniere! Acum ai liber si la distractie, si la sanatate, asa ca pregateste-te de o vara pe cinste!</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='304953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a5b748617" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-354" class="wp-polls">
	<form id="polls_form_354" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_354_nonce" name="wp-polls-nonce" value="96d2a23fbf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="354" /></p>
		<p style="text-align: center;"><strong>Sunteti de acord cu măsurile impuse de autorități pentru starea de alertă?</strong></p><div id="polls-354-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1160" name="poll_354" value="1160" /> <label for="poll-answer-1160">DA</label></li>
		<li><input type="radio" id="poll-answer-1161" name="poll_354" value="1161" /> <label for="poll-answer-1161">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(354);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(354); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-354-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-5858" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/temperatura-covid-585x390.jpg" title="Ce temperatura ai ?"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" class="penci-widget-slider-overlay" title="Ce temperatura ai ?"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" rel="bookmark" title="Ce temperatura ai ?">Ce temperatura ai ?</a>
									</h4>
																																							<span class="slide-item-date">21-May-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-3748" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/Electrica-Serv-SA.jpeg" href="https://www.ziuaveche.ro/zvonul-zilei/fise-electrica-serv-s-a-electrocuteaza-paza-sediilor-304805.html" title="FISE Electrica Serv S.A. &#8220;electrocutează&#8221; paza sediilor"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/zvonul-zilei/fise-electrica-serv-s-a-electrocuteaza-paza-sediilor-304805.html" rel="bookmark" title="FISE Electrica Serv S.A. &#8220;electrocutează&#8221; paza sediilor">
											FISE Electrica Serv S.A. &#8220;electrocutează&#8221; paza sediilor										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/10/amenda_cod_rutier.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cum-vor-stabili-politistii-amenda-pentru-cei-care-nu-poarta-masca-304899.html" title="Cum vor stabili poliţiștii amenda pentru cei care nu poartă mască."></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cum-vor-stabili-politistii-amenda-pentru-cei-care-nu-poarta-masca-304899.html" rel="bookmark" title="Cum vor stabili poliţiștii amenda pentru cei care nu poartă mască.">
											Cum vor stabili poliţiștii amenda pentru cei care nu poartă mască.										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/03/gates.jpg" href="https://www.ziuaveche.ro/international/externe/cum-a-ajuns-bill-gates-inamicul-public-nr-1-al-planetei-304920.html" title="Cum a ajuns Bill Gates inamicul public nr. 1 al Planetei"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/cum-a-ajuns-bill-gates-inamicul-public-nr-1-al-planetei-304920.html" rel="bookmark" title="Cum a ajuns Bill Gates inamicul public nr. 1 al Planetei">
											Cum a ajuns Bill Gates inamicul public nr. 1 al Planetei										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/download.jpg" href="https://www.ziuaveche.ro/international/externe/a-treia-cea-mai-mare-economie-a-lumii-a-intrat-in-recesiune-304886.html" title="A treia cea mai mare economie a lumii a intrat în recesiune"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/a-treia-cea-mai-mare-economie-a-lumii-a-intrat-in-recesiune-304886.html" rel="bookmark" title="A treia cea mai mare economie a lumii a intrat în recesiune">
											A treia cea mai mare economie a lumii a intrat în recesiune										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-6453" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/ioan-buda-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/seful-politiei-de-frontiera-si-a-dat-demisia-304961.html" title="Șeful Poliției de Frontieră și-a dat demisia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/seful-politiei-de-frontiera-si-a-dat-demisia-304961.html" rel="bookmark" title="Șeful Poliției de Frontieră și-a dat demisia">
											Șeful Poliției de Frontieră și-a dat demisia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T16:31:54+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/raed-arafat.jpg" href="https://www.ziuaveche.ro/actualitate-interna/raed-arafat-termometrul-digital-nu-implanteaza-cipuri-nu-face-poze-si-nu-ia-cnp-ul-304959.html" title="Raed Arafat: Termometrul digital nu implantează cipuri, nu face poze și nu ia CNP-ul"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/raed-arafat-termometrul-digital-nu-implanteaza-cipuri-nu-face-poze-si-nu-ia-cnp-ul-304959.html" rel="bookmark" title="Raed Arafat: Termometrul digital nu implantează cipuri, nu face poze și nu ia CNP-ul">
											Raed Arafat: Termometrul digital nu implantează cipuri, nu face poze și nu ia CNP-ul										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T16:23:01+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/gabriela-firea.jpg" href="https://www.ziuaveche.ro/actualitate-interna/incepe-testarea-gratuita-pentru-covid-19-in-capitala-304957.html" title="Începe testarea gratuită pentru COVID-19 în Capitală"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/incepe-testarea-gratuita-pentru-covid-19-in-capitala-304957.html" rel="bookmark" title="Începe testarea gratuită pentru COVID-19 în Capitală">
											Începe testarea gratuită pentru COVID-19 în Capitală										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T16:14:20+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/bauturi-alcoolice-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" title="Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/life/stiai-ca-unele-bauturi-alcoolice-consumate-cu-moderatie-pot-ajuta-la-sanatatea-organismului-304953.html" rel="bookmark" title="Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?">
											Stiai ca unele bauturi alcoolice, consumate cu moderatie, pot ajuta la sanatatea organismului?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T16:10:31+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/11/maven-launch-close-low-angle.jpg" href="https://www.ziuaveche.ro/stiinta-it/stiinta/misiune-spatiala-istorica-astronautii-nasa-vor-zbura-cu-o-nava-comerciala-complet-noua-304951.html" title="Misiune spațială istorică. Astronauții NASA vor zbura cu o navă comercială complet nouă"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/stiinta/misiune-spatiala-istorica-astronautii-nasa-vor-zbura-cu-o-nava-comerciala-complet-noua-304951.html" rel="bookmark" title="Misiune spațială istorică. Astronauții NASA vor zbura cu o navă comercială complet nouă">
											Misiune spațială istorică. Astronauții NASA vor zbura cu o navă comercială complet nouă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T14:34:01+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/guvern-orban.jpeg" href="https://www.ziuaveche.ro/actualitate-interna/orban-crestem-pensiile-dar-sa-avem-garantia-ca-pot-fi-platite-304949.html" title="Orban: Creștem pensiile, dar să avem garanția că pot fi plătite"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/orban-crestem-pensiile-dar-sa-avem-garantia-ca-pot-fi-platite-304949.html" rel="bookmark" title="Orban: Creștem pensiile, dar să avem garanția că pot fi plătite">
											Orban: Creștem pensiile, dar să avem garanția că pot fi plătite										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T14:30:23+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/03/steagul-sua.jpg" href="https://www.ziuaveche.ro/international/externe/sua-au-comandat-300-de-milioane-de-doze-dintr-un-potential-vaccin-impotriva-covid-19-304947.html" title="SUA au comandat 300 de milioane de doze dintr-un potențial vaccin împotriva COVID-19"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/sua-au-comandat-300-de-milioane-de-doze-dintr-un-potential-vaccin-impotriva-covid-19-304947.html" rel="bookmark" title="SUA au comandat 300 de milioane de doze dintr-un potențial vaccin împotriva COVID-19">
											SUA au comandat 300 de milioane de doze dintr-un potențial vaccin împotriva COVID-19										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T14:27:45+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/07/plaja-varna.jpg" href="https://www.ziuaveche.ro/business-2/cat-va-costa-o-camera-la-un-hotel-de-3-stele-pe-litoral-dupa-pandemie-304945.html" title="Cât va costa o cameră la un hotel de 3 stele pe litoral, după pandemie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/cat-va-costa-o-camera-la-un-hotel-de-3-stele-pe-litoral-dupa-pandemie-304945.html" rel="bookmark" title="Cât va costa o cameră la un hotel de 3 stele pe litoral, după pandemie">
											Cât va costa o cameră la un hotel de 3 stele pe litoral, după pandemie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T14:26:08+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/temperatura-covid-263x175.jpg" href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" title="Ce temperatura ai ?"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" rel="bookmark" title="Ce temperatura ai ?">
											Ce temperatura ai ?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T10:52:49+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/sofer-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-schimbari-majore-pentru-toti-soferii-304939.html" title="Revista presei. Schimbări majore pentru toţi şoferii"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-schimbari-majore-pentru-toti-soferii-304939.html" rel="bookmark" title="Revista presei. Schimbări majore pentru toţi şoferii">
											Revista presei. Schimbări majore pentru toţi şoferii										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-21T08:12:36+03:00">21-05-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"304953"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2361ba05d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2361ba05d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2361ba05d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f2361ba05d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(304953, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>