<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html" />
  	<meta name="date.updated" content="2020-07-07EEST11:23">
     <meta property="og:title" content="Jacob Gurevitsch &#8211; Lovers in Paris"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content=""/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content=""/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v6.0&appId=1483354328623270"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<title>Jacob Gurevitsch – Lovers in Paris | Ziua Veche</title>

<!-- All In One SEO Pack 3.5.2[2299,2365] -->

<meta name="keywords"  content="melodia zilei" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#webpage","url":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html","inLanguage":"en-US","name":"Jacob Gurevitsch - Lovers in Paris","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#breadcrumblist"},"datePublished":"2020-07-08T23:22:44+03:00","dateModified":"2020-07-07T08:23:20+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/ziuaveche/#author"},"headline":"Jacob Gurevitsch &#8211; Lovers in Paris","datePublished":"2020-07-08T23:22:44+03:00","dateModified":"2020-07-07T08:23:20+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Melodia Zilei"},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/ziuaveche/#author","name":"Z.V.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Z.V."}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html","url":"https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html","name":"Jacob Gurevitsch - Lovers in Paris"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Jacob Gurevitsch &#8211; Lovers in Paris Comments Feed" href="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html/feed/" />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1594235026/assets/wpo-minify-header-86da2ef3.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1594235026/assets/wpo-minify-header-84e60a2d.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Tom&#038;Jerry' href='https://www.ziuaveche.ro/bancul-zilei/tomjerry-305627.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=305635' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fmultimedia%2Fmelodia-zilei%2Fjacob-gurevitsch-lovers-in-paris-2-305635.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fmultimedia%2Fmelodia-zilei%2Fjacob-gurevitsch-lovers-in-paris-2-305635.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Jacob Gurevitsch - Lovers in Paris",
    "description": "Jacob Gurevitsch - Lovers in Paris",
    "datePublished": "2020-07-09",
    "datemodified": "2020-07-07",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/multimedia\/melodia-zilei\/jacob-gurevitsch-lovers-in-paris-2-305635.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/multimedia\/",
                "name": "Multimedia"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/multimedia\/melodia-zilei\/",
                "name": "Melodia Zilei"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/multimedia\/melodia-zilei\/jacob-gurevitsch-lovers-in-paris-2-305635.html",
                "name": "Jacob Gurevitsch &#8211; Lovers in Paris"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-305635 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/lista-statelor-din-europa-unde-cetatenii-romani-au-restrictii-de-calatorie-305628.html">Lista statelor din Europa unde cetățenii români au restricții de călătorie</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/cultura-religie/cultura/a-murit-celebrul-compozitor-italian-ennio-morricone-305600.html">A murit celebrul compozitor italian Ennio Morricone</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-a-promulgat-legea-privind-incriminarea-violentei-cibernetice-305579.html">Klaus Iohannis a promulgat legea privind incriminarea violenței cibernetice</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/masuri-pentru-litoral-si-zonele-de-munte-anuntate-cu-o-zi-inainte-de-weekend-despescu-mai-305572.html">Măsuri pentru litoral și zonele de munte, anunțate cu o zi înainte de weekend. Despescu (MAI)</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/anm-a-emis-patru-coduri-portocaliu-si-galben-de-canicula-si-furtuni-305536.html">ANM a emis patru coduri portocaliu și galben de canicula si furtuni</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/multimedia/">Multimedia</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/multimedia/melodia-zilei/">Melodia Zilei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Jacob Gurevitsch &#8211; Lovers in Paris</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Jacob Gurevitsch &#8211; Lovers in Paris</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2020-07-09T02:22:44+03:00">09-07-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-07-09T02:22:44+03:00">09-07-2020</time></span>
													<span><i class="penci-post-countview-number">5</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-305635" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><iframe src="//www.youtube.com/embed/enxS9WTfSNE" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='305635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72ff7e0d8b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-357" class="wp-polls">
	<form id="polls_form_357" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_357_nonce" name="wp-polls-nonce" value="7216918c45" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="357" /></p>
		<p style="text-align: center;"><strong>În cat timp va fi disponibil un vaccin împotriva COVID ?</strong></p><div id="polls-357-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1170" name="poll_357" value="1170" /> <label for="poll-answer-1170">Mai puțin de un an de zile</label></li>
		<li><input type="radio" id="poll-answer-1171" name="poll_357" value="1171" /> <label for="poll-answer-1171">Peste un an de zile</label></li>
		<li><input type="radio" id="poll-answer-1172" name="poll_357" value="1172" /> <label for="poll-answer-1172">Niciodată</label></li>
		<li><input type="radio" id="poll-answer-1173" name="poll_357" value="1173" /> <label for="poll-answer-1173">Nu știu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(357);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(357); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-357-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-3228" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/temperatura-covid-585x390.jpg" title="Ce temperatura ai ?"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" class="penci-widget-slider-overlay" title="Ce temperatura ai ?"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" rel="bookmark" title="Ce temperatura ai ?">Ce temperatura ai ?</a>
									</h4>
																																							<span class="slide-item-date">21-May-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-1095" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/03/carantina-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/lista-statelor-din-europa-unde-cetatenii-romani-au-restrictii-de-calatorie-305628.html" title="Lista statelor din Europa unde cetățenii români au restricții de călătorie"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/lista-statelor-din-europa-unde-cetatenii-romani-au-restrictii-de-calatorie-305628.html" rel="bookmark" title="Lista statelor din Europa unde cetățenii români au restricții de călătorie">
											Lista statelor din Europa unde cetățenii români au restricții de călătorie										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/06/meteo-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/disconfort-termic-si-vreme-instabila-in-aproape-toata-tara-305597.html" title="Disconfort termic şi vreme instabilă în aproape toată țara"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/disconfort-termic-si-vreme-instabila-in-aproape-toata-tara-305597.html" rel="bookmark" title="Disconfort termic şi vreme instabilă în aproape toată țara">
											Disconfort termic şi vreme instabilă în aproape toată țara										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2012/01/marmota.jpg" href="https://www.ziuaveche.ro/international/externe/china-a-emis-o-alerta-sanitara-pentru-ciuma-bubonica-305615.html" title="China a emis o alertă sanitară pentru ciuma bubonică"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/china-a-emis-o-alerta-sanitara-pentru-ciuma-bubonica-305615.html" rel="bookmark" title="China a emis o alertă sanitară pentru ciuma bubonică">
											China a emis o alertă sanitară pentru ciuma bubonică										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/rezultate-admitere-medicina-2015-umf-carol-davila-267598.html" rel="bookmark" title="REZULTATE Admitere Medicina 2015 – UMF Carol Davila">
											REZULTATE Admitere Medicina 2015 – UMF Carol Davila										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-3219" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/jacob-gurevitsch-lovers-in-paris-2-305635.html" rel="bookmark" title="Jacob Gurevitsch &#8211; Lovers in Paris">
											Jacob Gurevitsch &#8211; Lovers in Paris										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-09T02:22:44+03:00">09-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/tomjerry-305627.html" rel="bookmark" title="Tom&#038;Jerry">
											Tom&#038;Jerry										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-09T00:02:26+03:00">09-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/firea-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/gabriela-firea-spune-ca-forte-fac-presiuni-asupra-ei-sa-fie-prim-ministru-si-sef-al-psd-305667.html" title="Gabriela Firea spune că „forțe” fac presiuni asupra ei să fie prim-ministru și șef al PSD"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/gabriela-firea-spune-ca-forte-fac-presiuni-asupra-ei-sa-fie-prim-ministru-si-sef-al-psd-305667.html" rel="bookmark" title="Gabriela Firea spune că „forțe” fac presiuni asupra ei să fie prim-ministru și șef al PSD">
											Gabriela Firea spune că „forțe” fac presiuni asupra ei să fie prim-ministru și șef al PSD										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:59:55+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/09/dacian-ciolos.jpg" href="https://www.ziuaveche.ro/actualitate-interna/ciolos-cheloo-catarama-si-parlamentarii-psd-nu-sunt-exemple-de-urmat-305665.html" title="Cioloș: Cheloo, Cataramă și parlamentarii PSD nu sunt exemple de urmat"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/ciolos-cheloo-catarama-si-parlamentarii-psd-nu-sunt-exemple-de-urmat-305665.html" rel="bookmark" title="Cioloș: Cheloo, Cataramă și parlamentarii PSD nu sunt exemple de urmat">
											Cioloș: Cheloo, Cataramă și parlamentarii PSD nu sunt exemple de urmat										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:48:18+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/ludovic-orban-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/iohannis-ii-da-o-lovitura-lui-ludovic-orban-deciziile-ccr-sunt-obligatorii-305662.html" title="Iohannis îi dă o lovitură lui Ludovic Orban: Deciziile CCR sunt obligatorii"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/iohannis-ii-da-o-lovitura-lui-ludovic-orban-deciziile-ccr-sunt-obligatorii-305662.html" rel="bookmark" title="Iohannis îi dă o lovitură lui Ludovic Orban: Deciziile CCR sunt obligatorii">
											Iohannis îi dă o lovitură lui Ludovic Orban: Deciziile CCR sunt obligatorii										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:25:39+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/12/steag-Olanda-UE.jpg" href="https://www.ziuaveche.ro/international/externe/olanda-reintroduce-restrictiile-pentru-serbia-si-muntenegru-305659.html" title="Olanda reintroduce restricţiile pentru Serbia şi Muntenegru"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/olanda-reintroduce-restrictiile-pentru-serbia-si-muntenegru-305659.html" rel="bookmark" title="Olanda reintroduce restricţiile pentru Serbia şi Muntenegru">
											Olanda reintroduce restricţiile pentru Serbia şi Muntenegru										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:21:10+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/merkel.jpg" href="https://www.ziuaveche.ro/international/externe/uniunea-europeana-trebuie-sa-se-pregateasca-pentru-o-rupere-brusca-a-relatiilor-cu-londra-305657.html" title="Uniunea Europeană trebuie să se pregătească pentru o rupere bruscă a relaţiilor cu Londra"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/uniunea-europeana-trebuie-sa-se-pregateasca-pentru-o-rupere-brusca-a-relatiilor-cu-londra-305657.html" rel="bookmark" title="Uniunea Europeană trebuie să se pregătească pentru o rupere bruscă a relaţiilor cu Londra">
											Uniunea Europeană trebuie să se pregătească pentru o rupere bruscă a relaţiilor cu Londra										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:15:32+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/raed-arafat.jpg" href="https://www.ziuaveche.ro/actualitate-interna/raed-arafat-e-greu-de-spus-la-cate-cazuri-se-pune-problema-intoarcerii-la-starea-de-urgenta-305654.html" title="Raed Arafat: E greu de spus la câte cazuri se pune problema întoarcerii la starea de urgență"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/raed-arafat-e-greu-de-spus-la-cate-cazuri-se-pune-problema-intoarcerii-la-starea-de-urgenta-305654.html" rel="bookmark" title="Raed Arafat: E greu de spus la câte cazuri se pune problema întoarcerii la starea de urgență">
											Raed Arafat: E greu de spus la câte cazuri se pune problema întoarcerii la starea de urgență										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:09:56+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/klaus-iohannis-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-sa-lasam-divergentele-deoparte-si-sa-ne-concentram-pe-solutii-in-rezolvarea-crizei-305651.html" title="Klaus Iohannis: Să lăsăm divergențele deoparte și să ne concentrăm pe soluții în rezolvarea crizei"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-sa-lasam-divergentele-deoparte-si-sa-ne-concentram-pe-solutii-in-rezolvarea-crizei-305651.html" rel="bookmark" title="Klaus Iohannis: Să lăsăm divergențele deoparte și să ne concentrăm pe soluții în rezolvarea crizei">
											Klaus Iohannis: Să lăsăm divergențele deoparte și să ne concentrăm pe soluții în rezolvarea crizei										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T18:01:59+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/raluca-amariei-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-demisie-importanta-din-partid-305648.html" title="Revista presei. Demisie importantă din partid"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-demisie-importanta-din-partid-305648.html" rel="bookmark" title="Revista presei. Demisie importantă din partid">
											Revista presei. Demisie importantă din partid										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-07-08T08:24:28+03:00">08-07-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"305635"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"103420f96d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"103420f96d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"103420f96d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"103420f96d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(305635, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>
<!-- Dynamic page generated in 1.168 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-09 05:45:32 -->

<!-- Compression = gzip -->