<!DOCTYPE html>
<html dir="ltr" lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html" />
  	<meta name="date.updated" content="2022-04-21EEST08:39">
     <meta property="og:title" content="Revista presei internaționale, 21 aprilie 2022"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="”Cursa pentru cine va fi viitorul președinte al Franței a intrat în linie dreaptă”, titrează The Economist, remarcând că deși Emmanuel Macron rămâne favorit, candidata de extremă dreaptă, Marine Le Pe"/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Revista presei internaționale, 21 aprilie 2022 | Ziua Veche</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.1.10 -->
		<meta name="description" content="”Cursa pentru cine va fi viitorul președinte al Franței a intrat în linie dreaptă”, titrează The Economist, remarcând că deși Emmanuel Macron rămâne favorit, candidata de extremă dreaptă, Marine Le Pen, nu a fost nicicând mai aproape ca acum de a ocupa cea mai înaltă funcție în statul francez." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="revista presei" />
		<link rel="canonical" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Revista presei internaționale, 21 aprilie 2022" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-d811307c.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/315814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuaveche.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuaveche.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=315814' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-internationale-21-aprilie-2022-315814.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-internationale-21-aprilie-2022-315814.html&#038;format=xml" />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Revista presei interna\u021bionale, 21 aprilie 2022",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-internationale-21-aprilie-2022-315814.html\"><\/div>\u201dCursa pentru cine va fi viitorul pre\u0219edinte al Fran\u021bei a intrat \u00een linie dreapt\u0103\u201d, titreaz\u0103 The&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-internationale-21-aprilie-2022-315814.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2022-04-21",
    "datemodified": "2022-04-21",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-internationale-21-aprilie-2022-315814.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2021\/01\/revista-presei-2.jpg",
        "width": 640,
        "height": 432
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/revista-presei\/",
                "name": "Revista Presei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-internationale-21-aprilie-2022-315814.html",
                "name": "Revista presei interna\u021bionale, 21 aprilie 2022"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-315814 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/top-secret/armata-2/mapn-suspenda-zborurile-avioanelor-mig-21-lancer-315733.html">MApN suspendă zborurile avioanelor MiG-21 LanceR</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-saptamana-11-17-aprilie-2022-315667.html">Horoscop saptamana 11-17 aprilie 2022</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/socant-romania-a-platit-peste-un-miliard-de-euro-pe-vaccinuri-document-315437.html">ȘOCANT. România a plătit peste un miliard de euro pe vaccinuri (document)</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/pentru-a-combate-noul-focar-de-covid-19-china-impune-cel-mai-extins-lockdown-de-cand-a-inceput-pandemia-315411.html">Pentru a combate noul focar de COVID-19, China impune cel mai extins lockdown de când a început pandemia</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/exclusiv-zv/dosare-ultrasecrete-exclusiv-zv/misterioasa-misiune-rusa-la-roma-in-timpul-pandemiei-315322.html">Misterioasa misiune rusă la Roma în timpul pandemiei</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/revista-presei/">Revista Presei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Revista presei internaționale, 21 aprilie 2022</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Revista presei internaționale, 21 aprilie 2022</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2022-04-21T08:08:30+03:00">21-04-2022</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2022-04-21T08:08:30+03:00">21-04-2022</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-315814" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html"></div><p><strong>”Cursa pentru cine va fi viitorul președinte al Franței a intrat în linie dreaptă”, titrează The Economist, remarcând că deși Emmanuel Macron rămâne favorit, candidata de extremă dreaptă, Marine Le Pen, nu a fost nicicând mai aproape ca acum de a ocupa cea mai înaltă funcție în statul francez. </strong></p>
<div id="attachment_308639" style="width: 232px" class="wp-caption alignleft"><a href="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-308639" class="size-medium wp-image-308639" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" alt="" width="222" height="150" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-222x150.jpg 222w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-300x203.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-150x101.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-585x395.jpg 585w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2.jpg 640w" data-lazy-sizes="(max-width: 222px) 100vw, 222px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-222x150.jpg" /><noscript><img aria-describedby="caption-attachment-308639" class="size-medium wp-image-308639" src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-222x150.jpg" alt="" width="222" height="150" srcset="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-222x150.jpg 222w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-300x203.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-150x101.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-585x395.jpg 585w, https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2.jpg 640w" sizes="(max-width: 222px) 100vw, 222px" /></noscript></a><p id="caption-attachment-308639" class="wp-caption-text">Revista presei</p></div>
<p>Cel mai mare risc pentru realegerea lui Macron îl reprezintă creșterea costului traiului zilnic, constată Bloomberg, o temă care de altfel, potrivit Le Monde, a fost subiectul de deschidere al dezbaterii finale dintre cei doi candidați. „Alegerile prezidențiale arată decalajul economic și social din Franța”, comentează cotidianul spaniol ABC, explicând că Macron are sprijinul claselor bogate, iar Le Pen, votul muncitorilor săraci și aflați în dificultate. Le Pen a încercat să-și concentreze campania asupra unor probleme de primă importanță pentru populație, cum ar fi inflația sau stagnarea salariilor, însă a intrat în centrul controverselor din cauza acuzațiilor de deturnare de fonduri europene de către partidul său, dar și din cauza relațiilor ei cu Rusia, notează The Independent. De altfel, potrivit Le Figaro, actualul președinte, Emmanuel Macron, și-a acuzat în mod direct contracandidata în cadrul dezbaterii de miercuri seara spunându-i că ”atunci când vorbiți despre Rusia, vorbiți despre bancherul dvs”.<br />
Pe frontul ucrainean, comandantul trupelor de la Mariupol a lansat miercuri un ultim apel de a primi ajutor din partea statelor lumii, subliniind că încearcă să reziste în fața unor forțe rusești copleșitoare, dar că rămân fără provizii, transmite BBC. Miercuri seara, Kievul s-a arătat dispus să organizeze o „rundă specială de negocieri” necondiţionate cu Rusia pentru orașul asediat Mariupol, potrivit unui mesaj postat pe Twitter de negociatorul Mihailo Podoliak, citat de Reuters. Pe de altă parte, Washington Post constată că Putin a transmis miercuri un avertisment, supervizând testarea unei rachete. Potrivit agenției ruse Interfax, președintele rus Vladimir Putin a urmărit prin intermediul unei legături video lansarea cu succes a rachetei intercontinentale Sarmat și la sfârșit a declarat că racheta nu va avea corespondent în lume mult timp de acum încolo și îi va pune pe gânduri pe cei ”care, în agresivitatea retoricii lor frenetice încearcă să ne amenințe țara”, a spus Putin, citat de Interfax. Între timp, Statele Unite au anunțat că vor trimite mai multe echipamente de artilerie în Ucraina, pentru a o ajuta să respingă o ofensivă militară reînnoită a Rusiei, care masează mii de trupe suplimentare în sudul și estul țării, în timp ce se pregătește pentru următoarea fază a invaziei ce durează de aproape opt săptămâni, scrie Financial Times. În plus, continuă întărirea flancului estic al Alianței Nord-Atlantice. Țările de Jos trimit 200 de militari în România pentru a deveni parte dintr-o unitate de luptă a NATO condusă de francezi, notează site-ul Aviation Analysis, remarcând totodată dorința guvernului olandez de a contribui la ”întărirea apărării colective și a descurajării efectuate de NATO, precum și la asigurarea securității aliaților noștri din regiune”.<br />
Problemele economice continuă să amenințe la nivel global. Creșterea prețurilor la alimente și la combustibil pun presiune asupra bugetelor familiale până la punctul critic, avertizează șefa Fondului Monetar Internațional, subliniind că dubla criză generată de pandemia de Covid și de războiul din Ucraina împiedică redresarea economiei globale, scrie The Guardian. Încetinire economică și inflație ridicată sunt și prognozele pentru zona euro, potrivit FMI, care a revizuit în scădere perspectivele de dezvoltare și avertizează că inflația europeană se va menține la un nivel fără precedent de 7,5% din cauza creșterii la niveluri record a prețurilor la multe materii prime, remarcă Le Nouvel Observateur. Impactul economic se reflectă și asupra finanțelor publice ale statelor. Astfel, potrivit Le Soir, Belgia va avea cel mai mare deficit bugetar dintre ţările industrializate, iar în cadrul Uniunii Europene, într-o situație bugetară mai proastă decât Belgia se va mai afla doar România. Concret, pentru anul 2027, FMI prognozează un deficit bugetar de 5,4% din PIB pentru Belgia și de 5,8% pentru România, detaliază cotidianul belgian.<br />
Cotidianul maghiar Nepsava analizează primul raport anual al Parchetului European și constată că Ungaria se află pe primul loc la cazurile de fraudă transfrontalieră în domeniul TVA. Nepszava mai notează că procurorul șef Laura Codruţa Kövesi a prezentat experienţele acumulate până acum de Parchetul European. Concret, au fost înregistrate peste 2.800 de denunţuri în legătură cu săvârşirea unor infracţiuni, au fost demarate 515 anchete dintre care în 30 de cazuri a fost vorba despre infracțiuni transfrontaliere, cu o valoare de 5,5 miliarde de euro și au fost sechestrate bunuri în valoare de 145 de milioane de euro.<br />
Sub titlul ”Debordând de vaccinuri anti-Covid, România se confruntă cu probleme de depozitare”, Bloomberg scrie despre eforturile autorităților de a ”găsi spații de depozitare pentru milioane de doze de vaccin anti-Covid pe care nu le-a folosit, deși este programată sosirea de noi doze în acest an”. ”Pe măsură ce pandemia se reduce în intensitate și multe țări ridică restricțiile, cererea de vaccinuri scade”, explică Bloomberg, relatând că ”România a discutat problema cu Comisia Europeană, potrivit ministrului Rafila”. Agenția de știri economice mai notează că Polonia a refuzat, săptămâna aceasta, să plătească pentru doze suplimentare, după încercările eșuate de a-și renegocia contractul de aprovizionare cu brațul executiv al UE și cu producătorii de medicamente. Amintind că România se situează mult sub media mondială, cu doar 42% din populație vaccinată împotriva Covid-19, Bloomberg își încheie articolul cu declarațiile ministrului român al sănătății, Alexandru Rafila: „Este păcat să distrugem acest simbol al prevenției”, dar „nu putem ignora faptul că statul trebuie să plătească sume mari de bani pentru asta”.</p>
<p>RADOR – Carolina Ciulu</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='315814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="031067a25c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-393" class="wp-polls">
	<form id="polls_form_393" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_393_nonce" name="wp-polls-nonce" value="d21e4b15a0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="393" /></p>
		<p style="text-align: center;"><strong>Va fi Nicolae Ciucă candidatul PNL la Președinția României ?</strong></p><div id="polls-393-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1294" name="poll_393" value="1294" /> <label for="poll-answer-1294">DA</label></li>
		<li><input type="radio" id="poll-answer-1295" name="poll_393" value="1295" /> <label for="poll-answer-1295">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(393);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(393); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-393-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-1706" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/03/adio-masca-585x390.jpg" title="Adio mască !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/adio-masca-315085.html" class="penci-widget-slider-overlay" title="Adio mască !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/adio-masca-315085.html" rel="bookmark" title="Adio mască !">Adio mască !</a>
									</h4>
																																							<span class="slide-item-date">09-mart.-2022</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-6242" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/un-angajat-intra-in-biroul-sefului-315632.html" rel="bookmark" title="Un angajat intră în biroul şefului">
											Un angajat intră în biroul şefului										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/dosarul-massaci-enescu-promovat-in-marea-britanie-de-o-turnatoare-a-securitatii-8126.html" rel="bookmark" title="Dosarul Massaci: Enescu promovat in Londra de o turnatoare a Securitatii">
											Dosarul Massaci: Enescu promovat in Londra de o turnatoare a Securitatii										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/04/Cafe-De-Anatolia-Most-Beautiful-Songs-263x175.jpg" href="https://www.ziuaveche.ro/multimedia/melodia-zilei/cafe-de-anatolia-most-beautiful-songs-3-315650.html" title="Cafe De Anatolia &#8211; Most Beautiful Songs"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/cafe-de-anatolia-most-beautiful-songs-3-315650.html" rel="bookmark" title="Cafe De Anatolia &#8211; Most Beautiful Songs">
											Cafe De Anatolia &#8211; Most Beautiful Songs										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-1264" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html" title="Revista presei internaționale, 21 aprilie 2022"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-21-aprilie-2022-315814.html" rel="bookmark" title="Revista presei internaționale, 21 aprilie 2022">
											Revista presei internaționale, 21 aprilie 2022										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-21T08:08:30+03:00">21-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/de-ce-ai-lipsit-ieri-315752.html" rel="bookmark" title="De ce ai lipsit ieri?">
											De ce ai lipsit ieri?										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-21T00:02:06+03:00">21-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2012/08/Julian-Assange-Ecuador.jpg" href="https://www.ziuaveche.ro/international/externe/julian-assange-extradat-in-sua-unde-va-fi-judecat-pentru-spionaj-315810.html" title="Julian Assange extradat în SUA, unde va fi judecat pentru spionaj"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/julian-assange-extradat-in-sua-unde-va-fi-judecat-pentru-spionaj-315810.html" rel="bookmark" title="Julian Assange extradat în SUA, unde va fi judecat pentru spionaj">
											Julian Assange extradat în SUA, unde va fi judecat pentru spionaj										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T16:27:17+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/10/justitie-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/lege-promulgata-plangerea-impotriva-unui-proces-verbal-de-contraventie-poate-fi-depusa-si-la-judecatoria-din-raza-domiciliului-315808.html" title="Lege promulgată: plângerea împotriva unui proces-verbal de contravenţie poate fi depusă şi la Judecătoria din raza domiciliului"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/lege-promulgata-plangerea-impotriva-unui-proces-verbal-de-contraventie-poate-fi-depusa-si-la-judecatoria-din-raza-domiciliului-315808.html" rel="bookmark" title="Lege promulgată: plângerea împotriva unui proces-verbal de contravenţie poate fi depusă şi la Judecătoria din raza domiciliului">
											Lege promulgată: plângerea împotriva unui proces-verbal de contravenţie poate fi depusă şi la Judecătoria din raza domiciliului										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T16:25:16+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/11/nicolae-ciuca_29e9f8f32a-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/parlamentul-a-majorat-alocatia-de-hrana-pentru-copiii-din-sistemul-de-protectie-speciala-315806.html" title="Parlamentul a majorat alocația de hrană pentru copiii din sistemul de protecție specială"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/parlamentul-a-majorat-alocatia-de-hrana-pentru-copiii-din-sistemul-de-protectie-speciala-315806.html" rel="bookmark" title="Parlamentul a majorat alocația de hrană pentru copiii din sistemul de protecție specială">
											Parlamentul a majorat alocația de hrană pentru copiii din sistemul de protecție specială										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T13:20:50+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/11/metrou.jpg" href="https://www.ziuaveche.ro/actualitate-interna/program-metrorex-de-paste-315804.html" title="Program METROREX  de PASTE"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/program-metrorex-de-paste-315804.html" rel="bookmark" title="Program METROREX  de PASTE">
											Program METROREX  de PASTE										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T13:19:29+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/09/imigranti-germania.jpg" href="https://www.ziuaveche.ro/international/externe/danemarca-incepe-negocieri-cu-rwanda-pentru-deportarea-imigrantilor-315802.html" title="Danemarca începe negocieri cu Rwanda pentru deportarea imigranților"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/danemarca-incepe-negocieri-cu-rwanda-pentru-deportarea-imigrantilor-315802.html" rel="bookmark" title="Danemarca începe negocieri cu Rwanda pentru deportarea imigranților">
											Danemarca începe negocieri cu Rwanda pentru deportarea imigranților										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T12:36:18+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2022/04/Netflix-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/numarul-abonatilor-netflix-scade-pentru-prima-data-intr-un-deceniu-315797.html" title="Numărul abonaților Netflix scade pentru prima dată într-un deceniu"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/numarul-abonatilor-netflix-scade-pentru-prima-data-intr-un-deceniu-315797.html" rel="bookmark" title="Numărul abonaților Netflix scade pentru prima dată într-un deceniu">
											Numărul abonaților Netflix scade pentru prima dată într-un deceniu										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T11:37:14+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/04/militari-rusi.jpg" href="https://www.ziuaveche.ro/international/externe/cresc-tensiunile-in-marea-chinei-de-est-315795.html" title="Cresc tensiunile în Marea Chinei de Est"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/cresc-tensiunile-in-marea-chinei-de-est-315795.html" rel="bookmark" title="Cresc tensiunile în Marea Chinei de Est">
											Cresc tensiunile în Marea Chinei de Est										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T11:34:48+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/05/cutremur-japonia-30-mai-2015.jpg" href="https://www.ziuaveche.ro/international/externe/japonia-retrage-rusiei-statutul-de-natiunea-cea-mai-favorizata-315793.html" title="Japonia retrage Rusiei statutul de „naţiunea cea mai favorizată”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/japonia-retrage-rusiei-statutul-de-natiunea-cea-mai-favorizata-315793.html" rel="bookmark" title="Japonia retrage Rusiei statutul de „naţiunea cea mai favorizată”">
											Japonia retrage Rusiei statutul de „naţiunea cea mai favorizată”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2022-04-20T11:32:09+03:00">20-04-2022</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755e095eaa0283"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"315814"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"43a1c7f650","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"43a1c7f650","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"43a1c7f650","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"43a1c7f650","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-footer-a99a5904.min.js' id='wpo_min-footer-0-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(315814, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->




				                <div class="breaking">
<span class="bleft">BREAKING NEWS</span>
<span class="bright">
 <div align="center" id="bottom_news"><a href="https://www.ziuaveche.ro/actualitate-interna/cum-va-fi-vremea-de-paste-si-de-1-mai-315773.html" rel="bookmark">
 
								Cum va fi vremea de Paște și de 1 Mai                                     
				
 </a> 	</div>
 </span>
</div>
 				
       


<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1649673018/assets/wpo-minify-header-d811307c.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650519579 -->