<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" />
  	<meta name="date.updated" content="2020-06-12EEST10:06">
     <meta property="og:title" content="Revista presei. PSD și PNL s-au înțeles"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Mohammad Murad, despre premierul Ludovic Orban: „Nu ştie să facă nimic. În viaţa lui n-a dat un salariu“. Zilele acestea a izbucnit un război al declaraţiilor între patronatele din turism, reprezentat"/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v6.0&appId=1483354328623270"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>PSD și PNL s-au înțeles | Ziua Veche</title>

<!-- All In One SEO Pack 3.5.2[2221,2286] -->
<meta name="description"  content="Președintele interimar al PSD, Marcel Ciolacu, a declarat, joi, la finalul ședinței Biroului Permanent Național (BPN)" />

<meta name="keywords"  content="revista presei,alegeri,data,pnl,psd," />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#webpage","url":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html","inLanguage":"en-US","name":"Revista presei. PSD și PNL s-au înțeles","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"breadcrumb":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#breadcrumblist"},"description":"Președintele interimar al PSD, Marcel Ciolacu, a declarat, joi, la finalul ședinței Biroului Permanent Național (BPN)","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl.jpg","width":500,"height":375},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#primaryimage"},"datePublished":"2020-06-12T05:03:02+03:00","dateModified":"2020-06-12T07:06:23+03:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/ziuaveche/#author"},"headline":"Revista presei. PSD și PNL s-au înțeles","datePublished":"2020-06-12T05:03:02+03:00","dateModified":"2020-06-12T07:06:23+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Revista Presei","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl.jpg","width":500,"height":375}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/ziuaveche/#author","name":"Z.V.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Z.V."}},{"@type":"BreadcrumbList","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/","url":"https://www.ziuaveche.ro/","name":"Ziua Veche | stiri, politica, interviuri, sport, cultura, actualitate"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html","url":"https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html","name":"Revista presei. PSD și PNL s-au înțeles"}}]}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. PSD și PNL s-au înțeles Comments Feed" href="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Noi măsuri de relaxare de la 15 iunie' href='https://www.ziuaveche.ro/actualitate-interna/noi-masuri-de-relaxare-de-la-15-iunie-305250.html' />
<link rel='next' title='Gabriel Oprea vrea din nou in PSD' href='https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriel-oprea-vrea-din-nou-in-psd-305255.html' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=305252' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-psd-si-pnl-s-au-inteles-305252.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-psd-si-pnl-s-au-inteles-305252.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Revista presei. PSD \u0219i PNL s-au \u00een\u021beles",
    "description": "Mohammad Murad, despre premierul Ludovic Orban: \u201eNu \u015ftie s\u0103 fac\u0103 nimic. \u00cen via\u0163a lui n-a dat&hellip;",
    "datePublished": "2020-06-12",
    "datemodified": "2020-06-12",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-psd-si-pnl-s-au-inteles-305252.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/06\/psd-pnl.jpg",
        "width": 500,
        "height": 375
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/revista-presei\/",
                "name": "Revista Presei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-psd-si-pnl-s-au-inteles-305252.html",
                "name": "Revista presei. PSD \u0219i PNL s-au \u00een\u021beles"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-305252 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/parlamentul-european-a-acceptat-opinia-conform-careia-covid-19-reprezinta-doar-un-risc-mediu-305261.html">Parlamentul European a acceptat opinia conform căreia COVID-19 reprezintă doar un risc mediu</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/business-2/economic/rata-anuala-a-inflatiei-scade-in-luna-mai-la-23-305259.html">Rata anuală a inflaţiei scade în luna mai la 2,3%</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriel-oprea-vrea-din-nou-in-psd-305255.html">Gabriel Oprea vrea din nou in PSD</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/noi-masuri-de-relaxare-de-la-15-iunie-305250.html">Noi măsuri de relaxare de la 15 iunie</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/un-lup-din-romania-a-castigat-un-proces-la-curtea-de-justitie-a-ue-305244.html">Un lup din România a câștigat un proces la Curtea de Justiție a UE</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/revista-presei/">Revista Presei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Revista presei. PSD și PNL s-au înțeles</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Revista presei. PSD și PNL s-au înțeles</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2020-06-12T08:03:02+03:00">12-06-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-06-12T08:03:02+03:00">12-06-2020</time></span>
													<span><i class="penci-post-countview-number">14</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-305252" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Mohammad Murad, despre premierul Ludovic Orban: „Nu ştie să facă nimic. În viaţa lui n-a dat un salariu“. </strong>Zilele acestea a izbucnit un război al declaraţiilor între patronatele din turism, reprezentate de Mohammad Murad, şi Guvernul României, pe tema redeschiderii restaurantelor începând cu 15 iunie, transmite Adevărul.</p>
<p><strong><a href="http://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl.jpg" data-rel="penci-gallery-image-content" ><img class="alignleft size-large wp-image-305253" src="http://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl-300x225.jpg" alt="" width="300" height="225" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl-300x225.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl-200x150.jpg 200w, https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl-150x113.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>PSD și PNL s-au înțeles. Alegerile locale vor avea loc pe 27 septembrie. </strong>Președintele interimar al PSD, Marcel Ciolacu, a declarat, joi, la finalul ședinței Biroului Permanent Național (BPN) că este de acord cu data de 27 septembrie pentru alegerile locale, potrivit Jurnalului Naţional.</p>
<p><strong>Cum a ajuns Dragnea în fața CCR. </strong>Curtea Constituţională a României (CCR) explică, joi, referindu-se la participarea lui Liviu Dragnea la o şedinţă a acestei instituții, că obligaţia CCR este să asigure îndeplinirea procedurii legale de citare a părţilor din dosar, potrivit Cotidianul.</p>
<p><strong>Ciolacu, un „seif” al documentelor secrete din PSD?! DNA i-a luat deja urma. </strong>Social-democrații nu mai au unde să se „ascundă”. Marcel Ciolacu a evitat răspunsul la o întrebare legată de DNA, anunţă Evenimentul Zilei.</p>
<p><strong>Risc. Nelu Tătaru, despre necesitatea prelungirii stării de alertă: „Nu s-a terminat această pandemie, avem focare noi în ultimele zile, avem transmitere comunitară” </strong>Ministrul Sănătății, Nelu Tătaru, a declarat miercuri seara, într-o emisiune televizată, că riscul epidemiologic existent impune prelungirea stării de alertă și că nu este vorba de o decizie politică, informează Gândul</p>
<p><strong>Iohannis, despre opoziția PSD față de prelungirea stării de alertă: În fața unei boli ești precaut sau prost / UPDATE Dacă cineva s-a simțit lezat, îmi cer scuze public. Nu m-am referit la pacienţi, am vrut să atrag atenția asupra pericolului manipulării.</strong> Președintele Klaus Iohannis a susținut că politicienii care se opun prelungirii stării de alertă fug după voturi, comentând că ”în fața unei boli ești precaut sau prost”, conform Hotnews.ro.</p>
<p><strong>Orban vrea ca în cinci ani România să depășească PIB-ul mediu al Europei. </strong>Premierul Ludovic Orban a declarat, joi, că unul dintre obiectivele lui este ca, în cel mult cinci ani, Produsul Intern Brut al României (PIB) pe cap de locuitor să depăşească valoarea medie a acestui indicator la nivel european, relatează România Liberă.</p>
<p><strong>Donald Trump şochează iar: Impune sancţiuni economice împotriva Curţii Penale Internaţionale pentru că anchetează crime de război comise de americani. </strong>Preşedintele american, Donald Trump, a emis joi un ordin executiv prin care instituie sancţiuni economice împotriva persoanelor implicate în investigaţia Curţii Penale Internaţionale asupra eventualelor crime de război comise de forţele americane în Afganistan, relatează Reuters şi AFP, scrie Stiripesurse.ro.</p>
<p><strong>Iohannis, nemultumit ca dosarul Mineriadei treneaza de 30 de ani: Faceti dreptate! Romanii au nevoie de acest act de justitie pentru odihna vesnica a celor ucisi. </strong>Presedintele Klaus Iohannis a afirmat, joi, ca este o &#8220;rusine si o jignire profunda&#8221; fata de intreaga societate faptul ca dosarul Mineriadei treneaza de 30 de ani si a facut apel la cei care se ocupa de acest dosar sa faca dreptate, potrivit Ziare.com.</p>
<p><strong>AFM începe semnarea contractelor cu beneficiarii programului „Casa Verde Fotovoltaice”, 20.000 de lei subvenție la instalarea de panouri acasă. </strong>Administraţia Fondului pentru Mediu (AFM) a finalizat evaluarea cererilor de finanțare depuse în cadrul Programului Naţional „Casa Verde Fotovoltaice”, declarând în total 12.718 solicitări eligibile pentru finanţare, arată instituția într-un comunicat, transmite Economica.net.</p>
<p><strong>Piaţa muncii dă primele semne de revenire: Ce spun primele date de la Ministerul Muncii pentru luna iunie. </strong>Ministerul Muncii şi Protecţiei Sociale (MMPS) a publicat pentru prima dată în această lună situaţia contractele de muncă suspendate, informează Ziarul Financiar.</p>
<p><strong>Educaţia sexuală în şcoli nu e instrucţie, ci codoşie camuflată sub bunele intenţii ale informării cu scop preventiv. </strong>Exigenţele de duh nu rabdă înlesnirile de gonadă. Sunt trei motive pentru care educaţia sexuală în şcoli e nocivă, menţionează Q Magazine.ro.</p>
<p><strong>Simona Halep, reticentă față de US Open: „E o decizie extrem de personală” » Darren Cahill crede că protocolul nu va funcționa pentru sportiva sa. </strong>Campioana de la Wimbledon are rețineri în ce privește disputarea turneului de Mare Șlem de la New York în condițiile de restricții propuse de organizatori, notează Gazeta Sporturilor.</p>
<p><strong>Procurorii DNA au cerut documente de la PSD! Marcel Ciolacu confirmă ancheta, dar refuză să dea mai multe detalii: „O să mă sfătuiesc cu avocații. Am acest drept”. </strong>Marcel Ciolacu, președintele interimar al Partidului Social Democrat, a confirmat informația potrivit căreia procurorii Direcției Naționale Anticorupție (DNA) au solicitat o serie de documente de la formațiunea politică aflată în opoziție, însă nu a dorit să dezvăluie mai multe detalii pe marginea acestui subiect, scrie Fanatik.ro.</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='305252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f91e982e15" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-355" class="wp-polls">
	<form id="polls_form_355" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_355_nonce" name="wp-polls-nonce" value="50e3750203" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="355" /></p>
		<p style="text-align: center;"><strong>Unde veți pleca în concediu în această vară ?</strong></p><div id="polls-355-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1162" name="poll_355" value="1162" /> <label for="poll-answer-1162">Litoralul românesc</label></li>
		<li><input type="radio" id="poll-answer-1163" name="poll_355" value="1163" /> <label for="poll-answer-1163">Grecia</label></li>
		<li><input type="radio" id="poll-answer-1164" name="poll_355" value="1164" /> <label for="poll-answer-1164">Bulgaria</label></li>
		<li><input type="radio" id="poll-answer-1165" name="poll_355" value="1165" /> <label for="poll-answer-1165">Romania</label></li>
		<li><input type="radio" id="poll-answer-1166" name="poll_355" value="1166" /> <label for="poll-answer-1166">Nu voi pleca</label></li>
		<li><input type="radio" id="poll-answer-1167" name="poll_355" value="1167" /> <label for="poll-answer-1167">Altă variantă</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(355);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(355); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-355-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-7728" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/05/temperatura-covid-585x390.jpg" title="Ce temperatura ai ?"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" class="penci-widget-slider-overlay" title="Ce temperatura ai ?"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/ce-temperatura-ai-304942.html" rel="bookmark" title="Ce temperatura ai ?">Ce temperatura ai ?</a>
									</h4>
																																							<span class="slide-item-date">21-May-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-9910" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/11/Stan-PETRESCU1.jpg" href="https://www.ziuaveche.ro/opinie/ungaria-mare-este-paranoia-hungarismului-iar-trianonul-tratamentul-ei-305130.html" title="Ungaria Mare este paranoia hungarismului, iar Trianonul, tratamentul ei"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/opinie/ungaria-mare-este-paranoia-hungarismului-iar-trianonul-tratamentul-ei-305130.html" rel="bookmark" title="Ungaria Mare este paranoia hungarismului, iar Trianonul, tratamentul ei">
											Ungaria Mare este paranoia hungarismului, iar Trianonul, tratamentul ei										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/religie-cultura-religie/rusaliile-obiceiuri-superstitii-si-traditii-37869.html" rel="bookmark" title="Rusaliile. Obiceiuri, superstiţii şi tradiţii">
											Rusaliile. Obiceiuri, superstiţii şi tradiţii										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/12/bonuri-fiscale-craciun.jpg" href="https://www.ziuaveche.ro/business-2/economic/restaurantele-din-romania-au-inceput-sa-aplice-taxa-covid-19-305180.html" title="Restaurantele din România au început să aplice „taxa Covid-19”"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/restaurantele-din-romania-au-inceput-sa-aplice-taxa-covid-19-305180.html" rel="bookmark" title="Restaurantele din România au început să aplice „taxa Covid-19”">
											Restaurantele din România au început să aplice „taxa Covid-19”										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/08/bulgaria-borders.jpg" href="https://www.ziuaveche.ro/international/externe/bulgaria-prelungeste-starea-de-urgenta-305207.html" title="Bulgaria prelungeşte starea de urgenţă"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/bulgaria-prelungeste-starea-de-urgenta-305207.html" rel="bookmark" title="Bulgaria prelungeşte starea de urgenţă">
											Bulgaria prelungeşte starea de urgenţă										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-7975" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/06/Parlamentul-European.jpg" href="https://www.ziuaveche.ro/international/externe/parlamentul-european-a-acceptat-opinia-conform-careia-covid-19-reprezinta-doar-un-risc-mediu-305261.html" title="Parlamentul European a acceptat opinia conform căreia COVID-19 reprezintă doar un risc mediu"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/parlamentul-european-a-acceptat-opinia-conform-careia-covid-19-reprezinta-doar-un-risc-mediu-305261.html" rel="bookmark" title="Parlamentul European a acceptat opinia conform căreia COVID-19 reprezintă doar un risc mediu">
											Parlamentul European a acceptat opinia conform căreia COVID-19 reprezintă doar un risc mediu										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-12T10:35:50+03:00">12-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/01/bani-lei-bancnote.jpg" href="https://www.ziuaveche.ro/business-2/economic/rata-anuala-a-inflatiei-scade-in-luna-mai-la-23-305259.html" title="Rata anuală a inflaţiei scade în luna mai la 2,3%"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/rata-anuala-a-inflatiei-scade-in-luna-mai-la-23-305259.html" rel="bookmark" title="Rata anuală a inflaţiei scade în luna mai la 2,3%">
											Rata anuală a inflaţiei scade în luna mai la 2,3%										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-12T10:29:40+03:00">12-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/06/oprea2.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriel-oprea-vrea-din-nou-in-psd-305255.html" title="Gabriel Oprea vrea din nou in PSD"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriel-oprea-vrea-din-nou-in-psd-305255.html" rel="bookmark" title="Gabriel Oprea vrea din nou in PSD">
											Gabriel Oprea vrea din nou in PSD										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-12T10:09:07+03:00">12-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/06/psd-pnl-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" title="Revista presei. PSD și PNL s-au înțeles"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-psd-si-pnl-s-au-inteles-305252.html" rel="bookmark" title="Revista presei. PSD și PNL s-au înțeles">
											Revista presei. PSD și PNL s-au înțeles										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-12T08:03:02+03:00">12-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/orban-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/noi-masuri-de-relaxare-de-la-15-iunie-305250.html" title="Noi măsuri de relaxare de la 15 iunie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/noi-masuri-de-relaxare-de-la-15-iunie-305250.html" rel="bookmark" title="Noi măsuri de relaxare de la 15 iunie">
											Noi măsuri de relaxare de la 15 iunie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T21:38:45+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/sondaj-psd-ciolacu-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/ciolacu-confirma-ancheta-dna-la-psd-305248.html" title="Ciolacu confirmă ancheta DNA la PSD"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/ciolacu-confirma-ancheta-dna-la-psd-305248.html" rel="bookmark" title="Ciolacu confirmă ancheta DNA la PSD">
											Ciolacu confirmă ancheta DNA la PSD										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T18:28:37+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/03/febra-tifoida-romania.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cncd-interzicerea-accesului-elevilor-cu-febra-la-examene-este-discriminare-indirecta-305246.html" title="CNCD: Interzicerea accesului elevilor cu febră la examene este discriminare indirectă"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cncd-interzicerea-accesului-elevilor-cu-febra-la-examene-este-discriminare-indirecta-305246.html" rel="bookmark" title="CNCD: Interzicerea accesului elevilor cu febră la examene este discriminare indirectă">
											CNCD: Interzicerea accesului elevilor cu febră la examene este discriminare indirectă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T18:23:18+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/lup-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/un-lup-din-romania-a-castigat-un-proces-la-curtea-de-justitie-a-ue-305244.html" title="Un lup din România a câștigat un proces la Curtea de Justiție a UE"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/un-lup-din-romania-a-castigat-un-proces-la-curtea-de-justitie-a-ue-305244.html" rel="bookmark" title="Un lup din România a câștigat un proces la Curtea de Justiție a UE">
											Un lup din România a câștigat un proces la Curtea de Justiție a UE										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T18:21:10+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/02/putin-internet.jpg" href="https://www.ziuaveche.ro/international/externe/reprezentanti-ai-sectiilor-de-vot-refuza-sa-participe-la-referendumul-pentru-extinderea-puterii-lui-putin-305242.html" title="Reprezentanţi ai secţiilor de vot refuză să participe la referendumul pentru extinderea puterii lui Putin"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/reprezentanti-ai-sectiilor-de-vot-refuza-sa-participe-la-referendumul-pentru-extinderea-puterii-lui-putin-305242.html" rel="bookmark" title="Reprezentanţi ai secţiilor de vot refuză să participe la referendumul pentru extinderea puterii lui Putin">
											Reprezentanţi ai secţiilor de vot refuză să participe la referendumul pentru extinderea puterii lui Putin										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T18:18:10+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/PSD-1.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/surse-psd-a-decis-sa-nu-voteze-prelungirea-starii-de-alerta-305240.html" title="Surse: PSD a decis să nu voteze prelungirea stării de alertă"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/surse-psd-a-decis-sa-nu-voteze-prelungirea-starii-de-alerta-305240.html" rel="bookmark" title="Surse: PSD a decis să nu voteze prelungirea stării de alertă">
											Surse: PSD a decis să nu voteze prelungirea stării de alertă										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-06-11T15:13:16+03:00">11-06-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"305252"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"d8a0553dc7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"d8a0553dc7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"d8a0553dc7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"d8a0553dc7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(305252, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>
<!-- Dynamic page generated in 0.216 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-12 11:20:36 -->

<!-- Compression = gzip -->