<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" />
  	<meta name="date.updated" content="2019-12-16EET09:30">
     <meta property="og:title" content="Revista presei. Stenograme: Cum funcţiona Statul Paralel"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="USR „a învăţat“ prima lecţie politică: sfâşierea internă. În USR s-au format mai multe tabere: o parte şi-ar dori un nou Congres în februarie, alţi membrii USR îşi doreau ca partidul să revină asupra "/>	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v5.0&appId=1483354328623270&autoLogAppEvents=1"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Stenograme: Cum funcţiona Statul Paralel | Ziua Veche</title>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[2396,2478] -->
<meta name="description"  content="A explicat la DNA în dosarul spăgilor încasate în interesul PSD, că pentru a fi menţinuţi în funcţii, controlorii de trafic, dar şi de la alte instituţii" />

<meta name="keywords"  content="dna,psd,timis,stenograme,drumuri,controlor,,revista presei" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#webpage","url":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html","inLanguage":"en-US","name":"Revista presei. Stenograme: Cum func\u0163iona Statul Paralel","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita.jpg","width":450,"height":258},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#primaryimage"},"datePublished":"2019-12-16T06:26:26+02:00","dateModified":"2019-12-16T07:30:01+02:00","description":"A explicat la DNA \u00een dosarul sp\u0103gilor \u00eencasate \u00een interesul PSD, c\u0103 pentru a fi men\u0163inu\u0163i \u00een func\u0163ii, controlorii de trafic, dar \u015fi de la alte institu\u0163ii "},{"@type":"Article","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/ziuaveche/#author"},"headline":"Revista presei. Stenograme: Cum func\u0163iona Statul Paralel","datePublished":"2019-12-16T06:26:26+02:00","dateModified":"2019-12-16T07:30:01+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Revista Presei","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita.jpg","width":450,"height":258}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/ziuaveche/#author","name":"Z.V.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/3160d0cc24d1497788148d6b77a6088b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Z.V."}}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Revista presei. Stenograme: Cum funcţiona Statul Paralel Comments Feed" href="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Decizia UEFA: Nu au existat manifestări rasiste la meciul România &#8211; Suedia' href='https://www.ziuaveche.ro/sport-auto/sport/decizia-uefa-nu-au-existat-manifestari-rasiste-la-meciul-romania-suedia-302681.html' />
<link rel='next' title='Căldură mai scumpă în Capitală' href='https://www.ziuaveche.ro/actualitate-interna/social/caldura-mai-scumpa-in-capitala-302687.html' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=302684' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-stenograme-cum-functiona-statul-paralel-302684.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Frevista-presei%2Frevista-presei-stenograme-cum-functiona-statul-paralel-302684.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Revista presei. Stenograme: Cum func\u0163iona Statul Paralel",
    "description": "USR \u201ea \u00eenv\u0103\u0163at\u201c prima lec\u0163ie politic\u0103: sf\u00e2\u015fierea intern\u0103.\u00a0\u00cen USR s-au format mai multe tabere: o parte&hellip;",
    "datePublished": "2019-12-16",
    "datemodified": "2019-12-16",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/12\/mita.jpg",
        "width": 450,
        "height": 258
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ZV",
        "name": "Z.V."
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/revista-presei\/",
                "name": "Revista Presei"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/revista-presei\/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html",
                "name": "Revista presei. Stenograme: Cum func\u0163iona Statul Paralel"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-302684 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/cat-mai-tine-vremea-anormal-de-calda-directorul-anm-anunta-unde-va-ninge-de-craciun-302689.html">Cât mai ține vremea anormal de caldă. Directorul ANM anunță unde va ninge de Crăciun</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/sport-auto/sport/simona-halep-in-topul-celor-mai-bune-jucatoare-ale-deceniului-302670.html">Simona Halep, în topul celor mai bune jucătoare ale deceniului</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/sport-auto/sport/numerele-extrase-joi-12-decembrie-2019-la-loto-6-49-si-joker-5-40-302651.html">Numerele extrase joi, 12 decembrie 2019, la LOTO 6/49 si Joker, 5/40</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/stiinta/cum-arata-bucurestiul-vazut-de-pe-statia-spatiala-internationala-302645.html">Cum arată Bucureștiul, văzut de pe Stația Spațială Internațională</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/un-medicament-uzual-pentru-copii-a-fost-retras-din-romania-302630.html">Un medicament uzual pentru copii a fost retras din România.</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/revista-presei/">Revista Presei</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Revista presei. Stenograme: Cum funcţiona Statul Paralel</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Revista presei. Stenograme: Cum funcţiona Statul Paralel</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a></span>
			<time class="entry-date published" datetime="2019-12-16T08:26:26+02:00">16-12-2019</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/ziuaveche/">Z.V.</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2019-12-16T08:26:26+02:00">16-12-2019</time></span>
													<span><i class="penci-post-countview-number">12</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-302684" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><b>USR „a învăţat“ prima lecţie politică: sfâşierea internă.</b> În USR s-au format mai multe tabere: o parte şi-ar dori un nou Congres în februarie, alţi membrii USR îşi doreau ca partidul să revină asupra deciziei de excludere, iar alţii îl apără frenetic pe Dan Barna, care, de altfel, s-a arătat ferm privind respectarea deciziilor conducerii partidului, relatează Adevărul.</p>
<p><b><a href="https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita.jpg" data-rel="penci-gallery-image-content" ><img class="alignleft size-large wp-image-302685" src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita-300x172.jpg" alt="" width="300" height="172" srcset="https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita-300x172.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita-262x150.jpg 262w, https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita-150x86.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>Stenograme: Cum funcţiona Statul Paralel al şefilor instituţiilor care plăteau taxa de protecţie la casieria PSD.</b> Un fost şef din cadrul Direcţiei Regionale de Drumuri şi Poduri (DRDP) Timişoara a explicat la DNA în dosarul spăgilor încasate în interesul PSD, că pentru a fi menţinuţi în funcţii, controlorii de trafic, dar şi de la alte instituţii locale sau regionale, plăteau lunar o sumă fixă către organizaţia PSD Arad. O taxă de protectie, titrează Ziare.com.</p>
<p><b>Cioloş sare în apărarea guvernului.</b> Dacian Cioloș a declarat, referitor la acuzațiile lui Eugen Teodorovici conform cărora Guvernul pregătește măsuri de austeritate, că nu vrea să comenteze ce spune acest „saltimbanc”. El a precizat că fostul ministru ar trebui să spună românilor de ce au ajuns finanțele țării în situația actuală, notează Cotidianul.</p>
<p><b>Orban pune tunurile pe Ciolacu. PSD își dă cu stângul în dreptul. Trebuie rezolvat urgent. </b>Marcel Ciolacu a anunțat că PSD va sesiza luni la Curtea Constituțională a României două dintre proiectele pe care și le-a asumat Guvernul Orban &#8211; modificarea legilor justiției și abrogarea OUG 51 privind transporturile. Inițiativa liderului PSD nu a rămas netaxată de către Ludovic Orban, precizează Evenimentul Zilei.</p>
<p><b>Cioloş, despre acuzaţiile lui Teodorovici: Eu n-aş comenta ce spune acest saltimbanc. Aveam impresia că e un om serios. </b>Dacian Cioloş a declarat, referitor la acuzaţiile lui Eugen Teodorovici conform cărora Guvernul pregăteşte măsuri de austeritate, că nu vrea să comenteze ce spune acest „saltimbanc”.El a precizat că fostul ministru ar trebui să spună românilor de ce au ajuns finanţele ţării în situaţia actuală, potrivit Gândul.</p>
<p><b>Fost șef al ”Doi și-un sfert”, arestat de DIICOT într-un dosar de droguri de mare risc.</b> <b>Gelu Oltean, fan declarat al ”ceaiului” de ayahuasca.</b> Gelu Oltean, fost șef al DIPI, concubina sa și un cetățean britanic au fost arestați pentru 30 de zile într-un dosar de trafic de droguri instrumentat de DIICOT Brașov, au declarat surse judiciare. Oltean, fost director al serviciului secret al MAI (cunoscut și sub numele de ”Doi și-un sfert”), este cercetat și de DNA pentru deturnare de fonduri, titrează Hotnews.ro.</p>
<p><b>Cătălin Predoiu: Ministerul Justiției va promova desfiinţarea Secţiei speciale de investigare a infracţiunilor din Justiţie. </b>Ministerul Justiţiei va promova desfiinţarea Secţiei speciale de investigare a infracţiunilor din Justiţie (SIIJ), printre motive aflându-se şi opţiunile magistraţilor consultaţi şi criticile formulate în rapoartele de ţară, a anunţat ministrul Cătălin Predoiu, la reuniunea de la Constanţa prilejuită de aniversarea a 15 ani de la înfiinţarea DIICOT, potrivit Jurnalul.ro.</p>
<p><b>Secretarul de stat Raed Arafat ar putea fi destituit. Cine ar veni în locul lui</b>. Medicul Radu Zamfir a fost numit consilier al noului ministru de Interne, Marcel Vela, iar în perioada imediat următoare ar putea prelua funcția de secretar de stat, șef al Departamentului Situațiilor de Urgență din MAI, informează România Liberă.</p>
<p><b>&#8216;Codul de etică&#8217; al PSD, varianta 2.0. Ciolacu anunţă că se lucrează la un document: Cine ar fi vizat. </b>Preşedintele interimar al PSD, Marcel Ciolacu, a declarat, duminică seara, că ar fi &#8220;incorect&#8221; să ia măsuri acum faţă de social-democraţii urmăriţi penal, în condiţiile în care sunt exemple de oameni politici ale căror cariere au fost afectate, deşi în instanţă au fost achitaţi de acuzaţiile aduse iniţial. Astfel, un viitor cod de etică al PSD ar viza doar persoanele condamnate, care nu se mai bucură de prezumţia de nevinovăţie, transmite Stiripesurse.ro.</p>
<p><b>Demiterea lui Vânătoru, răzbunarea unui secretar de stat.</b> Pe ascuns, noaptea ca hoții, guvernul liberal a considerat de cuviință că este necesară îndepărtarea cercetătorului Costel Vânătoru de la conducerea instituției cunoscută sub numele de Banca de Gene din Buzău, notează QMagazine.ro.</p>
<p><b>Top constructori autostrăzi: două firme româneşti şi italienii de la Astaldi au raportat cele mai mari progrese în noiembrie</b>. În ciuda înrăutățirii condițiilor meteorologice, constructorii au raportat progrese pe majoritatea șantierelor de autostrăzi și în noiembrie. Pe primele trei locuri s-au situat orădenii de la Trameco, Alpenside și Astaldi. Tot luna trecută au fost raportate lucrări pe șantiere noi, respectiv trei loturi din Drumul Expres Craiova – Pitești, publică Economica.net.</p>
<p><b>Michael Schmidt a livrat cel de-al doilea Rolls-Royce Cullinan în România luna trecută. Maşina trece de 300.000 de euro. </b>Cel de-al doilea Rolls-Royce Cullinan a fost livrat luna trecută pe piaţa locală, potrivit datelor Direcţiei Regim Permise de Conducere şi Înmatriculare a Vehiculelor (DRPCIV). Automobilul de teren al celebrului constructor britanic şi unul dintre cele mai exclusiviste din lume. Preţul unui astfel de automobil porneşte de la circa 300.000 de euro cu TVA şi ajunge la peste 500.000 de euro, în funcţie de configuraţie, relatează Ziarul Financiar.</p>
<p><b>Spania &#8211; Olanda 29-30 // Olanda, campioană mondială pe o greșeală de arbitraj!! Decizie uluitoare în ultimele 10 secunde: arbitrele au dat 7 metri aiurea. </b>Olanda e campioană mondială la handbal feminin, după o victorie obținută în ultimele 10 secunde, contra Spaniei, 30-29! Golul decisiv a fost marcat dintr-un 7 metri foarte controversat! Din păcate pentru iberice, dar și pentru spectatorii neutri, finala a fost decisă de o greșeală a arbitrelor franceze, Charlotte și Julie Bonaventura, scrie Gsp.ro.</p>
<p><b>Adrian Mutu va fi numit luni selecţionerul naţionalei de tineret! “Contracandidatul” Costel Enache nici n-a fost contactat de FRF: “Nu am primit niciun telefon!”. </b>Adrian Mutu va fi succesorul lui Mirel Rădoi la naţionala de tineret a României. Numirea “Briliantului” ca selecţioner al echipei U-21 va fi oficializată luni, în cadrul Comisiei Tehnice a FRF. Deşi în spaţiu public s-a vehiculat că FRF va avea de ales între Adrian Mutu şi Costel Enache, acesta din urmă nici n-a fost contactat de cei de la Federaţie, precizează Fanatik.ro.</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	<div class="fb-like" data-href="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" data-width="750" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='302684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f725a5ffc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-348" class="wp-polls">
	<form id="polls_form_348" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_348_nonce" name="wp-polls-nonce" value="906591a244" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="348" /></p>
		<p style="text-align: center;"><strong>Susțineți alegerea primarilor în două tururi ?</strong></p><div id="polls-348-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1137" name="poll_348" value="1137" /> <label for="poll-answer-1137">DA</label></li>
		<li><input type="radio" id="poll-answer-1138" name="poll_348" value="1138" /> <label for="poll-answer-1138">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(348);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(348); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-348-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-8081" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/Iohannis-1000x600.jpg" href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansari-sri-sie-sts-spp-mapn-1-decembrie-2019-302298.html" title="LISTA AVANSĂRI SRI, SIE, STS, SPP, MApN &#8211; 1 DECEMBRIE 2019"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/top-secret/armata-2/lista-avansari-sri-sie-sts-spp-mapn-1-decembrie-2019-302298.html" rel="bookmark" title="LISTA AVANSĂRI SRI, SIE, STS, SPP, MApN &#8211; 1 DECEMBRIE 2019">
											LISTA AVANSĂRI SRI, SIE, STS, SPP, MApN &#8211; 1 DECEMBRIE 2019										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/09/klaus-iohannis.jpg" href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-decorat-cu-premiul-charlemagne-302677.html" title="Klaus Iohannis, decorat cu premiul Charlemagne"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-decorat-cu-premiul-charlemagne-302677.html" rel="bookmark" title="Klaus Iohannis, decorat cu premiul Charlemagne">
											Klaus Iohannis, decorat cu premiul Charlemagne										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/04/the-white-house-hacked.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/roman-implicat-intr-o-frauda-de-722-de-milioane-de-dolari-302679.html" title="Român implicat într-o fraudă de 722 de milioane de dolari"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/roman-implicat-intr-o-frauda-de-722-de-milioane-de-dolari-302679.html" rel="bookmark" title="Român implicat într-o fraudă de 722 de milioane de dolari">
											Român implicat într-o fraudă de 722 de milioane de dolari										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/interviu-Ciuca--263x175.jpg" href="https://www.ziuaveche.ro/exclusiv-zv/intalnirile-zv/exclusiv-zv-interviu-cu-nicolae-ionel-ciuca-ministrul-apararii-302600.html" title="Exclusiv ZV: Interviu cu Nicolae Ionel Ciucă, ministrul Apărării"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/exclusiv-zv/intalnirile-zv/exclusiv-zv-interviu-cu-nicolae-ionel-ciuca-ministrul-apararii-302600.html" rel="bookmark" title="Exclusiv ZV: Interviu cu Nicolae Ionel Ciucă, ministrul Apărării">
											Exclusiv ZV: Interviu cu Nicolae Ionel Ciucă, ministrul Apărării										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-9859" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/12/ninsoare.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cat-mai-tine-vremea-anormal-de-calda-directorul-anm-anunta-unde-va-ninge-de-craciun-302689.html" title="Cât mai ține vremea anormal de caldă. Directorul ANM anunță unde va ninge de Crăciun"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cat-mai-tine-vremea-anormal-de-calda-directorul-anm-anunta-unde-va-ninge-de-craciun-302689.html" rel="bookmark" title="Cât mai ține vremea anormal de caldă. Directorul ANM anunță unde va ninge de Crăciun">
											Cât mai ține vremea anormal de caldă. Directorul ANM anunță unde va ninge de Crăciun										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-16T12:43:16+02:00">16-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/faliment-radet.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/caldura-mai-scumpa-in-capitala-302687.html" title="Căldură mai scumpă în Capitală"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/caldura-mai-scumpa-in-capitala-302687.html" rel="bookmark" title="Căldură mai scumpă în Capitală">
											Căldură mai scumpă în Capitală										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-16T12:35:04+02:00">16-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/mita-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" title="Revista presei. Stenograme: Cum funcţiona Statul Paralel"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-stenograme-cum-functiona-statul-paralel-302684.html" rel="bookmark" title="Revista presei. Stenograme: Cum funcţiona Statul Paralel">
											Revista presei. Stenograme: Cum funcţiona Statul Paralel										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-16T08:26:26+02:00">16-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/12/UEFA-logo-1024_2940562.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/decizia-uefa-nu-au-existat-manifestari-rasiste-la-meciul-romania-suedia-302681.html" title="Decizia UEFA: Nu au existat manifestări rasiste la meciul România &#8211; Suedia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/decizia-uefa-nu-au-existat-manifestari-rasiste-la-meciul-romania-suedia-302681.html" rel="bookmark" title="Decizia UEFA: Nu au existat manifestări rasiste la meciul România &#8211; Suedia">
											Decizia UEFA: Nu au existat manifestări rasiste la meciul România &#8211; Suedia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-14T16:57:04+02:00">14-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/04/the-white-house-hacked.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/roman-implicat-intr-o-frauda-de-722-de-milioane-de-dolari-302679.html" title="Român implicat într-o fraudă de 722 de milioane de dolari"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/roman-implicat-intr-o-frauda-de-722-de-milioane-de-dolari-302679.html" rel="bookmark" title="Român implicat într-o fraudă de 722 de milioane de dolari">
											Român implicat într-o fraudă de 722 de milioane de dolari										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-14T16:52:47+02:00">14-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/09/klaus-iohannis.jpg" href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-decorat-cu-premiul-charlemagne-302677.html" title="Klaus Iohannis, decorat cu premiul Charlemagne"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-decorat-cu-premiul-charlemagne-302677.html" rel="bookmark" title="Klaus Iohannis, decorat cu premiul Charlemagne">
											Klaus Iohannis, decorat cu premiul Charlemagne										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-14T16:50:30+02:00">14-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/Adrian-Zuckerman-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/adrian-zuckerman-noul-ambasador-al-sua-la-bucuresti-302674.html" title="Adrian Zuckerman, noul ambasador al SUA la București"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/adrian-zuckerman-noul-ambasador-al-sua-la-bucuresti-302674.html" rel="bookmark" title="Adrian Zuckerman, noul ambasador al SUA la București">
											Adrian Zuckerman, noul ambasador al SUA la București										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-14T16:46:15+02:00">14-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/04/DNUTILAJ.jpg" href="https://www.ziuaveche.ro/business-2/economic/sunt-bani-utilaje-si-stocuri-sa-nu-ne-ia-prin-surprindere-iarna-in-luna-decembrie-302672.html" title="Sunt bani, utilaje și stocuri, să nu ne ia prin surprindere iarna în luna decembrie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/sunt-bani-utilaje-si-stocuri-sa-nu-ne-ia-prin-surprindere-iarna-in-luna-decembrie-302672.html" rel="bookmark" title="Sunt bani, utilaje și stocuri, să nu ne ia prin surprindere iarna în luna decembrie">
											Sunt bani, utilaje și stocuri, să nu ne ia prin surprindere iarna în luna decembrie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-13T19:31:33+02:00">13-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2018/04/halep-fed-cup-romania-elvetia.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/simona-halep-in-topul-celor-mai-bune-jucatoare-ale-deceniului-302670.html" title="Simona Halep, în topul celor mai bune jucătoare ale deceniului"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/simona-halep-in-topul-celor-mai-bune-jucatoare-ale-deceniului-302670.html" rel="bookmark" title="Simona Halep, în topul celor mai bune jucătoare ale deceniului">
											Simona Halep, în topul celor mai bune jucătoare ale deceniului										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-13T19:28:55+02:00">13-12-2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/poluare-bucuresti-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/harta-poluarii-in-capitala-zona-unde-bucurestenii-respira-cel-mai-nociv-aer-302667.html" title="Harta poluării în Capitală.Zona unde bucureștenii respiră cel mai nociv aer"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/harta-poluarii-in-capitala-zona-unde-bucurestenii-respira-cel-mai-nociv-aer-302667.html" rel="bookmark" title="Harta poluării în Capitală.Zona unde bucureștenii respiră cel mai nociv aer">
											Harta poluării în Capitală.Zona unde bucureștenii respiră cel mai nociv aer										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-12-13T19:24:46+02:00">13-12-2019</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"302684"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f3c7802760","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f3c7802760","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f3c7802760","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"f3c7802760","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(302684, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>