<!DOCTYPE html>
<html lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html" />
  	<meta name="date.updated" content="2021-07-28EEST14:23">
     <meta property="og:title" content="Canotajul masculin, prima medalie după 29 de ani"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Palmaresul României s-a îmbogățit cu două medalii la Tokyo 2020. Una de aur, câștigată în proba de dublu vâsle feminin (W2x), și una de argint, câștigată de echipajul de patru rame masculin (M4-). Nic"/>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Canotajul masculin, prima medalie după 29 de ani | Ziua Veche</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.1.1.1 -->
		<meta name="description" content="Palmaresul României s-a îmbogățit cu două medalii la Tokyo 2020. Una de aur, câștigată în proba de dublu vâsle feminin (W2x), și una de argint, câștigată de echipajul de patru rame masculin (M4-). Niciun echipaj masculin nu a mai câștigat o medalie Olimpică din anul 1992, de la Jocurile Olimpice de la Barcelona. Au trecut de atunci 29 de…"/>
		<meta name="keywords" content="sport" />
		<link rel="canonical" href="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; Canotajul masculin, prima medalie după 29 de ani" href="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html/feed/" />
<link rel='preload'   href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-bd505755.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.ziuaveche.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziuaveche.ro/wp-json/wp/v2/posts/311668" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=311668' />
<meta name="facebook-domain-verification" content="0smfg7mwjd6gfpdy6wkzejgzyc0m48" />    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Canotajul masculin, prima medalie dup\u0103 29 de ani",
    "description": "<div class=\"at-above-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html\"><\/div>Palmaresul Rom\u00e2niei s-a \u00eembog\u0103\u021bit cu dou\u0103 medalii la Tokyo 2020. Una de aur, c\u00e2\u0219tigat\u0103 \u00een\u00a0proba de&hellip;<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html\"><\/div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->",
    "datePublished": "2021-07-28",
    "datemodified": "2021-07-28",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2021\/07\/canotaj.jpg",
        "width": 780,
        "height": 440
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/sport-auto\/",
                "name": "Sport-Auto"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/sport-auto\/sport\/",
                "name": "Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html",
                "name": "Canotajul masculin, prima medalie dup\u0103 29 de ani"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-311668 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html">Canotajul masculin, prima medalie după 29 de ani</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/international/externe/bulgaria-elimina-restrictiile-pentru-romanii-care-vor-sa-intre-in-aceasta-tara-pana-la-sfarsitul-sezonului-311664.html">Bulgaria elimină restricțiile pentru românii care vor să intre în această țară până la sfârșitul sezonului</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/aur-initiaza-o-lege-anti-lgbt-similara-cu-cea-adoptata-de-ungaria-311660.html">AUR inițiază o lege anti-LGBT similară cu cea adoptată de Ungaria</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/clotilde-armand-mandatata-sa-ceara-in-instanta-rezilierea-contractului-cu-romprest-311658.html">Clotilde Armand, mandatată să ceară în instanță rezilierea contractului cu Romprest</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/valeriu-gheorghita-vaccinarea-anti-covid-cu-a-treia-doza-ar-putea-incepe-in-septembrie-311656.html">Valeriu Gheorghiță: Vaccinarea anti-COVID cu a treia doză ar putea începe în septembrie</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/sport-auto/sport/">Sport</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Canotajul masculin, prima medalie după 29 de ani</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Canotajul masculin, prima medalie după 29 de ani</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2021-07-28T14:23:18+03:00">28-07-2021</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2021-07-28T14:23:18+03:00">28-07-2021</time></span>
													<span><i class="penci-post-countview-number">0</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-311668" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="at-above-post addthis_tool" data-url="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html"></div><p><strong>Palmaresul României s-a îmbogățit cu două medalii la Tokyo 2020. Una de aur, câștigată în proba de dublu vâsle feminin (W2x), și una de argint, câștigată de echipajul de patru rame masculin (M4-). Niciun echipaj masculin nu a mai câștigat o medalie Olimpică din anul 1992, de la Jocurile Olimpice de la Barcelona. Au trecut de atunci 29 de ani.</strong></p>
<div id="attachment_311669" style="width: 790px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-311669" class="size-full wp-image-311669" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20440'%3E%3C/svg%3E" alt="" width="780" height="440" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj.jpg 780w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-266x150.jpg 266w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-300x169.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-150x85.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-768x433.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-585x330.jpg 585w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj.jpg" /><noscript><img aria-describedby="caption-attachment-311669" class="size-full wp-image-311669" src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj.jpg" alt="" width="780" height="440" srcset="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj.jpg 780w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-266x150.jpg 266w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-300x169.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-150x85.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-768x433.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-585x330.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /></noscript><p id="caption-attachment-311669" class="wp-caption-text">FOTO: Federația Română de Canotaj</p></div>
<h2 id="highlight-1613749-1">Aur și Record Olimpic pentru România</h2>
<p data-index="3">Simona Geanina Radiș și Nicoleta-Ancuța Bodnar au bifat o performanță extraordinară, câștigând prima medalie Olimpică de Aur pentru România la Tokyo. Cele două sportive au concurat în Finala A a probei de dublu vâsle feminin (W2x) alături de reprezentantele din Lituania, Canada, Olanda, Noua Zeelandă și Statele Unite ale Americii.</p>
<p data-index="4">Simona Radiș și Ancuta Bodnar reușesc să aduca din nou aurul olimpic pentru România în proba de dublu vâsle după 37 de ani, când la JO de la Los Angeles (1984) Elisabeta Lipa și Mărioara Popescu câștigau medalia de aur.</p>
<p>Româncele noastre au dominat încă de la început cursa și au reușit să se impună în fața tuturor celorlalte echipaje, terminând Finala A a Jocurilor Olimpice de la Tokyo cu un timp de 06:41.03. Au stabilit astfel un nou record olimpic. Pe locurile 2 și 3 s-au clasat Noua Zeelandă și Olanda, cu 06:44.82, respectiv 06:45.73</p>
<p>„<em>Bucuria noastră nu se poate descrie în cuvinte. A fost visul nostru să ajungem la Jocurile Olimpice. Am muncit mult pentru asta, ne-am antrenat zilnic și am făcut întotdeauna totul pentru a ne autodepăși. Munca noastră de zi cu zi s-a concretizat acum prin cea mai strălucitoare medalie, iar asta ne face extrem de fericite, dar ne și ambiționează să continuăm în același ritm. Mulțumim tuturor pentru susținere. Suntem mândre că am putut urca România pe cea mai înaltă treaptă a Jocurilor Olimpice de la Tokyo”,</em> declară Simona Geanina Radiș și Nicoleta-Ancuța Bodnar.</p>
<p data-index="5">Echipajul de patru rame masculin (M4-), compus din Mihăiță Vasile Țigănescu, Mugurel Semciuc, Ștefan Constantin Berariu și Cosmin Pascari, a câștigat argintul Olimpic. Sportivii au terminat cursa din Finala A a Jocurilor Olimpice cu timpul de 05:43.13. Titlul olimpic de la Tokyo a fost câştigat de Australia, în timp ce poziția a treia a fost ocupată de Italia. Este prima medalie pentru România într-o probă masculină de canotaj dupa JO de la Barcelona din 1992.</p>
<p>„<em>Am avut încredere în noi și în forțele noastre. Ne-am antrenat mult pentru a ajunge aici și ne-am dorit din tot sufletul să urcăm pe podium. Suntem extrem de fericiți că am obținut medalia de argint și mulțumim tuturor celor care ne susțin întotdeauna. Am dat totul pe apă și am reușit astfel să avem un finish extraordinar și să ajungem pe locul al doilea. Acest rezultat ne ambiționează și mai mult ca pe viitor să continuăm să ne autodepășim și să fim cu fiecare zi mai buni”</em>, spun membrii echipajului de patru rame masculin (M4-).</p>
<p data-index="6">„<em>Sunt extrem de mândră de ei, așa cum sunt de toți sportivii Federației Române de Canotaj. Mă bucură enorm să îi văd cât sunt de muncitori și cât de sus țintesc. Atunci când vine vorba despre a face performanță și despre a-și îndeplini visele, nimic nu e prea mult sau prea greu. Le felicit pe Simona și Ancuța pentru evoluția lor din ultimii ani și mai ales pentru performanța extraordinară de la Tokyo. Îi felicit și pe Mihăiță, Mugurel, Ștefan și Cosmin pentru că au urcat pe podiumul Olimpic. Am trăit, ca de fiecare dată, emoțiile la cote maxime alături de ei. Două medalii în prima zi a Finalelor de la Tokyo, una de aur, iar alta de argint. Un rezultat foarte bun! Le doresc succes și celorlalți sportivi, sunt alături de ei și îi susțin din tot sufletul</em>”, a declarat Elisabeta Lipă, Președintele Federației Române de Canotaj.</p>
<h2 id="highlight-1613749-3">Locurile 9 pentru echipajele de dublu vâsle masculin și patru rame feminin</h2>
<p data-index="7">Echipajele de dublu vâsle masculin (M2x) și patru rame feminin (W4-) au concurat în Finalele B la Tokyo. Florin Marian Enache și Ionuț Prundeanu au terminat cursa pe locul 3 clasându-se pe poziția 9 general. Tot pe locul 9 în clasamentul general se clasează și Mădălina Hegheș, Elena Logofătu, Cristina Popescu și Roxana Anghel, după ce au terminat cursa Finală pe poziția a 3-a.</p>
<h2 id="highlight-1613749-4">Ultimele calificări pentru finalele Olimpice</h2>
<p data-index="8">La dublu vâsle categorie ușoară (LW2x), Gianina-Elena Beleagă și Ionela-Livia Cozmiuc au concurat în Semifinala A/B și au terminat cursa pe locul 3, după Italia și Statele Unite. Asta le trimite în Finala A ce se va desfășura miercuri noapte spre joi, ora 04:10 (ora României).</p>
<p>Tot în Finala A s-a calificat și echipajul de dublu rame masculin (M2-), după rezultatul foarte bun obținut în Semifinala A/B. Marius Vasile Cozmiuc și Ciprian Tudosă au terminat pe locul 1 cursa în Semifinală și își vor disputa medalia în cadrul Finalei ce se va desfășura miercuri noapte spre joi, ora 03:18 (ora României).</p>
<p>Iuliana Buhuș și Adriana Ailincăi vor concura în Finala B a probei de dublu rame feminin (W2-) miercuri noapte spre joi, ora 02:40 (ora României). Sportivele au terminat pe locul 4 cursa în Semifinala A/B.</p>
<p>Echipajele de 8+1 feminin și masculin (W8+ și M8+) au concurat noaptea trecută la recalificări și au terminat cursele pe locul 1, respectiv 4.</p>
<p data-index="9">Alexandru Petrișor Chioseaua, Florin Sorin Lehaci, Radu Constantin, Sergiu Vasile Bejan, Vlad Dragoș Aicoboae, Constantin Adam, Florin-Nicolae Arteni-Fîntînariu, Ciprian Huc și Adrian Munteanu, componenții echipajului de 8+1 masculin au terminat cursa pe locul 5 si au ratat astfel calificarea în finala olimpică cu doar 2 secunde și 8 sutimi.</p>
<h2 id="highlight-1613749-5">Record mondial pentru echipajul de 8+1 feminin în proba de calificare</h2>
<p data-index="10">Maria Magdalena Rusu, Viviana Bejinariu, Georgiana Dedu, Maria Tivodariu, Ioana Vrînceanu, Mădălina Bereș, Amalia Bereș, Denisa Tîlvescu și Daniela Druncea compun echipajul de 8+1 feminin al României și au terminat cursa de calificare cu 05:52:99, stabilind astfel un nou record mondial. Precedentul record mondial (05:55:50) aparținea Statelor Unite și a fost obținut în anul 2006.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	



                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60755bf2f27ae637"></script>


		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='311668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f9fd3180d" /></p><input type="hidden" id="ak_js" name="ak_js" value="181"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-374" class="wp-polls">
	<form id="polls_form_374" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_374_nonce" name="wp-polls-nonce" value="6002d00a54" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="374" /></p>
		<p style="text-align: center;"><strong>Cine credeți că merită să conducă PNL ?</strong></p><div id="polls-374-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1233" name="poll_374" value="1233" /> <label for="poll-answer-1233">Ludovic Orban</label></li>
		<li><input type="radio" id="poll-answer-1234" name="poll_374" value="1234" /> <label for="poll-answer-1234">Florin Cîțu</label></li>
		<li><input type="radio" id="poll-answer-1235" name="poll_374" value="1235" /> <label for="poll-answer-1235">Altă persoană</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(374);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(374); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-374-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-3686" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/05/permis-de-vaccinare-585x390.jpg" title="Permis de vaccinare !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/permis-de-vaccinare-310492.html" class="penci-widget-slider-overlay" title="Permis de vaccinare !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/permis-de-vaccinare-310492.html" rel="bookmark" title="Permis de vaccinare !">Permis de vaccinare !</a>
									</h4>
																																							<span class="slide-item-date">11-mai-2021</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-3400" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/rezultate-admitere-umf-2021-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/rezultate-admitere-medicina-2021-umf-carol-davila-311606.html" title="REZULTATE Admitere Medicina 2021 – UMF Carol Davila"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/rezultate-admitere-medicina-2021-umf-carol-davila-311606.html" rel="bookmark" title="REZULTATE Admitere Medicina 2021 – UMF Carol Davila">
											REZULTATE Admitere Medicina 2021 – UMF Carol Davila										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/rezultate-admitere-medicina-2015-umf-carol-davila-267598.html" rel="bookmark" title="REZULTATE Admitere Medicina 2015 – UMF Carol Davila">
											REZULTATE Admitere Medicina 2015 – UMF Carol Davila										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/rezultate-admitere-medicina-2019-umf-carol-davila-301053.html" rel="bookmark" title="REZULTATE Admitere Medicina 2019 – UMF Carol Davila">
											REZULTATE Admitere Medicina 2019 – UMF Carol Davila										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-9787" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/07/canotaj-263x175.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html" title="Canotajul masculin, prima medalie după 29 de ani"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/canotajul-masculin-prima-medalie-dupa-29-de-ani-311668.html" rel="bookmark" title="Canotajul masculin, prima medalie după 29 de ani">
											Canotajul masculin, prima medalie după 29 de ani										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-28T14:23:18+03:00">28-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/06/tipuri-tantari-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/primaria-capitalei-incepe-al-treilea-tratament-pentru-eliminarea-larvelor-de-tantari-311666.html" title="Primăria Capitalei începe al treilea tratament pentru eliminarea larvelor de ţânţari"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/primaria-capitalei-incepe-al-treilea-tratament-pentru-eliminarea-larvelor-de-tantari-311666.html" rel="bookmark" title="Primăria Capitalei începe al treilea tratament pentru eliminarea larvelor de ţânţari">
											Primăria Capitalei începe al treilea tratament pentru eliminarea larvelor de ţânţari										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-28T14:20:57+03:00">28-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/08/bulgaria-borders.jpg" href="https://www.ziuaveche.ro/international/externe/bulgaria-elimina-restrictiile-pentru-romanii-care-vor-sa-intre-in-aceasta-tara-pana-la-sfarsitul-sezonului-311664.html" title="Bulgaria elimină restricțiile pentru românii care vor să intre în această țară până la sfârșitul sezonului"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/bulgaria-elimina-restrictiile-pentru-romanii-care-vor-sa-intre-in-aceasta-tara-pana-la-sfarsitul-sezonului-311664.html" rel="bookmark" title="Bulgaria elimină restricțiile pentru românii care vor să intre în această țară până la sfârșitul sezonului">
											Bulgaria elimină restricțiile pentru românii care vor să intre în această țară până la sfârșitul sezonului										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-28T14:19:37+03:00">28-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/presa-internationala-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-28-iulie-2021-311662.html" title="Revista presei internaționale, 28 iulie 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-28-iulie-2021-311662.html" rel="bookmark" title="Revista presei internaționale, 28 iulie 2021">
											Revista presei internaționale, 28 iulie 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-28T08:14:29+03:00">28-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/discutie-intre-o-vaca-si-vitelul-ei-311611.html" rel="bookmark" title="Discuţie între o vacă şi viţelul ei">
											Discuţie între o vacă şi viţelul ei										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-28T00:02:36+03:00">28-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/02/George-Simion-aur-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/aur-initiaza-o-lege-anti-lgbt-similara-cu-cea-adoptata-de-ungaria-311660.html" title="AUR inițiază o lege anti-LGBT similară cu cea adoptată de Ungaria"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/aur-initiaza-o-lege-anti-lgbt-similara-cu-cea-adoptata-de-ungaria-311660.html" rel="bookmark" title="AUR inițiază o lege anti-LGBT similară cu cea adoptată de Ungaria">
											AUR inițiază o lege anti-LGBT similară cu cea adoptată de Ungaria										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T18:40:43+03:00">27-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/06/Clotilde-Armand.jpg" href="https://www.ziuaveche.ro/actualitate-interna/clotilde-armand-mandatata-sa-ceara-in-instanta-rezilierea-contractului-cu-romprest-311658.html" title="Clotilde Armand, mandatată să ceară în instanță rezilierea contractului cu Romprest"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/clotilde-armand-mandatata-sa-ceara-in-instanta-rezilierea-contractului-cu-romprest-311658.html" rel="bookmark" title="Clotilde Armand, mandatată să ceară în instanță rezilierea contractului cu Romprest">
											Clotilde Armand, mandatată să ceară în instanță rezilierea contractului cu Romprest										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T18:37:25+03:00">27-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/04/valeriu-gheorghita-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/valeriu-gheorghita-vaccinarea-anti-covid-cu-a-treia-doza-ar-putea-incepe-in-septembrie-311656.html" title="Valeriu Gheorghiță: Vaccinarea anti-COVID cu a treia doză ar putea începe în septembrie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/valeriu-gheorghita-vaccinarea-anti-covid-cu-a-treia-doza-ar-putea-incepe-in-septembrie-311656.html" rel="bookmark" title="Valeriu Gheorghiță: Vaccinarea anti-COVID cu a treia doză ar putea începe în septembrie">
											Valeriu Gheorghiță: Vaccinarea anti-COVID cu a treia doză ar putea începe în septembrie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T18:27:47+03:00">27-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/vaccin-covid-moderna-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/de-luni-2-august-incepe-vaccinarea-cu-moderna-pentru-copiii-de-peste-12-ani-311654.html" title="De luni, 2 august, începe vaccinarea cu Moderna pentru copiii de peste 12 ani"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/de-luni-2-august-incepe-vaccinarea-cu-moderna-pentru-copiii-de-peste-12-ani-311654.html" rel="bookmark" title="De luni, 2 august, începe vaccinarea cu Moderna pentru copiii de peste 12 ani">
											De luni, 2 august, începe vaccinarea cu Moderna pentru copiii de peste 12 ani										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T18:23:49+03:00">27-07-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/05/Tanczos-Barna-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/tanczos-barna-ursul-a-ocupat-noi-teritorii-311652.html" title="Tanczos Barna: Ursul a ocupat noi teritorii"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/tanczos-barna-ursul-a-ocupat-noi-teritorii-311652.html" rel="bookmark" title="Tanczos Barna: Ursul a ocupat noi teritorii">
											Tanczos Barna: Ursul a ocupat noi teritorii										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-27T18:22:10+03:00">27-07-2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b37f935164ad907854e5f94cca96182","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"311668"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"5b69917a9d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"5b69917a9d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"5b69917a9d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"5b69917a9d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-footer-f7504eb2.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-footer-abe90b50.min.js' id='wpo_min-footer-2-js'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(311668, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ziuaveche.ro/wp-content/cache/wpo-minify/1622188220/assets/wpo-minify-header-bd505755.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627471401 -->