<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" />
  	<meta name="date.updated" content="2020-02-21EET14:20">
     <meta property="og:title" content="Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Ianis Hagi (21 de ani) a intrat definitiv în inimile fanilor lui Glasgow Rangers, după ce a reușit o dublă pe Ibrox Park, în victoria cu 3-2 în fața celor de la Braga.      Ianis Hagi, jucătorul săptă"/>	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v5.0&appId=1483354328623270&autoLogAppEvents=1"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers | Ziua Veche</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[2482,2576] -->
<meta name="description"  content="Ianis Hagi (21 de ani) a intrat definitiv în inimile fanilor lui Glasgow Rangers, după ce a reușit o dublă pe Ibrox Park, în victoria cu 3-2 în fața celor de la Braga. Ianis Hagi, jucătorul săptămânii în Europa League? Fotbalistul român a fost nominalizat de cei de la UEFA pentru titlul de jucătorul săptămânii în Europa League, alături de Diogo Jotta, Luciano Vietto și Daichi Kamada. Fanii au fost rugați să voteze câștigătorul într-un sondaj inițiat pe site-ul forului continental. Cei de la Glasgow Rangers au răspuns deja cu un &quot;tweet&quot; memorabil - o replică din celebrul serial &quot;Highlander (Nemuritorul)&quot;: &quot;There can be only one&quot;." />

<meta name="keywords"  content="sport" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#webpage","url":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html","inLanguage":"en-US","name":"Ianis Hagi a intrat definitiv \u00een inimile fanilor lui Glasgow Rangers","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg","width":630,"height":420},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#primaryimage"},"datePublished":"2020-02-21T12:20:25+02:00","dateModified":"2020-02-21T12:20:25+02:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"Ianis Hagi a intrat definitiv \u00een inimile fanilor lui Glasgow Rangers","datePublished":"2020-02-21T12:20:25+02:00","dateModified":"2020-02-21T12:20:25+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Sport, cap-1, scroll","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg","width":630,"height":420}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers Comments Feed" href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Serviciile de informații americane avertizează că Rusia se va amesteca în alegerile prezidențiale' href='https://www.ziuaveche.ro/international/externe/serviciile-de-informatii-americane-avertizeaza-ca-rusia-se-va-amesteca-in-alegerile-prezidentiale-303676.html' />
<link rel='next' title='Euro a trecut de 4,8 lei pentru prima oară în istorie' href='https://www.ziuaveche.ro/business-2/economic/euro-a-trecut-de-48-lei-pentru-prima-oara-in-istorie-303680.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=303678' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fsport-auto%2Fsport%2Fianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Fsport-auto%2Fsport%2Fianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Ianis Hagi a intrat definitiv \u00een inimile fanilor lui Glasgow Rangers",
    "description": "Ianis Hagi\u00a0(21 de ani) a intrat definitiv\u00a0\u00een inimile fanilor\u00a0lui\u00a0Glasgow Rangers, dup\u0103 ce a reu\u0219it o dubl\u0103&hellip;",
    "datePublished": "2020-02-21",
    "datemodified": "2020-02-21",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2014\/09\/minge-fotbal-ghimpele-630x4202.jpg",
        "width": 630,
        "height": 420
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/sport-auto\/",
                "name": "Sport-Auto"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/sport-auto\/sport\/",
                "name": "Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/sport-auto\/sport\/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html",
                "name": "Ianis Hagi a intrat definitiv \u00een inimile fanilor lui Glasgow Rangers"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-303678 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/business-2/economic/euro-a-trecut-de-48-lei-pentru-prima-oara-in-istorie-303680.html">Euro a trecut de 4,8 lei pentru prima oară în istorie</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html">Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/cazurile-de-imbolnavire-cu-coronavirus-covid-19-cresc-in-afara-chinei-303674.html">Cazurile de îmbolnăvire cu coronavirus (COVID-19) cresc în afara Chinei</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/stiinta/agentia-spatiala-europeana-cauta-voluntari-care-sa-stea-intinsi-in-pat-2-luni-303669.html">Agenţia Spaţială Europeană caută voluntari care să stea întinşi în pat 2 luni</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriela-firea-anunta-ca-in-mod-sigur-candideaza-la-primaria-bucuresti-303667.html">Gabriela Firea anunţă că în mod sigur candidează la Primăria București</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/sport-auto/sport/">Sport</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-02-21T14:20:25+02:00">21-02-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-02-21T14:20:25+02:00">21-02-2020</time></span>
													<span><i class="penci-post-countview-number">2</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-303678" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Ianis Hagi (21 de ani) a intrat definitiv în inimile fanilor lui Glasgow Rangers, după ce a reușit o dublă pe Ibrox Park, în victoria cu 3-2 în fața celor de la Braga.</strong></p>
<p><img class="aligncenter size-full wp-image-248153" src="https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg" alt="" width="630" height="420" srcset="https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg 630w, https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202-150x100.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202-225x150.jpg 225w, https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Ianis Hagi, jucătorul săptămânii în Europa League?</h2>
<p>Fotbalistul român a fost nominalizat de cei de la <strong>UEFA</strong> pentru titlul de jucătorul săptămânii în <strong>Europa League</strong>, alături de <strong>Diogo Jotta, Luciano Vietto și Daichi Kamada</strong>. Fanii au fost rugați să voteze câștigătorul într-un sondaj inițiat pe site-ul forului continental.</p>
<p>Cei de la Glasgow Rangers au răspuns deja cu un &#8220;tweet&#8221; memorabil &#8211; o replică din celebrul serial &#8220;Highlander (Nemuritorul)&#8221;: <strong>&#8220;There can be only one&#8221;.</strong></p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	<div class="fb-like" data-href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" data-width="750" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='303678' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0baceec4e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-351" class="wp-polls">
	<form id="polls_form_351" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_351_nonce" name="wp-polls-nonce" value="797836f18f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="351" /></p>
		<p style="text-align: center;"><strong>Sunteți de acord cu alegeri parlamentare anticipate ?</strong></p><div id="polls-351-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1149" name="poll_351" value="1149" /> <label for="poll-answer-1149">DA</label></li>
		<li><input type="radio" id="poll-answer-1150" name="poll_351" value="1150" /> <label for="poll-answer-1150">NU</label></li>
		<li><input type="radio" id="poll-answer-1151" name="poll_351" value="1151" /> <label for="poll-answer-1151">Nu mă interesează</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(351);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(351); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-351-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-4667" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/cura-de-slabire-585x390.jpg" title="Cura de slăbire !"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/cura-de-slabire-303576.html" class="penci-widget-slider-overlay" title="Cura de slăbire !"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/cura-de-slabire-303576.html" rel="bookmark" title="Cura de slăbire !">Cura de slăbire !</a>
									</h4>
																																							<span class="slide-item-date">16-Feb-2020</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-5382" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/03/Marin-Neacsu.jpg" href="https://www.ziuaveche.ro/opinie/tradarea-armatei-nationale-303352.html" title="Trădarea armatei naționale"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/opinie/tradarea-armatei-nationale-303352.html" rel="bookmark" title="Trădarea armatei naționale">
											Trădarea armatei naționale										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/02/martisor11.jpg" href="https://www.ziuaveche.ro/cultura-religie/cultura/1-martie-martisorul-%e2%80%93-traditii-semnificatie-si-origine-152639.html" title="1 Martie: Mărţişorul – Tradiţii, semnificaţie şi origine"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/cultura/1-martie-martisorul-%e2%80%93-traditii-semnificatie-si-origine-152639.html" rel="bookmark" title="1 Martie: Mărţişorul – Tradiţii, semnificaţie şi origine">
											1 Martie: Mărţişorul – Tradiţii, semnificaţie şi origine										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/teodor-marcu-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/life/romanii-au-talent-theodor-marcu-pustiul-de-6-ani-este-un-geniu-video-303579.html" title="Romanii au talent &#8211; Theodor Marcu, puștiul de 6 ani este un geniu (video)"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/life/romanii-au-talent-theodor-marcu-pustiul-de-6-ani-este-un-geniu-video-303579.html" rel="bookmark" title="Romanii au talent &#8211; Theodor Marcu, puștiul de 6 ani este un geniu (video)">
											Romanii au talent &#8211; Theodor Marcu, puștiul de 6 ani este un geniu (video)										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/01/viscol1.jpg" href="https://www.ziuaveche.ro/actualitate-interna/vor-mai-fi-episoade-de-iarna-severa-in-romania-303588.html" title="Vor mai fi episoade de iarnă severă în România?"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/vor-mai-fi-episoade-de-iarna-severa-in-romania-303588.html" rel="bookmark" title="Vor mai fi episoade de iarnă severă în România?">
											Vor mai fi episoade de iarnă severă în România?										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-1007" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2012/07/evolutia-cursului-euro-leu.jpg" href="https://www.ziuaveche.ro/business-2/economic/euro-a-trecut-de-48-lei-pentru-prima-oara-in-istorie-303680.html" title="Euro a trecut de 4,8 lei pentru prima oară în istorie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/business-2/economic/euro-a-trecut-de-48-lei-pentru-prima-oara-in-istorie-303680.html" rel="bookmark" title="Euro a trecut de 4,8 lei pentru prima oară în istorie">
											Euro a trecut de 4,8 lei pentru prima oară în istorie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-21T14:23:49+02:00">21-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/09/minge-fotbal-ghimpele-630x4202.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" title="Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/ianis-hagi-a-intrat-definitiv-in-inimile-fanilor-lui-glasgow-rangers-303678.html" rel="bookmark" title="Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers">
											Ianis Hagi a intrat definitiv în inimile fanilor lui Glasgow Rangers										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-21T14:20:25+02:00">21-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/03/steagul-sua.jpg" href="https://www.ziuaveche.ro/international/externe/serviciile-de-informatii-americane-avertizeaza-ca-rusia-se-va-amesteca-in-alegerile-prezidentiale-303676.html" title="Serviciile de informații americane avertizează că Rusia se va amesteca în alegerile prezidențiale"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/serviciile-de-informatii-americane-avertizeaza-ca-rusia-se-va-amesteca-in-alegerile-prezidentiale-303676.html" rel="bookmark" title="Serviciile de informații americane avertizează că Rusia se va amesteca în alegerile prezidențiale">
											Serviciile de informații americane avertizează că Rusia se va amesteca în alegerile prezidențiale										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-21T14:16:05+02:00">21-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/virus-gripa-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/cazurile-de-imbolnavire-cu-coronavirus-covid-19-cresc-in-afara-chinei-303674.html" title="Cazurile de îmbolnăvire cu coronavirus (COVID-19) cresc în afara Chinei"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/cazurile-de-imbolnavire-cu-coronavirus-covid-19-cresc-in-afara-chinei-303674.html" rel="bookmark" title="Cazurile de îmbolnăvire cu coronavirus (COVID-19) cresc în afara Chinei">
											Cazurile de îmbolnăvire cu coronavirus (COVID-19) cresc în afara Chinei										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-21T14:14:22+02:00">21-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/02/prima-casa-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-totul-despre-prima-casa-2020-303671.html" title="Revista presei. Totul despre Prima Casă 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-totul-despre-prima-casa-2020-303671.html" rel="bookmark" title="Revista presei. Totul despre Prima Casă 2020">
											Revista presei. Totul despre Prima Casă 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-21T08:32:30+02:00">21-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2015/07/ssi-statia-spatiala.jpg" href="https://www.ziuaveche.ro/stiinta-it/stiinta/agentia-spatiala-europeana-cauta-voluntari-care-sa-stea-intinsi-in-pat-2-luni-303669.html" title="Agenţia Spaţială Europeană caută voluntari care să stea întinşi în pat 2 luni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/stiinta/agentia-spatiala-europeana-cauta-voluntari-care-sa-stea-intinsi-in-pat-2-luni-303669.html" rel="bookmark" title="Agenţia Spaţială Europeană caută voluntari care să stea întinşi în pat 2 luni">
											Agenţia Spaţială Europeană caută voluntari care să stea întinşi în pat 2 luni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-20T17:27:16+02:00">20-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/07/gabriela-firea.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriela-firea-anunta-ca-in-mod-sigur-candideaza-la-primaria-bucuresti-303667.html" title="Gabriela Firea anunţă că în mod sigur candidează la Primăria București"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/gabriela-firea-anunta-ca-in-mod-sigur-candideaza-la-primaria-bucuresti-303667.html" rel="bookmark" title="Gabriela Firea anunţă că în mod sigur candidează la Primăria București">
											Gabriela Firea anunţă că în mod sigur candidează la Primăria București										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-20T17:25:05+02:00">20-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/Simona-Halep.jpg" href="https://www.ziuaveche.ro/sport-auto/sport/jabeur-furioasa-dupa-meciul-cu-simona-halep-303665.html" title="Jabeur, furioasă după meciul cu Simona Halep"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/sport-auto/sport/jabeur-furioasa-dupa-meciul-cu-simona-halep-303665.html" rel="bookmark" title="Jabeur, furioasă după meciul cu Simona Halep">
											Jabeur, furioasă după meciul cu Simona Halep										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-20T17:22:30+02:00">20-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/klaus-iohannis-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-avizul-csm-mi-s-a-parut-partial-destul-de-superficial-303663.html" title="Klaus Iohannis: „Avizul CSM mi s-a părut parțial destul de superficial”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/klaus-iohannis-avizul-csm-mi-s-a-parut-partial-destul-de-superficial-303663.html" rel="bookmark" title="Klaus Iohannis: „Avizul CSM mi s-a părut parțial destul de superficial”">
											Klaus Iohannis: „Avizul CSM mi s-a părut parțial destul de superficial”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-20T17:19:00+02:00">20-02-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2013/04/evadare.jpg" href="https://www.ziuaveche.ro/actualitate-interna/hartuirea-in-mediul-online-ar-putea-deveni-infractiune-prevazuta-in-codul-penal-303658.html" title="Hărțuirea în mediul online ar putea deveni infracțiune prevăzută în Codul penal"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/hartuirea-in-mediul-online-ar-putea-deveni-infractiune-prevazuta-in-codul-penal-303658.html" rel="bookmark" title="Hărțuirea în mediul online ar putea deveni infracțiune prevăzută în Codul penal">
											Hărțuirea în mediul online ar putea deveni infracțiune prevăzută în Codul penal										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-02-20T09:29:29+02:00">20-02-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"303678"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"664530647c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"664530647c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"664530647c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"664530647c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(303678, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>