<!DOCTYPE html>
<html lang="ro-RO"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />

	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html" />
  	<meta name="date.updated" content="2021-02-04EET18:42">
     <meta property="og:title" content="OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Şeful echipei de experţi ai Organizaţiei Mondiale a Sănătăţii (OMS) care desfăşoară o anchetă în oraşul Wuhan din China asupra originii pandemiei de Sars-CoV-2 a părut să excludă joi, într-un interviu"/><div id="fb-root"></div>
<script data-rocketlazyloadscript='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1483354328623270&autoLogAppEvents=1' async defer crossorigin="anonymous"  nonce="eD5KJwjw"></script>
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film” | Ziua Veche</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ziuaveche.ro/wp-content/cache/min/1/7114b27590bb4b35b7a9f041de0ecadb.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="Şeful echipei de experţi ai Organizaţiei Mondiale a Sănătăţii (OMS) care desfăşoară o anchetă în oraşul Wuhan din China asupra originii pandemiei de Sars-CoV-2 a părut să excludă joi, într-un interviu pentru agenţia France Presse, ipoteza unei scăpări dintr-un laborator, despre care a spus că ar fi un „excelent scenariu” de film. Peter Ben Embarek se numără…"/>
		<meta name="keywords" content="pharma-sanatate" />
		<link rel="canonical" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ziuaveche.ro\/#website","url":"https:\/\/www.ziuaveche.ro\/","name":"Ziua Veche","publisher":{"@id":"https:\/\/www.ziuaveche.ro\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ziuaveche.ro\/#organization","name":"Ziua Veche","url":"https:\/\/www.ziuaveche.ro\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo","url":"https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/11090829_1563552063903674_3149939917441794996_o.jpg","width":2629,"height":1178},"image":{"@id":"https:\/\/www.ziuaveche.ro\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.ziuaveche.ro\/#item","name":"Prima pagin\u0103","description":"Ziua Veche ziar online - stiri, politica interna si internationala, investigatii, interviuri, stiri in exclusivitate, dosare TOP SECRET, Basarabia si romanii de pretutindeni, social-economic si sport.","url":"https:\/\/www.ziuaveche.ro\/"},"nextItem":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html#listItem","position":2,"item":{"@id":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html#item","name":"OMS: Ipoteza sc\u0103p\u0103rii Covid-19 dintr-un laborator din Wuhan, un \u201eexcelent scenariu de film\u201d","description":"\u015eeful echipei de exper\u0163i ai Organiza\u0163iei Mondiale a S\u0103n\u0103t\u0103\u0163ii (OMS) care desf\u0103\u015foar\u0103 o anchet\u0103 \u00een ora\u015ful Wuhan din China asupra originii pandemiei de Sars-CoV-2 a p\u0103rut s\u0103 exclud\u0103 joi, \u00eentr-un interviu pentru agen\u0163ia France Presse, ipoteza unei sc\u0103p\u0103ri dintr-un laborator, despre care a spus c\u0103 ar fi un \u201eexcelent scenariu\u201d de film. Peter Ben Embarek se num\u0103r\u0103\u2026","url":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html"},"previousItem":"https:\/\/www.ziuaveche.ro\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ziuaveche.ro\/author\/misu\/#author","url":"https:\/\/www.ziuaveche.ro\/author\/misu\/","name":"Misu Andrei","image":{"@type":"ImageObject","@id":"https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"},"sameAs":["https:\/\/www.facebook.com\/ziuaveche\/"]}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Flux comentarii" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziua Veche &raquo; OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html/feed/" />


<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='NATO decide în aceste zile dacă mai rămâne în Afganistan' href='https://www.ziuaveche.ro/international/externe/nato-decide-in-aceste-zile-daca-mai-ramane-in-afganistan-308854.html' />
<link rel='next' title='Ministrul Dezvoltării: Desființăm structurile regionale și reducem cheltuielile' href='https://www.ziuaveche.ro/actualitate-interna/ministrul-dezvoltarii-desfiintam-structurile-regionale-si-reducem-cheltuielile-308858.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=308856' />
<!-- <meta name="NextGEN" version="3.5.0" /> -->
    <style type="text/css">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</style>
    
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "OMS: Ipoteza sc\u0103p\u0103rii Covid-19 dintr-un laborator din Wuhan, un \u201eexcelent scenariu de film\u201d",
    "description": "\u015eeful echipei de exper\u0163i ai Organiza\u0163iei Mondiale a S\u0103n\u0103t\u0103\u0163ii (OMS) care desf\u0103\u015foar\u0103\u00a0o anchet\u0103 \u00een ora\u015ful Wuhan\u00a0din&hellip;",
    "datePublished": "2021-02-04",
    "datemodified": "2021-02-04",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/01\/oms.jpg",
        "width": 400,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/07\/zv-logo-alb-bun.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/stiinta-it\/",
                "name": "Stiinta-IT"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/stiinta-it\/pharma-sanatate\/",
                "name": "Pharma-Sanatate"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/stiinta-it\/pharma-sanatate\/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html",
                "name": "OMS: Ipoteza sc\u0103p\u0103rii Covid-19 dintr-un laborator din Wuhan, un \u201eexcelent scenariu de film\u201d"
            }
        }
    ]
}</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-308856 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html">OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/cetatenii-care-se-intorc-din-tarile-de-pe-lista-galbena-obligati-sa-prezinte-test-pcr-la-intrarea-in-romania-308851.html">Cetățenii care se întorc din țările de pe lista galbenă, obligați să prezinte test PCR la intrarea în România</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/dds-diagnostic-sustine-testarea-elevilor-in-scolile-din-bucuresti-308848.html">DDS Diagnostic susține testarea elevilor în școlile din București</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/citu-am-vrut-sa-reduc-salariile-la-cec-si-eximbank-dar-am-fost-blocat-de-sistem-308814.html">Cîțu: Am vrut să reduc salariile la CEC și EximBank, dar am fost blocat de sistem</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-ca-fiecare-persoana-afectata-de-incendiul-de-la-matei-bals-sa-primeasca-5-000-de-lei-308812.html">Guvernul a aprobat ca fiecare persoană afectată de incendiul de la &#8222;Matei Balș&#8221; să primească 5.000 de lei</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ziua Veche" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png"/><noscript><img src="https://www.ziuaveche.ro/wp-content/uploads/2020/07/zv-logo-alb-bun.png" alt="Ziua Veche"/></noscript></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/stiinta-it/pharma-sanatate/">Pharma-Sanatate</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2021-02-04T18:42:54+02:00">04-02-2021</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2021-02-04T18:42:54+02:00">04-02-2021</time></span>
													<span><i class="penci-post-countview-number">2</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-308856" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Şeful echipei de experţi ai Organizaţiei Mondiale a Sănătăţii (OMS) care desfăşoară o anchetă în oraşul Wuhan din China asupra originii pandemiei de Sars-CoV-2 a părut să excludă joi, într-un interviu pentru agenţia France Presse, ipoteza unei scăpări dintr-un laborator, despre care a spus că ar fi un „excelent scenariu” de film.</strong></p>
<p data-index="2">Peter Ben Embarek se numără printre cei zece cercetători ai Organizaţiei Mondiale a Sănătăţii (OMS) ajunşi luna trecută în China pentru a ancheta apariţia COVID-19, relatează <a href="https://www.agerpres.ro/mondorama/2021/02/04/expert-oms-teoria-unei-scapari-dintr-un-laborator-chinez-a-sars-cov-2-considerata-putin-credibila-afp--655422" target="_blank" rel="noopener noreferrer" data-skip-linkfix="1">Agerpres.</a></p>
<p data-index="2"><img class="aligncenter size-full wp-image-303336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" alt="" width="400" height="300" data-lazy-srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms.jpg 400w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-200x150.jpg 200w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-300x225.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-150x113.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms.jpg" /><noscript><img class="aligncenter size-full wp-image-303336" src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms.jpg" alt="" width="400" height="300" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms.jpg 400w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-200x150.jpg 200w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-300x225.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-150x113.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p data-index="3">Echipa s-a deplasat miercuri la Institutul de Virusologie din Wuhan, în centrul Chinei, acuzat, în special de fostul preşedinte american Donald Trump, că a lăsat virusul să scape din unul dintre laboratoarele sale, accidental sau nu.</p>
<p data-index="4">Până acum este cel mai controversat loc vizitat de delegaţie.</p>
<p data-index="5"><em>„Dacă vom începe să urmărim şi să vânăm fantome ici-colo, nu vom ajunge nicăieri”</em>, a declarat <strong>Ben Embarek</strong>, prin telefon, de la Beijing.</p>
<p data-index="6">Totuşi, vizita la Institutul de Virusologie a fost „<em>o etapă importantă pentru a înţelege de unde vin aceste poveşti”</em>, a mai afirmat acest specialist în securitate alimentară, aflat în post la Beijing din partea OMS de la începutul anilor 2010.</p>
<p data-index="7">Institutul de Virusologie din Wuhan dispune din 2012 de un laborator de înaltă securitate P3 (de la &#8216;patogen de clasa a 3-a&#8217;) care analizează numeroşi viruşi, în special coronaviruşi.</p>
<p data-index="8">Instituţia deţine de asemenea şi un P4 (pentru patogeni şi mai periculoşi). Este un laborator cu o securitate şi mai mare, care poate găzdui tulpini precum Ebola şi pe care OMS l-a vizitat de asemenea.</p>
<p data-index="9">Ben Embarek a spus că a avut cu interlocutorii săi chinezi „discuţii foarte sincere&#8221;, utile „pentru a înţelege&#8221; poziţia lor „asupra unor afirmaţii văzute şi citite în media&#8221;.</p>
<p data-index="10">La mijlocul lunii ianuarie, înainte de a părăsi postul de şef al diplomaţiei americane, Mike Pompeo a arătat din nou cu degetul Institutul de Virusologie din Wuhan. Totuşi, până acum nu a apărut nicio probă care să acrediteze această ipoteză, precizează AFP.</p>
<p data-index="11">Toate aceste presupuneri ar constitui „scenarii excelente pentru filme şi seriale&#8221;, a mai spus şeful echipei de experţi ai OMS, care a promis totuşi că va „urmări ştiinţa şi faptele&#8221; pentru a trage o concluzie definitivă asupra originii pandemiei.</p>
<p data-index="12">Delegaţia ar urma să îşi încheie săptămâna viitoare misiunea la Wuhan, potrivit lui Ben Embarek.</p>
<p data-index="13">„<em>Nu vor exista răspunsuri complete asupra originii virusului, dar va fi un prim pas bun</em>&#8222;, a atras el atenţia.</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	

<div class="fb-like" data-href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html" data-width="720" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='308856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d632f7914" /></p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-368" class="wp-polls">
	<form id="polls_form_368" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_368_nonce" name="wp-polls-nonce" value="cb10f8d3b0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="368" /></p>
		<p style="text-align: center;"><strong>Sunteți de acord cu redeschiderea școlilor ?</strong></p><div id="polls-368-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1211" name="poll_368" value="1211" /> <label for="poll-answer-1211">DA</label></li>
		<li><input type="radio" id="poll-answer-1212" name="poll_368" value="1212" /> <label for="poll-answer-1212">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(368);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(368); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-368-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La FIX de CRIV</span></h4>				<div id="penci-postslidewg-4575" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/02/tratament-coviv-vecerdea-caricatura-585x390.jpg" title="Noul tratament COVID 19&#8230;modelul românesc!"></span>
																		<a href="https://www.ziuaveche.ro/caricaturi-2/noul-tratament-covid-19-modelul-romanesc-308769.html" class="penci-widget-slider-overlay" title="Noul tratament COVID 19&#8230;modelul românesc!"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.ziuaveche.ro/caricaturi-2/noul-tratament-covid-19-modelul-romanesc-308769.html" rel="bookmark" title="Noul tratament COVID 19&#8230;modelul românesc!">Noul tratament COVID 19&#8230;modelul românesc!</a>
									</h4>
																																							<span class="slide-item-date">02-feb.-2021</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-7015" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/08/jocuri-din-care-scoti-bani-reali-1-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" title="Cele mai profitabile jocuri din care scoti bani reali in 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cele-mai-profitabile-jocuri-din-care-scoti-bani-reali-in-2020-306390.html" rel="bookmark" title="Cele mai profitabile jocuri din care scoti bani reali in 2020">
											Cele mai profitabile jocuri din care scoti bani reali in 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/cultura-religie/cultura/teatrul-romanesc-sufer-cum-sufer-toat-societatea-romaneasc-4177.html" rel="bookmark" title="Teatrul românesc suferă, cum suferă toată societatea Românească">
											Teatrul românesc suferă, cum suferă toată societatea Românească										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2018/05/Prinţul-Harry-si-Meghan-Markle.jpg" href="https://www.ziuaveche.ro/international/externe/meghan-markle-spune-ca-palatul-buckingham-a-decis-sa-i-scoata-numele-de-pe-certificatul-de-nastere-al-fiului-ei-308758.html" title="Meghan Markle spune că Palatul Buckingham a decis să-i scoată numele de pe certificatul de naștere al fiului ei"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/meghan-markle-spune-ca-palatul-buckingham-a-decis-sa-i-scoata-numele-de-pe-certificatul-de-nastere-al-fiului-ei-308758.html" rel="bookmark" title="Meghan Markle spune că Palatul Buckingham a decis să-i scoată numele de pe certificatul de naștere al fiului ei">
											Meghan Markle spune că Palatul Buckingham a decis să-i scoată numele de pe certificatul de naștere al fiului ei										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2017/02/WhatsApp.jpg" href="https://www.ziuaveche.ro/stiinta-it/it/cum-iti-fura-contul-de-whatsapp-308803.html" title="Cum îți fură contul de WhatsApp"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/it/cum-iti-fura-contul-de-whatsapp-308803.html" rel="bookmark" title="Cum îți fură contul de WhatsApp">
											Cum îți fură contul de WhatsApp										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-1442" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/03/cseke1-ATTILLA.jpg" href="https://www.ziuaveche.ro/actualitate-interna/ministrul-dezvoltarii-desfiintam-structurile-regionale-si-reducem-cheltuielile-308858.html" title="Ministrul Dezvoltării: Desființăm structurile regionale și reducem cheltuielile"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/ministrul-dezvoltarii-desfiintam-structurile-regionale-si-reducem-cheltuielile-308858.html" rel="bookmark" title="Ministrul Dezvoltării: Desființăm structurile regionale și reducem cheltuielile">
											Ministrul Dezvoltării: Desființăm structurile regionale și reducem cheltuielile										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T18:46:42+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/oms-263x175.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html" title="OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-ipoteza-scaparii-covid-19-dintr-un-laborator-din-wuhan-un-excelent-scenariu-de-film-308856.html" rel="bookmark" title="OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”">
											OMS: Ipoteza scăpării Covid-19 dintr-un laborator din Wuhan, un „excelent scenariu de film”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T18:42:54+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/01/militari-romani-afganistan.jpg" href="https://www.ziuaveche.ro/international/externe/nato-decide-in-aceste-zile-daca-mai-ramane-in-afganistan-308854.html" title="NATO decide în aceste zile dacă mai rămâne în Afganistan"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/nato-decide-in-aceste-zile-daca-mai-ramane-in-afganistan-308854.html" rel="bookmark" title="NATO decide în aceste zile dacă mai rămâne în Afganistan">
											NATO decide în aceste zile dacă mai rămâne în Afganistan										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T18:38:45+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/10/covid-bucuresti-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/cetatenii-care-se-intorc-din-tarile-de-pe-lista-galbena-obligati-sa-prezinte-test-pcr-la-intrarea-in-romania-308851.html" title="Cetățenii care se întorc din țările de pe lista galbenă, obligați să prezinte test PCR la intrarea în România"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/cetatenii-care-se-intorc-din-tarile-de-pe-lista-galbena-obligati-sa-prezinte-test-pcr-la-intrarea-in-romania-308851.html" rel="bookmark" title="Cetățenii care se întorc din țările de pe lista galbenă, obligați să prezinte test PCR la intrarea în România">
											Cetățenii care se întorc din țările de pe lista galbenă, obligați să prezinte test PCR la intrarea în România										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T18:32:31+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/02/dds-diagnistic_teste-antigen-263x175.png" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/dds-diagnostic-sustine-testarea-elevilor-in-scolile-din-bucuresti-308848.html" title="DDS Diagnostic susține testarea elevilor în școlile din București"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/dds-diagnostic-sustine-testarea-elevilor-in-scolile-din-bucuresti-308848.html" rel="bookmark" title="DDS Diagnostic susține testarea elevilor în școlile din București">
											DDS Diagnostic susține testarea elevilor în școlile din București										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T14:49:34+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/revista-presei-2-263x175.jpg" href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-4-februarie-2021-308816.html" title="Revista presei internaţionale, 4 februarie 2021"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-internationale-4-februarie-2021-308816.html" rel="bookmark" title="Revista presei internaţionale, 4 februarie 2021">
											Revista presei internaţionale, 4 februarie 2021										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T08:21:16+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/multimedia/melodia-zilei/alphaville-forever-young-308668.html" rel="bookmark" title="Alphaville &#8211; Forever Young">
											Alphaville &#8211; Forever Young										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T02:30:42+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/bancul-zilei/chelnerul-cracanat-308654.html" rel="bookmark" title="Chelnerul crăcănat">
											Chelnerul crăcănat										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-04T00:02:13+02:00">04-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/12/catu-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/citu-am-vrut-sa-reduc-salariile-la-cec-si-eximbank-dar-am-fost-blocat-de-sistem-308814.html" title="Cîțu: Am vrut să reduc salariile la CEC și EximBank, dar am fost blocat de sistem"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/citu-am-vrut-sa-reduc-salariile-la-cec-si-eximbank-dar-am-fost-blocat-de-sistem-308814.html" rel="bookmark" title="Cîțu: Am vrut să reduc salariile la CEC și EximBank, dar am fost blocat de sistem">
											Cîțu: Am vrut să reduc salariile la CEC și EximBank, dar am fost blocat de sistem										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-03T16:50:59+02:00">03-02-2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2021/01/incediu-matei-bals-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-ca-fiecare-persoana-afectata-de-incendiul-de-la-matei-bals-sa-primeasca-5-000-de-lei-308812.html" title="Guvernul a aprobat ca fiecare persoană afectată de incendiul de la &#8222;Matei Balș&#8221; să primească 5.000 de lei"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/guvernul-a-aprobat-ca-fiecare-persoana-afectata-de-incendiul-de-la-matei-bals-sa-primeasca-5-000-de-lei-308812.html" rel="bookmark" title="Guvernul a aprobat ca fiecare persoană afectată de incendiul de la &#8222;Matei Balș&#8221; să primească 5.000 de lei">
											Guvernul a aprobat ca fiecare persoană afectată de incendiul de la &#8222;Matei Balș&#8221; să primească 5.000 de lei										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-03T16:45:43+02:00">03-02-2021</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><div id="aioseo-admin"></div><script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"308856"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"03187dc92f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"03187dc92f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"03187dc92f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"03187dc92f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(308856, 'https://www.ziuaveche.ro');
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ziuaveche.ro/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <!-- Histats.com  START  (aync)-->

<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<!--/End google analytics/-->
 <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziuaveche';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuaveche.ro"><img alt="www.ziuaveche.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ziuaveche.ro/wp-content/cache/min/1/056e3c4d8e485fb78f68a6c4b5f4b334.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ziuaveche.ro/wp-content/cache/min/1/7114b27590bb4b35b7a9f041de0ecadb.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612457206 -->