<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
    <meta name="google-site-verification" content="xSF-hA6HHN-IOHi1rlW1HzVJaPfMztcs6N2VkEfRBEo" />
	<META name="y_key" content="f9d1e57ac18d6643" />
	<meta property="fb:page_id" content="360503323275" />
	<meta name="syndication-source" content="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" />
	<meta name="original-source" content="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" />
  	<meta name="date.updated" content="2020-01-15EET11:25">
     <meta property="og:title" content="Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html"/>
 	<meta property="og:site_name" content="Ziua Veche"/>
        <meta property="fb:admins" content="494081350750708,100000782802219" />
    <meta property="fb:app_id" content="1483354328623270" /> 
	<meta property="og:image" content="https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura.jpg"/>
    <meta property="fb:page_id" content="360503323275" />
	<meta property="og:description" content="Guvernul propune schimbarea modului în care sunt exprimate câteva dintre unitățile de măsură utilizate în țara noastră, inclusiv secunda, metrul sau kilogramul. Măsurile sunt luate pentru a alinia def"/>	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v5.0&appId=1483354328623270&autoLogAppEvents=1"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Ziua Veche RSS Feed" href="https://www.ziuaveche.ro/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Ziua Veche Atom Feed" href="https://www.ziuaveche.ro/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://www.ziuaveche.ro/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură | Ziua Veche</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[2574,2689] -->
<meta name="description"  content="Guvernul propune schimbarea modului în care sunt exprimate câteva dintre unitățile de măsură utilizate în țara noastră, inclusiv secunda, metrul sau kilogramul. Măsurile sunt luate pentru a alinia definițiile existente în legislația națională cu ultimele noutăți apărute la nivel internațional. Sunt şase unităţi de măsuri vizate de schimbări, potrivit proiectului de HG, analizat de avocatnet.ro. Este vorba despre secundă, metru, kilogram, amper, grad Kelvin, mol și candelă. Cu ajutorul acestor unități se măsoară, în ordine, timpul, lungimea, masa, curentul electric, temperatura termodinamică, cantitatea de substanță și intensitatea luminoasă. Definiţiile se vor modifica din 13 iunie 2020. Principala schimbare apărută în definiția tuturor unităților de măsură fundamentale este menționarea tipului de unitate (de lungime, de masă etc.), a faptului că este o unitate a Sistemului internațional de unități de măsură (SI) și simbolul fiecărei unități de măsură (metru – m, kilogram – kg etc)." />

<meta name="keywords"  content="social" />

<meta name="robots" content="index, follow">
<meta name="document-state" content="dynamic">
<meta name="rating" content="General" />
<meta name="author" content="Redactia ZIUAVECHE.RO" />
<meta name="language" content="romanian, RO" /> 
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ziuaveche.ro/#organization","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","sameAs":["https://www.facebook.com/ziuaveche/"]},{"@type":"WebSite","@id":"https://www.ziuaveche.ro/#website","url":"https://www.ziuaveche.ro/","name":"Ziua Veche","publisher":{"@id":"https://www.ziuaveche.ro/#organization"}},{"@type":"WebPage","@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#webpage","url":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html","inLanguage":"en-US","name":"Guvernul va schimba defini\u021biile pentru secund\u0103, metru, kilogram \u0219i alte unit\u0103\u021bi de m\u0103sur\u0103","isPartOf":{"@id":"https://www.ziuaveche.ro/#website"},"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura.jpg","width":800,"height":322},"primaryImageOfPage":{"@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#primaryimage"},"datePublished":"2020-01-15T09:25:46+02:00","dateModified":"2020-01-15T09:25:46+02:00"},{"@type":"Article","@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#article","isPartOf":{"@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#webpage"},"author":{"@id":"https://www.ziuaveche.ro/author/misu/#author"},"headline":"Guvernul va schimba defini\u021biile pentru secund\u0103, metru, kilogram \u0219i alte unit\u0103\u021bi de m\u0103sur\u0103","datePublished":"2020-01-15T09:25:46+02:00","dateModified":"2020-01-15T09:25:46+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#webpage"},"publisher":{"@id":"https://www.ziuaveche.ro/#organization"},"articleSection":"Social, cap-1, scroll","image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#primaryimage","url":"https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura.jpg","width":800,"height":322}},{"@type":"Person","@id":"https://www.ziuaveche.ro/author/misu/#author","name":"Misu Andrei","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ziuaveche.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4395d226648a84cb4cdd307929e91e47?s=96&d=mm&r=g","width":96,"height":96,"caption":"Misu Andrei"}}]}</script>
<link rel="canonical" href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Feed" href="https://www.ziuaveche.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Comments Feed" href="https://www.ziuaveche.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua Veche &raquo; Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură Comments Feed" href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziuaveche.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziuaveche.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Slab%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.ziuaveche.ro/wp-content/themes/soledad-child/style.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ziuaveche.ro/wp-json/' />
<link rel='prev' title='Românii vor avea buletine noi cu cip, de anul viitor. Ce riscă cei care vor opta pentru un buletin fără cip' href='https://www.ziuaveche.ro/actualitate-interna/romanii-vor-avea-buletine-noi-cu-cip-de-anul-viitor-ce-risca-cei-care-vor-opta-pentru-un-buletin-fara-cip-303064.html' />
<link rel='next' title='Dosarul „Caracal” ajunge în instanță: Gheorghe Dincă, trimis în judecată pentru săvârșirea a opt infracțiuni' href='https://www.ziuaveche.ro/actualitate-interna/dosarul-caracal-ajunge-in-instanta-gheorghe-dinca-trimis-in-judecata-pentru-savarsirea-a-opt-infractiuni-303070.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ziuaveche.ro/?p=303067' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fsocial%2Fguvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuaveche.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuaveche.ro%2Factualitate-interna%2Fsocial%2Fguvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
    <style type="text/css">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</style>
    <script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
    },
    "url": "https:\/\/www.ziuaveche.ro\/",
    "name": "Ziua Veche",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Ziua Veche",
    "alternateName": "",
    "url": "https:\/\/www.ziuaveche.ro\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Guvernul va schimba defini\u021biile pentru secund\u0103, metru, kilogram \u0219i alte unit\u0103\u021bi de m\u0103sur\u0103",
    "description": "Guvernul propune schimbarea modului \u00een care sunt exprimate c\u00e2teva dintre unit\u0103\u021bile de m\u0103sur\u0103 utilizate \u00een \u021bara&hellip;",
    "datePublished": "2020-01-15",
    "datemodified": "2020-01-15",
    "mainEntityOfPage": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/social\/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2020\/01\/unitati-masura.jpg",
        "width": 800,
        "height": 322
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ziua Veche",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ziuaveche.ro\/wp-content\/uploads\/2019\/11\/zv-logo-alb-old.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MisuAndrei",
        "name": "Misu Andrei"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro",
                "name": "Acasa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/actualitate-interna\/",
                "name": "Actualitate-Interna"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/category\/actualitate-interna\/social\/",
                "name": "Social"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/www.ziuaveche.ro\/actualitate-interna\/social\/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html",
                "name": "Guvernul va schimba defini\u021biile pentru secund\u0103, metru, kilogram \u0219i alte unit\u0103\u021bi de m\u0103sur\u0103"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-303067 single-format-standard penci-body-single-style-7 penci-hide-pthumb">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://www.ziuaveche.ro/"><img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>			</div>
		
		<ul id="menu-mainzv" class="menu"><li id="menu-item-302328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li id="menu-item-302329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li id="menu-item-302335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li id="menu-item-302336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li id="menu-item-302337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li id="menu-item-302338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li id="menu-item-302339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li id="menu-item-302340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li id="menu-item-302341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li id="menu-item-302342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ziuaveche.ro/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
												<a href="#"><i class="penci-faicon fa fa-envelope" ></i></a>
																										</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html">Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/romanii-vor-avea-buletine-noi-cu-cip-de-anul-viitor-ce-risca-cei-care-vor-opta-pentru-un-buletin-fara-cip-303064.html">Românii vor avea buletine noi cu cip, de anul viitor. Ce riscă cei care vor opta pentru un buletin fără...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-perioada-13-26-ianuarie-cand-incep-ninsorile-303033.html">Prognoza meteo pentru perioada 13-26 ianuarie. Când încep ninsorile</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/magazin-2/cristina-topescu-a-murit-a-fost-gasita-fara-suflare-in-locuinta-ei-303016.html">Cristina Țopescu a murit. A fost găsită fără suflare în locuința ei</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.ziuaveche.ro/opinie/al-treilea-razboi-nuclear-s-a-amanat-sine-die-303012.html">Al treilea război nuclear s-a amânat sine die</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.ziuaveche.ro/"><img src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Ziua Veche"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-mainzv-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302328"><a href="https://www.ziuaveche.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302329"><a href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302335"><a href="https://www.ziuaveche.ro/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302336"><a href="https://www.ziuaveche.ro/category/cultura-religie/">Cultura-Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302337"><a href="https://www.ziuaveche.ro/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302338"><a href="https://www.ziuaveche.ro/category/magazin-2/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302339"><a href="https://www.ziuaveche.ro/category/sport-auto/">Sport-Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302340"><a href="https://www.ziuaveche.ro/category/stiinta-it/">Stiinta-IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302341"><a href="https://www.ziuaveche.ro/category/top-secret/">Top Secret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302342"><a href="https://www.ziuaveche.ro/category/zvonul-zilei/">Zvonul Zilei</a></li>
</ul>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://www.ziuaveche.ro/">
    <div>
		<input type="text" class="search-input" placeholder="Scrie ceva si apasa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
		<div class="container"><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.ziuaveche.ro/">Acasa</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://www.ziuaveche.ro/category/actualitate-interna/">Actualitate-Interna</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.ziuaveche.ro/category/actualitate-interna/social/">Social</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>	<span>Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură</span>
</div>
<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">scris de <a class="url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a></span>
			<time class="entry-date published" datetime="2020-01-15T11:25:46+02:00">15-01-2020</time>		</div>
					<div class="post-box-meta-single">
						
			
			
			
				<span class="author-post byline"><span class="author vcard">scris de 		 <a class="author-url url fn n" href="https://www.ziuaveche.ro/author/misu/">Misu Andrei</a>    </span></span>
			
										<span><time class="entry-date published" datetime="2020-01-15T11:25:46+02:00">15-01-2020</time></span>
													<span><i class="penci-post-countview-number">25</i> afisari</span>
					</div>
	</div>
</div>
	
	</div>
<div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-303067" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Guvernul propune schimbarea modului în care sunt exprimate câteva dintre unitățile de măsură utilizate în țara noastră, inclusiv secunda, metrul sau kilogramul. Măsurile sunt luate pentru a alinia definițiile existente în legislația națională cu ultimele noutăți apărute la nivel internațional.</strong></p>
<p>Sunt şase unităţi de măsuri vizate de schimbări, potrivit proiectului de HG, analizat de <a href="https://www.avocatnet.ro/" target="_blank" rel="noopener noreferrer" data-skip-linkfix="1">avocatnet.ro</a>.</p>
<p>Este vorba despre secundă, metru, kilogram, amper, grad Kelvin, mol și candelă. Cu ajutorul acestor unități se măsoară, în ordine, timpul, lungimea, masa, curentul electric, temperatura termodinamică, cantitatea de substanță și intensitatea luminoasă.</p>
<p>Definiţiile se vor modifica din 13 iunie 2020.</p>
<div class="ad-wrapper">
<div class="ad-container"><img class="aligncenter size-full wp-image-303068" src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura.jpg" alt="" width="800" height="322" srcset="https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura.jpg 800w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura-300x121.jpg 300w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura-150x60.jpg 150w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura-768x309.jpg 768w, https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura-585x235.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /></div>
</div>
<p>Principala schimbare apărută în definiția tuturor unităților de măsură fundamentale este menționarea tipului de unitate (de lungime, de masă etc.), a faptului că este o unitate a Sistemului internațional de unități de măsură (SI) și simbolul fiecărei unități de măsură (metru – m, kilogram – kg etc).</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
	<div class="fb-like" data-href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" data-width="750" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Parerea ta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ziuaveche.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariu" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Site" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Retine numele adresa de email pentru data viitaore cand comentez</span></p>
<div class="penci-gdpr-message">* By using this form you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='303067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="086206c550" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-3" class="widget widget_media_image"><a href="https://treazlavolan.ro/"><img width="300" height="230" src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/Treaz-la-Volan-e1563381443137.jpg" class="image wp-image-301007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Intrebarea zilei</span></h4><div id="polls-350" class="wp-polls">
	<form id="polls_form_350" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_350_nonce" name="wp-polls-nonce" value="7a922a6250" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="350" /></p>
		<p style="text-align: center;"><strong>Pe cine ați vota la Primăria Capitalei ?</strong></p><div id="polls-350-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1142" name="poll_350" value="1142" /> <label for="poll-answer-1142">Rareș Bogdan</label></li>
		<li><input type="radio" id="poll-answer-1143" name="poll_350" value="1143" /> <label for="poll-answer-1143">Nicușor Dan</label></li>
		<li><input type="radio" id="poll-answer-1144" name="poll_350" value="1144" /> <label for="poll-answer-1144">Theodor Paleologu</label></li>
		<li><input type="radio" id="poll-answer-1145" name="poll_350" value="1145" /> <label for="poll-answer-1145">Gabriela Firea</label></li>
		<li><input type="radio" id="poll-answer-1146" name="poll_350" value="1146" /> <label for="poll-answer-1146">Vlad Voiculescu</label></li>
		<li><input type="radio" id="poll-answer-1147" name="poll_350" value="1147" /> <label for="poll-answer-1147">Ludovic Orban</label></li>
		<li><input type="radio" id="poll-answer-1148" name="poll_350" value="1148" /> <label for="poll-answer-1148">Alt candidat</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voteaza   " class="Buttons" onclick="poll_vote(350);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(350); return false;" title="Rezultatele votului">Rezultatele votului</a></p></div>
	</form>
</div>
<div id="polls-350-loading" class="wp-polls-loading"><img src="https://www.ziuaveche.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="penci_facebook_widget-3" class="widget penci_facebook_widget">				<div class="fb-page" data-href="https://www.facebook.com/ziuaveche.ro/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ziuaveche.ro/"><a href="https://www.facebook.com/ziuaveche.ro/">Facebook</a></blockquote></div></div>
			</aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Cele mai citite</span></h4>				<ul id="penci-popularwg-5458" class="side-newsfeed penci-feed-2columns penci-2columns-feed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/horoscop_2020-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-2020-302884.html" title="HOROSCOP 2020"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/ezoterism/horoscop-2020-302884.html" rel="bookmark" title="HOROSCOP 2020">
											HOROSCOP 2020										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2016/11/Stan-PETRESCU1.jpg" href="https://www.ziuaveche.ro/opinie/al-treilea-razboi-nuclear-s-a-amanat-sine-die-303012.html" title="Al treilea război nuclear s-a amânat sine die"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/opinie/al-treilea-razboi-nuclear-s-a-amanat-sine-die-303012.html" rel="bookmark" title="Al treilea război nuclear s-a amânat sine die">
											Al treilea război nuclear s-a amânat sine die										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/cristina-topescu-263x175.jpg" href="https://www.ziuaveche.ro/magazin-2/cristina-topescu-a-murit-a-fost-gasita-fara-suflare-in-locuinta-ei-303016.html" title="Cristina Țopescu a murit. A fost găsită fără suflare în locuința ei"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/magazin-2/cristina-topescu-a-murit-a-fost-gasita-fara-suflare-in-locuinta-ei-303016.html" rel="bookmark" title="Cristina Țopescu a murit. A fost găsită fără suflare în locuința ei">
											Cristina Țopescu a murit. A fost găsită fără suflare în locuința ei										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/01/judetele-in-care-a-fost-declarat-cod-portocaliu-de-ninsoare-si-viscol.jpg" href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-perioada-13-26-ianuarie-cand-incep-ninsorile-303033.html" title="Prognoza meteo pentru perioada 13-26 ianuarie. Când încep ninsorile"></a>
										
																																																																																				</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/prognoza-meteo-pentru-perioada-13-26-ianuarie-cand-incep-ninsorile-303033.html" rel="bookmark" title="Prognoza meteo pentru perioada 13-26 ianuarie. Când încep ninsorile">
											Prognoza meteo pentru perioada 13-26 ianuarie. Când încep ninsorile										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimele stiri</span></h4>				<ul id="penci-latestwg-3243" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/07/dincacaracal.jpg" href="https://www.ziuaveche.ro/actualitate-interna/dosarul-caracal-ajunge-in-instanta-gheorghe-dinca-trimis-in-judecata-pentru-savarsirea-a-opt-infractiuni-303070.html" title="Dosarul „Caracal” ajunge în instanță: Gheorghe Dincă, trimis în judecată pentru săvârșirea a opt infracțiuni"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/dosarul-caracal-ajunge-in-instanta-gheorghe-dinca-trimis-in-judecata-pentru-savarsirea-a-opt-infractiuni-303070.html" rel="bookmark" title="Dosarul „Caracal” ajunge în instanță: Gheorghe Dincă, trimis în judecată pentru săvârșirea a opt infracțiuni">
											Dosarul „Caracal” ajunge în instanță: Gheorghe Dincă, trimis în judecată pentru săvârșirea a opt infracțiuni										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:39:17+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/unitati-masura-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" title="Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/guvernul-va-schimba-definitiile-pentru-secunda-metru-kilogram-si-alte-unitati-de-masura-303067.html" rel="bookmark" title="Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură">
											Guvernul va schimba definițiile pentru secundă, metru, kilogram și alte unități de măsură										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:25:46+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/buletin-CI-263x175.jpg" href="https://www.ziuaveche.ro/actualitate-interna/romanii-vor-avea-buletine-noi-cu-cip-de-anul-viitor-ce-risca-cei-care-vor-opta-pentru-un-buletin-fara-cip-303064.html" title="Românii vor avea buletine noi cu cip, de anul viitor. Ce riscă cei care vor opta pentru un buletin fără cip"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/romanii-vor-avea-buletine-noi-cu-cip-de-anul-viitor-ce-risca-cei-care-vor-opta-pentru-un-buletin-fara-cip-303064.html" rel="bookmark" title="Românii vor avea buletine noi cu cip, de anul viitor. Ce riscă cei care vor opta pentru un buletin fără cip">
											Românii vor avea buletine noi cu cip, de anul viitor. Ce riscă cei care vor opta pentru un buletin fără cip										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:19:56+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/06/dan-barna.jpg" href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-n-as-vrea-sa-sacrificam-alegerea-primarilor-in-doua-tururi-pentru-anticipate-303062.html" title="Dan Barna: N-aș vrea să sacrificăm alegerea primarilor în două tururi pentru anticipate"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/politica-interna/dan-barna-n-as-vrea-sa-sacrificam-alegerea-primarilor-in-doua-tururi-pentru-anticipate-303062.html" rel="bookmark" title="Dan Barna: N-aș vrea să sacrificăm alegerea primarilor în două tururi pentru anticipate">
											Dan Barna: N-aș vrea să sacrificăm alegerea primarilor în două tururi pentru anticipate										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:17:24+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/10/hiv.jpg" href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-avertizeaza-ca-noul-coronavirus-din-china-s-ar-putea-raspandi-la-nivel-mondial-303060.html" title="OMS avertizează că noul coronavirus din China s-ar putea răspândi la nivel mondial"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/stiinta-it/pharma-sanatate/oms-avertizeaza-ca-noul-coronavirus-din-china-s-ar-putea-raspandi-la-nivel-mondial-303060.html" rel="bookmark" title="OMS avertizează că noul coronavirus din China s-ar putea răspândi la nivel mondial">
											OMS avertizează că noul coronavirus din China s-ar putea răspândi la nivel mondial										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:14:38+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/07/ucraina_epava_avion.jpg" href="https://www.ziuaveche.ro/international/externe/aeronava-doborata-la-teheran-a-fost-lovita-de-doua-rachete-in-23-de-secunde-303057.html" title="Aeronava doborata la Teheran a fost lovită de două rachete în 23 de secunde"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/aeronava-doborata-la-teheran-a-fost-lovita-de-doua-rachete-in-23-de-secunde-303057.html" rel="bookmark" title="Aeronava doborata la Teheran a fost lovită de două rachete în 23 de secunde">
											Aeronava doborata la Teheran a fost lovită de două rachete în 23 de secunde										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T11:12:52+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/03/cristoiu.gif" href="https://www.ziuaveche.ro/revista-presei/revista-presei-jurnalistul-ion-cristoiu-arunca-bomba-303055.html" title="Revista presei. Jurnalistul Ion Cristoiu aruncă bomba!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/revista-presei/revista-presei-jurnalistul-ion-cristoiu-arunca-bomba-303055.html" rel="bookmark" title="Revista presei. Jurnalistul Ion Cristoiu aruncă bomba!">
											Revista presei. Jurnalistul Ion Cristoiu aruncă bomba!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-15T08:19:29+02:00">15-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2020/01/iran-GB-263x175.jpg" href="https://www.ziuaveche.ro/international/externe/iranul-ameninta-acum-marea-britanie-vor-urma-reactii-severe-303052.html" title="Iranul ameninţă acum Marea Britanie: „Vor urma reacții severe”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/international/externe/iranul-ameninta-acum-marea-britanie-vor-urma-reactii-severe-303052.html" rel="bookmark" title="Iranul ameninţă acum Marea Britanie: „Vor urma reacții severe”">
											Iranul ameninţă acum Marea Britanie: „Vor urma reacții severe”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-14T11:13:02+02:00">14-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2014/03/rable-dacia.jpg" href="https://www.ziuaveche.ro/actualitate-interna/social/ministrul-mediului-programul-rabla-incepe-in-martie-pentru-masinile-electrice-vrem-o-crestere-a-voucherelor-cu-20-303050.html" title="Ministrul Mediului: Programul „Rabla” începe în martie. Pentru mașinile electrice vrem o creștere a voucherelor cu 20%"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/social/ministrul-mediului-programul-rabla-incepe-in-martie-pentru-masinile-electrice-vrem-o-crestere-a-voucherelor-cu-20-303050.html" rel="bookmark" title="Ministrul Mediului: Programul „Rabla” începe în martie. Pentru mașinile electrice vrem o creștere a voucherelor cu 20%">
											Ministrul Mediului: Programul „Rabla” începe în martie. Pentru mașinile electrice vrem o creștere a voucherelor cu 20%										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-14T11:09:52+02:00">14-01-2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image thumbnail-right">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/dragnea.jpg" href="https://www.ziuaveche.ro/actualitate-interna/liviu-dragnea-sunt-complet-nevinovat-stau-de-8-luni-nevinovat-in-penitenciar-303048.html" title="Liviu Dragnea: „Sunt complet nevinovat, stau de 8 luni nevinovat în Penitenciar”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.ziuaveche.ro/actualitate-interna/liviu-dragnea-sunt-complet-nevinovat-stau-de-8-luni-nevinovat-in-penitenciar-303048.html" rel="bookmark" title="Liviu Dragnea: „Sunt complet nevinovat, stau de 8 luni nevinovat în Penitenciar”">
											Liviu Dragnea: „Sunt complet nevinovat, stau de 8 luni nevinovat în Penitenciar”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-01-14T11:07:25+02:00">14-01-2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
											</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle footer-social-remove-text" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-gotop">
									<div id="footer-logo">
						<a href="https://www.ziuaveche.ro/">
							<img class="penci-lazy" src="https://www.ziuaveche.ro/wp-content/themes/soledad/images/penci2-holder.png" data-src="https://www.ziuaveche.ro/wp-content/uploads/2019/11/zv-logo-alb-old.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footerzv" class="footer-menu"><li id="menu-item-302372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302372"><a href="https://www.ziuaveche.ro/echipa-ziua-veche/">Echipa Ziua Veche</a></li>
<li id="menu-item-302371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302371"><a href="https://www.ziuaveche.ro/contact/">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 - All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">OK</a>				<a class="penci-gprd-more" href="#">Mai mult</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ziuaveche.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","post_id":"303067"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"c9702c6241","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"c9702c6241","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"c9702c6241","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.ziuaveche.ro\/wp-admin\/admin-ajax.php","nonce":"c9702c6241","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.ziuaveche.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.ziuaveche.ro/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(303067, 'https://www.ziuaveche.ro');
</script>

  <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1308948,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1308948&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->
 <!--/Start google analytics/-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10348347-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--/End google analytics/-->
  <!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziuaveche";</script>
<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"
></script><noscript><p><a href="https://www.trafic.ro/top/?rid=ziuaveche"><img alt="trafic ranking"
src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaveche" /></a></p><a href="https://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->

</body>
</html>